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Jūsų pačių saugumui
Perskaitykite šias paprastas taisykles. Nepaisydami šių taisyklių, galite sukelti pavojų arba nusižengti įstatymams. Jūsų prietaise yra ir GSM, ir
belaidžio LAN radijas. Abi radijo programos išjungiamos paspaudus prietaiso dangtelyje esantį įjungimo klavišą (tuo pačiu išjungiamas
prietaisas). Turėkite galvoje, kad išjungus prietaisą ar įjungus beryšę aplinką lieka galimybė užmegzti ryšį su belaidžiu LAN. Todėl, bandydami
užmegzti ir užmezgę ryšį su belaidžiu LAN tinklu, laikykitės galiojančių saugumo reikalavimų. Norėdami gauti daugiau informacijos,
perskaitykite išsamų vartotojo vadovą.

ĮJUNKITE SAUGIAI
Neįjunkite prietaiso, kai belaidžiu telefonu naudotis draudžiama arba kai naudojimasis juo gali sukelti trikdžius ar pavojų.

SVARBIAUSIA — SAUGUS EISMAS
Nepažeiskite vietinių įstatymų. Vairuodami, rankomis valdykite tik automobilį. Svarbiausias dalykas, apie kurį turite galvoti
vairuodami, — saugus eismas.
TRIKDŽIAI
Visi belaidžiai prietaisai gali būti jautrūs trikdžiams, kurie gali turėti įtakos jų veikimui.

IŠJUNKITE LIGONINĖSE
Laikykitės visų apribojimų. Prie medicininės įrangos, prietaisą išjunkite.

IŠJUNKITE ORO TRANSPORTO PRIEMONĖSE
Laikykitės visų apribojimų. Belaidžiai prietaisai gali sukelti trikdžius oro transporto priemonėse.

IŠJUNKITE PILDAMI DEGALUS
Nesinaudokite prietaisu degalinėse. Nesinaudokite prie degalų ar cheminių medžiagų.

IŠJUNKITE NETOLI SPROGDINIMO VIETŲ
Laikykitės visų apribojimų. Nesinaudokite prietaisu ten, kur vykdomi sprogdinimo darbai.

NAUDOKITĖS ATIDŽIAI
Laikykite telefoną tik įprastai, kaip paaiškinta gaminio dokumentuose. Be reikalo nelieskite antenų.

KVALIFIKUOTAS APTARNAVIMAS
Šį gaminį įdiegti arba taisyti gali tik kvalifikuoti specialistai.

PRIEDAI IR BATERIJOS
Naudokite tik aprobuotus priedus ir baterijas. Nejunkite nesuderinamų prietaisų.

ATSPARUMAS VANDENIUI
Jūsų prietaisas nėra atsparus vandeniui. Neleiskite jam sudrėkti.

ATSARGINĖS KOPIJOS
Pasidarykite visos svarbios informacijos atsargines kopijas duomenų laikmenose arba kur nors užsirašykite šią informaciją.

JUNGIMAS PRIE KITŲ PRIETAISŲ
Kai šį prietaisą jungiate prie kito prietaiso, jo vartotojo vadove perskaitykite išsamias instrukcijas apie saugumą. Nejunkite
nesuderinamų prietaisų.
SKAMBINIMAS SKUBIOS PAGALBOS TARNYBOMS
Patikrinkite, ar prietaiso telefono funkcija įjungta ir veikia. Paspauskite ryšio pabaigos klavišą tiek kartų, kiek reikia ekrano turiniui
ištrinti ir perjungti telefoną į laukimo režimą. Surinkite skubios pagalbos tarnybos numerį ir paspauskite skambinimo klavišą.
Pasakykite, kur esate. Neužbaikite pokalbio tol, kol jums neleis.

 Apie jūsų prietaisą
Šiame vadove aprašytas belaidis prietaisas yra aprobuotas naudoti EGSM900/GSM1800/GSM1900 tinkle. Išsamesnės informacijos apie
tinklus kreipkitės į savo paslaugų teikėją.
Naudodamiesi įvairiomis šio prietaiso funkcijomis, nepažeiskite jokių įstatymų ir gerbkite kitų žmonių privatumą bei jų teises.
Perspėjimas:  Neįjunkite belaidžio prietaiso, kai jis gali sukelti trikdžius ar pavojų.
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 TINKLO PASLAUGOS
Norėdami naudotis telefonu, turite sudaryti sutartį su belaidžio tinklo paslaugų teikėju. Daugelis šio prietaiso funkcijų priklauso nuo belaidžio
tinklo funkcijų. Gali būti paslaugų, kurias teikia ne visi tinklai arba dėl kurių teikimo turėsite kreiptis į paslaugų teikėją. Jūsų paslaugų teikėjas
gali pateikti papildomų paaiškinimų, kaip naudotis paslaugomis, ir nurodyti jų kainas. Kai kuriuose tinkluose funkcijoms, vadinamoms tinklo
paslaugomis, gali būti taikomi apribojimai. Pavyzdžiui, kai kuriuose tinkluose gali būti neįmanoma siųsti visų rašmenų ir naudotis paslaugomis,
kurios priklauso nuo tam tikros kalbos.
Jūsų paslaugų teikėjas gali nustatyti, kad jūsų prietaise kai kurios funkcijos būtų išjungtos ar neįjungtos. Tokiu atveju šios funkcijos nebus
rodomos jūsų prietaiso meniu. Gali būti, jog jūsų prietaise jau yra nustatyti tam tikri parametrai. Nustačius šiuos parametrus, gali būti pakeisti
prietaiso meniu pavadinimai, tvarka ir piktogramos. Išsamesnės informacijos kreipkitės į paslaugų teikėją.
Šis prietaisas ryšiui gali naudoti TCP/IP protokolų pagrindu veikiantį WAP 2.0 protokolą (HTTP ir SSL). Kai kurios šio prietaiso funkcijos —
daugiaformačių pranešimų ir naršyklės funkcijos — gali veikti tik tada, kai tinklas teikia atitinkamas paslaugas.

Bendroji atmintis
Tą pačią atmintį gali naudoti šios prietaiso funkcijos: adresų knyga, tekstiniai ir daugiaformačiai pranešimai, skambėjimo tonai, garso failai,
kalendorius, darbų aprašai, bet kurioje programoje išsaugoti failai (pavyzdžiui, raštinės dokumentai, atvaizdai, garso failai, vaizdo įrašai) ir
parsisiųstos programos. Naudojant vieną ar daugiau šių funkcijų, gali sumažėti atminties kitoms tą pačią atmintį naudojančioms funkcijoms.
Pavyzdžiui, daug atvaizdų gali užimti visą atmintį. Bandant naudoti funkciją, kuri dalijasi bendrąja atmintimi su kitomis funkcijomis, jūsų
prietaisas gali parodyti pranešimą apie tai, kad visa atmintis užimta. Tokiu atveju, prieš atlikdami kokius nors kitus veiksmus, ištrinkite iš
bendrosios atminties dalį informacijos ir įrašų.

Priedai, baterijos ir įkrovikliai
Prieš naudodami su šiuo prietaisu bet kokį įkroviklį, patikrinkite jo modelio numerį. Su šiuo prietaisu galima naudoti įkroviklius ACP-12 ir LCH-12.

Perspėjimas:  su šio modelio prietaisu naudokite tik „Nokia“ aprobuotas baterijas, įkroviklius ir priedus. Kitokių rūšių priedų
naudojimas gali panaikinti visus patvirtinimus ir garantijas, ir tai gali būti pavojinga.

Aprobuotų priedų teiraukitės savo pardavėjo. Kai atjungiate bet kurio priedo srovės laidą, traukite už kištuko, bet ne už laido.
Jūsų prietaise ir jo prieduose gali būti smulkių dalių. Laikykite jas mažiems vaikams nepasiekiamoje vietoje.

J ū s ų  p a č i ų  s a u g u m u i

Copyright © 2005-2006 Nokia. All Rights Reserved. 7



1. Telefono paruošimas
Išmaniajame telefone „Nokia 9300i“ yra įvairių verslo programų, pavyzdžiui, el. pašto programa, raštinės priemonės, interneto
naršyklė, taip pat lanksčių galimybių ir spartūs ryšiai, veikiantys prietaise įdiegtų belaidžio LAN ir EGPRS (EDGE) technologijų
pagrindu.

SIM kortelės, baterijos ir atminties kortelės įdėjimas
Visas SIM korteles laikykite mažiems vaikams nepasiekiamoje vietoje.
Informacijos apie galimybę naudotis SIM kortelės paslaugomis teiraukitės savo SIM kortelės pardavėjo. Pardavėjas gali būti
paslaugų teikėjas, tinklo operatorius ar kitas pardavėjas.
Su šiuo prietaisu naudokite tik suderinamas atminties korteles „MultiMediaCard“ (MMC). Kitos atminties kortelės, pavyzdžiui,
„Secure Digital“ (SD) kortelės, netelpa į MMC kortelės lizdą ir nėra suderinamos su šiuo prietaisu. Naudodami nesuderinamą
atminties kortelę, galite pažeisti ne tik ją, bet ir prietaisą bei nesuderinamoje kortelėje esančius duomenis.
1. Prieš išimdami bateriją, visada išjunkite prietaisą ir atjunkite jį nuo įkroviklio.

Atsukę galinę prietaiso sienelę į save, paspauskite galinio dangtelio atleidimo mygtuką (1) ir nustumkite dangtelį rodyklėmis
pažymėta kryptimi.

2. Įdėkite SIM kortelę į lizdą (1).
Nupjautas SIM kortelės kampas turi būti atsuktas į prietaiso apačią, o auksiniai kontaktai — į lizdą. Prieš įdėdami ar išimdami
SIM kortelę, išimkite bateriją.

Jei turite atminties kortelę, įstumkite ją į atminties kortelės lizdą (2). Nupjautas atminties kortelės kampas turi būti atsuktas
į SIM kortelės lizdą, o auksiniai kontaktai — žemyn. Žr. „Atminties kortelės“ psl. 15.

3. Įdėkite bateriją. Sugretinkite auksinius baterijos kontaktus ir atitinkamus baterijos skyriaus kontaktus.

4. Įdėkite galinio dangtelio skląstelius į atitinkamus prietaiso lizdus ir įstumkite galinį dangtelį į vietą.
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Įdėjus bateriją, įsijungia komunikatoriaus sąsaja. Nuo įjungimo iki visiško komunikatoriaus sąsajos paruošimo naudoti gali
praeiti nemažas laiko tarpas. Ekrane pamatę programą „Desk“ (antraštę Desk ir datą), galite toliau naudotis prietaisu.

Patarimas: Jei įdėjote bateriją, tačiau komunikatoriaus sąsaja neįsijungia, paspauskite įjungimo klavišą.

Baterijos įkrovimas
1. Įkroviklį įjunkite į sieninį kintamosios srovės lizdą.
2. Įkiškite maitinimo laidą į prietaiso apačioje esantį lizdą. Žr. pav. Klavišai ir jungtys psl. 11. Abiejuose ekranuose pradeda

mirksėti baterijos įkrovos juostelės segmentai. Jei baterija visiškai išsikrovusi, gali praeiti kelios minutės, kol ekrane pasirodys
įkrovos juostelė. Įkraunant bateriją, prietaisu galima naudotis.

3. Kai baterija yra visiškai įkrauta, įkrovos juostelės segmentai nemirksi. Išjunkite įkroviklį iš prietaiso, tada iš kintamosios
srovės lizdo.

Kai baterija išsikrauna tiek, kad prietaisas nebegali veikti, jis išsijungia. Išsijungus dangtelyje esančiam telefonui,
komunikatoriaus sąsaja vis dar gali veikti kurį laiką.
Turėkite galvoje, kad prietaisas vartos tuo daugiau energijos, kuo daugiau programų įjungsite. Norėdami patikrinti, kurios
programos yra įjungtos, paspauskite „Menu“ ir pasirinkite .

Prietaiso įjungimas ir išjungimas
1. Norėdami įjungti prietaisą, palaikykite paspaudę įjungimo klavišą.

2. Jei prašoma įvesti PIN arba apsaugos kodą, įrašykite atitinkamą kodą ir paspauskite OK.
3. Norėdami išjungti prietaisą, palaikykite paspaudę įjungimo klavišą.

Patarimas: Kai įjungiate telefoną, jis gali atpažinti SIM kortelės tiekėją ir automatiškai nustatyti teisingus tekstinių ir
daugiaformačių pranešimų, GPRS bei interneto prieigos taško parametrus. Jei tiekėjas neatpažįstamas, teisingų
parametrų kreipkitės į savo paslaugų teikėją.

Įdėjus bateriją, pirmiausia įsijungia komunikatoriaus sąsaja. Ką tik įdėję bateriją, negalite įjungti dangtelyje esančio telefono
— turite palaukti, kol visiškai įsijungs komunikatoriaus sąsaja. Ekrane pamatę programą „Desk“ (antraštę Desk ir datą), galite
toliau naudotis prietaisu.

Patarimas: Jei įdėjote bateriją, tačiau komunikatoriaus sąsaja neįsijungia, paspauskite įjungimo klavišą.

Kai neįdėta SIM kortelė ar įjungta aplinka Offline, galima naudotis visomis šio komunikatoriaus funkcijomis, išskyrus įprasto
telefono.

Radijas
Jūsų prietaise yra ir GSM, ir belaidžio LAN radijas. Abi radijo programos išjungiamos paspaudus prietaiso dangtelyje esantį
įjungimo klavišą (tuo pačiu išjungiamas prietaisas).
Turėkite galvoje, kad išjungus prietaisą ar įjungus beryšę aplinką lieka galimybė užmegzti ryšį su belaidžiu LAN. Todėl,
bandydami užmegzti ir užmezgę ryšį su belaidžiu LAN tinklu, laikykitės galiojančių saugumo reikalavimų.
Žr. „Beryšės aplinkos nustatymas“ psl. 26.

T e l e f o n o  p a r u o š i m a s
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Antena
Jūsų prietaise yra dvi vidinės antenos.
Pastaba:  kaip ir naudodamiesi bet kuriais kitais radijo siųstuvais, kai prietaisas įjungtas,
be reikalo nelieskite nė vienos antenos. Liečiant anteną, gali pablogėti ryšio kokybė ir
prietaisas gali suvartoti daugiau energijos nei įprastai. Prietaiso antena veiks geriau ir
ryšio trukmė bus ilgesnė, jei ryšio metu neliesite antenos srities.

Paveikslėlyje parodyta, kaip reikia laikyti prietaisą duomenų ryšio metu ir kaip
glausti prie ausies balso ryšio metu. Žr. „ Darbo aplinka“ psl. 110.

Pirmasis įjungimas
Pirmą kartą įjungus prietaisą, reikia nustatyti keletą pagrindinių parametrų. Vėliau galėsite nustatyti kitokias šių parametrų
reikšmes. Atidarykite dangtelį ir vykdykite komunikatoriaus ekrane pateikiamus nurodymus.
1. Pasirinkite prietaiso kalbą ir paspauskite OK.
2. Sąraše pasirinkite namų miestą ir paspauskite OK. Miesto galite ieškoti pradėdami rinkti jo pavadinimą, taip pat kreiptuku

arba krypčių klavišais. Teisingą miestą pasirinkti yra svarbu, nes jūsų kalendoriaus įrašų laikas gali pasikeisti, kai pakeisite
namų miestą.

3. Nustatykite laiką ir datą, paspauskite OK.
4. Paspauskite OK ir sukurkite savo adresato kortelę.
5. Savo kortelėje įveskite reikiamą informaciją ir paspauskite OK.
6. Paspauskite OK.
Pirmojo įjungimo metu sukuriami numatytieji katalogai, pavyzdžiui, C:\My files\ ir jo pakatalogiai. Turėkite galvoje, kad vėliau
pakeitus prietaiso kalbą, katalogų pavadinimai nepasikeis.

Kreipties kodai
Kad prietaisas ir jame esanti SIM kortelė nebūtų naudojami neleistinai, prietaise naudojami keli kreipties kodai.
Reikalingi šie kreipties kodai:
• PIN ir PIN2 kodai — PIN kodas (asmens tapatybės numeris) yra jūsų SIM kortelės apsauga nuo neleistino naudojimo. Šis kodas

įprastai pateikiamas kartu su SIM kortele. PIN2 kodas, kuris gali būti pateiktas su kai kuriomis SIM kortelėmis, reikalingas kai
kurioms funkcijoms, pvz., apribotajam rinkimui.
Tris kartus paeiliui įvedus neteisingą PIN kodą, jis užblokuojamas ir tada SIM kortelės negalėsite naudoti, kol neatblokuosite
PIN kodo įvesdami PUK kodą (asmeninį atblokavimo kodą). PIN2 kodas, kuris gali būti pateiktas su kai kuriomis SIM kortelėmis,
reikalingas kai kurioms funkcijoms, pvz., apribotajam rinkimui. Jei kodai nepateikti su SIM kortele, kreipkitės į savo SIM
kortelės paslaugų teikėją.

• Užrakto kodas — užrakto kodas prietaisą saugo nuo neleistino naudojimo. Gamintojo nustatytas užrakto kodas yra 12345.
Pakeiskite kodą, laikykite jį saugioje vietoje, kitoje nei prietaisas.

• PUK ir PUK2 kodai — PUK (asmeninis atblokavimo kodas) reikalingas užblokuotam PIN kodui pakeisti. PUK2 kodas reikalingas
užblokuotam PIN2 kodui pakeisti. Jei kodai nepateikti su SIM kortele, kreipkitės į savo SIM kortelės paslaugų teikėją.

• Barring password — Draudimo slaptažodis reikalingas ryšio draudimo funkcijai. Žr. „Draudimo slaptažodžio
keitimas“ psl. 71.

Siekiant apsaugoti internetą ir įvairias juo teikiamas paslaugas, kai kurios prietaise įdiegtos programos dažnai reikalauja įvesti
vartotojo vardą ir slaptažodį. Šiuos slaptažodžius galima pakeisti nustatant programų parametrus.

T e l e f o n o  p a r u o š i m a s
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Klavišai ir jungtys

Klavišai ir jungtys
1 — Įjungimo klavišas .
2 — Naršymo mygtukas, kairysis ir dešinysis pasirinkimo klavišai. Norėdami įjungti virš naršymo mygtuko ar kurio nors
pasirinkimo klavišo ekrane rodomą funkciją, paspauskite tą mygtuką ar klavišą. Ryšio metu telefono garsą galima reguliuoti
naršymo mygtuku.
3 — Skambinimo klavišas (kairėje, ), pabaigos klavišas (dešinėje, ).
4 — USB duomenų kabeliui, laisvų rankų įrangai ir indukcinio ryšio įrangai skirta „PopPort™“ jungtis.
5 — Infraraudonųjų spindulių prievadas ir mikrofonas. Kalbėdamiesi telefonu, ranka neuždenkite mikrofono.
6 — Jungtis įkrovikliui.
7 — Ausinė.

Komunikatoriaus sąsaja

Komunikatoriaus klaviatūra
1 — Programų mygtukai. Kiekvienu mygtuku, išskyrus „My own“, įjungiama atitinkama programa. Su mygtuku „My own“ galite
susieti bet kokią programą. Norėdami pasirinkti programą, kuri bus įjungiama klavišu „My own“, paspauskite Ctrl+My own.
Turėkite galvoje, kad šias programas taip pat galite atidaryti iš programos „Desk“.
2 — Rašmenų klavišas. Atidaro rašmenų lentelę, kurioje galite pasirinkti specialiuosius rašmenis. Norėdami rašyti įvairius
rašmenis ir klavišų deriniais įjungti įvairias funkcijas, spauskite Chr ir klavišus su mėlynais simboliais.
3 — Žinyno klavišas. Norėdami gauti paaiškinimų, kaip naudotis prietaisu, paspauskite Chr+ .
4 — „Bluetooth“ klavišas. Norėdami įjungti „Bluetooth“ ryšį, paspauskite Chr+ . Norėdami išjungti ryšį, vėl paspauskite Chr+

.
5 — Mastelio klavišai. Paspaudus Chr ir mastelio klavišus, padidinami arba sumažinami šriftai ir kai kurios piktogramos.
6 — Infraraudonųjų spindulių klavišas. Norėdami įjungti infraraudonųjų spindulių ryšį, paspauskite Chr+ . Norėdami išjungti
ryšį, vėl paspauskite Chr+ .
7 — Klavišas „Menu“. Norėdami atidaryti meniu ar pereiti iš vieno lapo į kitą daugialapiuose dialogų languose, paspauskite
klavišą „Menu“.
8 — Kreiptukas Įvairius sąrašus galite peržiūrėti lenkdami kreiptuką kairėn, dešinėn, aukštyn arba žemyn. Norėdami pasirinkti
ar įjungti pabraukto komandos mygtuko funkciją, paspauskite kreiptuko vidurį. Norėdami pakeisti žymeklio judėjimo
pagreitėjimą ar greitį, pasirinkite Desk > Tools > Control panel > General > Display > Cursor settings.
9 — Sinchronizacijos klavišas. Norėdami sinchronizuoti prietaise ir suderinamame kompiuteryje esančius duomenis,
užmegzkite ryšį ir paspauskite Chr+ .

T e l e f o n o  p a r u o š i m a s
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Patarimas: norėdami pereiti iš vieno meniu į kitą ar keisti ekrane pažymėtas sritis, pavyzdžiui, atidarę naršyklę,
naudokitės krypčių klavišais arba kreiptuku. Krypties klavišas „kairėn“ yra tas pats kaip ir „Bluetooth“ klavišas (4),
krypčių klavišai „aukštyn“ ir „žemyn“ yra tie patys kaip ir mastelio klavišai (5), krypties klavišas „dešinėn“ yra tas pats
kaip ir infraraudonųjų spindulių ryšio klavišas (6).
Patarimas: norėdami atžymėti, kas buvo pažymėta, ir uždaryti dialogų langus, paspauskite Esc.

Patarimas: norėdami ištrinti kalendoriaus įrašus, pranešimus ar kitus panašius įrašus, spauskite naikinimo klavišą.
Norėdami ištrinti žymeklio kairėje esančius rašmenis, spauskite naikinimo klavišą; dešinėje — „Shift“ ir naikinimo
klavišą.

Komunikatoriaus ekranas įsijungia, kai atidarote prietaiso dangtelį. Ekrane rodoma programa, kuri buvo įjungta vėliausiai
naudojus prietaisą. Uždarius dangtelį, komunikatoriaus ekranas išsijungia.

Pagrindinis programos „Desk“ vaizdas.
1 — Meniu. Norėdami atidaryti meniu, paspauskite klavišą „Menu“. Norėdami pereiti nuo vieno meniu prie kito, naudokitės
kreiptuku arba krypčių klavišais. Norėdami atidaryti meniu, spauskite įvesties klavišą.
2 — Katalogas. Programas, nuorodas ir tekstinius įrašus galite suskirstyti į įvairius katalogus. Žr. „Naujų grupių
kūrimas“ psl. 24.
3 — Slinkties juostelė. Pavyzdžiui, jei programoje Documents atidarėte ilgą failą, slinkties juostelė apytiksliai rodo, kurią failo
vietą peržiūrite ir kokią failo dalį galite matyti. Kuo ilgesnė slinkties juostelė, tuo didesnę failo dalį galite matyti.
4 — Komandų mygtukai. Ekrano dešinėje rodomos komandos yra susijusios su komandų mygtukais. Kai komanda yra blyški,
jos negalima vykdyti.
5 — Programa. Norėdami atidaryti programą iš programos Desk, pasirinkite norimą programą ir paspauskite Open arba įvesties
klavišą.
6 — Simbolių sritis. Simbolių srityje rodoma su programa ir sistema susijusi informacija.

Daugialapis dialogo langas.
1 — Dialogo lango lapai. Iš vieno lapo į kitą galite pereiti spausdami meniu klavišą.
2 — Pasirenkamasis sąrašas. Pasirenkamajame sąraše galite peržiūrėti funkcijas ar parametrus ir pasirinkti reikiamą iš jų.
3 — Komandų mygtukai. Komandų mygtukais galite naudotis, norėdami vykdyti kokias nors funkcijas dialogo lape ar
pasirenkamajame sąraše.
Kai ekrane yra daugiau kaip vienas rėmelis, pasirinktasis yra visuomet pažymėtas. Iš vieno rėmelio į kitą galite pereiti
paspausdami tabuliatoriaus klavišą.
Atidarytų programų perjungimas
Norėdami perjungti atidarytas programas, paspauskite „Menu“, pasirinkite  ir programą. Taip pat galite išjungti programą
pasirinkdami ją sąraše.

Patarimas: norėdami pereiti iš vienos įjungtos programos į kitą, kartu spauskite Chr ir tabuliatoriaus klavišus. Norėdami
vėl pereiti į sąrašą, spauskite Chr ir tabuliatoriaus klavišus dar kartą.

Pastabos apie ekraną
Ekrane gali šiek tiek trūkti, būti bespalvių ar ryškių taškelių. Tai yra būdinga šio tipo ekranui. Kai kuriuose ekranuose gali būti
taškelių, kurie lieka švytėti, kai neturėtų švytėti, arba atvirkščiai. Šis reiškinys nėra gedimas.
Klavišas „Menu“
Komunikatoriaus klaviatūroje yra klavišas „Menu“. Norėdami atidaryti įvairius meniu, paspauskite klavišą „Menu“. Galimi meniu
priklauso nuo atidarytos programos. Nuo pasirinkto parametro ar funkcijos priklauso pasirinkto ar atidaryto objekto būsena.
Spaudydami klavišą „Menu“, daugialapiuose dialogų languose galite pereiti iš vieno lapo į kitą.
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Žymeklio perkėlimas ir žymėjimas
Komunikatoriaus sąsajoje žymeklį perkelti ir objektus žymėti galite krypčių klavišais arba kreiptuku.
Žymeklio perkėlimas komunikatoriaus sąsajoje
Žymeklį galite perkelti keturiais atskirais krypčių klavišais. Programų grupėse, darbalaukyje, programoje, tekste ar meniu
žymeklį ar pažymėtą sritį galite perkelti aukštyn, žemyn, kairėn ir dešinėn. Kreiptuku atliekami beveik tie patys veiksmai kaip
krypčių klavišais, tačiau kreiptuką galima dar ir paspausti — tada atidaromas pažymėtas failas ar vykdoma pabraukto komandos
mygtuko funkcija.
Pasirinkimas
Norėdami pasirinkti žymeklio kairėje esantį tekstą, laikykite paspaudę klavišą „Shift“ ir spauskite kairės krypties klavišą, kol
pasirinksite reikiamą tekstą. Norėdami pasirinkti žymeklio dešinėje esantį tekstą, laikykite paspaudę klavišą „Shift“ ir spauskite
dešinės krypties klavišą, kol pasirinksite reikiamą tekstą.
Norėdami pasirinkti įvairius objektus, pavyzdžiui, pranešimus, failus, adresatus, spauskite reikiamos krypties klavišą, kol bus
pasirinktas reikiamas objektas.
Norėdami pasirinkti objektus po vieną, suraskite ir pažymėkite pirmą objektą, tada laikykite paspaudę klavišą „Ctrl“, pažymėkite
kitą objektą ir pasirinkite jį paspausdami tarpo klavišą.
Norėdami pasirinkti faile esantį objektą, pavyzdžiui, dokumento priedą, užkelkite žymeklį ant objekto, kad aplink jį pasirodytų
kvadratėliai.
Norėdami pasirinkti kurį nors darbo lape esantį langelį, perkelkite į jį žymeklį. Norėdami pasirinkti visą eilutę, perkelkite žymeklį
į langelį, esantį reikiamos eilutės ir pirmojo stulpelio sankirtoje, tada kartu paspauskite „Shift“ ir kairės krypties klavišą.
Norėdami pasirinkti visą stulpelį, perkelkite žymeklį į langelį, esantį reikiamo stulpelio ir pirmosios eilutės sankirtoje, tada kartu
paspauskite „Shift“ ir krypties „aukštyn“ klavišą.

Bendri veiksmai keliose programose
Keliose programose galite atlikti toliau aprašytus bendrus veiksmus.
Norėdami pakeisti aplinką, paspauskite „Menu“, pasirinkite  ir pažymėkite norimą aplinką. Norėdami nustatyti aplinkos
parametrus, pavyzdžiui, skambėjimo tonus, pasirinkite aplinką ir paspauskite Edit.
Norėdami įjungti aplinką tam tikram laikui, paspauskite „Menu“, pasirinkite  ir norimą aplinką. Paspauskite Timed ir
nustatykite laiką (iki 24 val.), kada aplinka turi išsijungti. Atėjus pabaigos laikui, įjungiama ankstesnė aplinka, kuriai nebuvo
nustatyta veikimo trukmė.
Norėdami išsaugoti failą, paspauskite „Menu“ ir pasirinkite File > Save. Priklausomai nuo naudojamos programos, gali būti kelios
išsaugojimo funkcijos.
Norėdami siųsti failą, paspauskite „Menu“ ir pasirinkite File > Send. Failą galite siųsti el. paštu, faksu, trumpuoju ar
daugiaformačiu pranešimu, infraraudonųjų spindulių arba „Bluetooth“ ryšiu.
Norėdami sukurti nuorodą, paspauskite „Menu“ ir pasirinkite File > Add to Desk. Pažymėkite grupę, į kurią norite įtraukti
nuorodą, ir paspauskite Select. Pasirinkę grupę, paspauskite OK. Pavyzdžiui, galite sukurti failų ar tinklalapių nuorodas.
Norėdami siųsti duomenis spausdinti į suderinamą spausdintuvą, paspauskite „Menu“ ir pasirinkite File > Printing. Galite
peržiūrėti tai, ką norite spausdinti, ar nustatyti, kaip turi atrodyti spaudinys.
Norėdami iškirpti, kopijuoti ar įdėti duomenis, paspauskite „Menu“, pasirinkite Edit, tada — Cut, Copy ir Paste.
Norėdami ištrinti failą, paspauskite „Menu“ ir pasirinkite Edit > Delete.
Norėdami padidinti ar sumažinti vaizdą, paspauskite „Menu“, pasirinkite View > Zoom ir reikiamą vaizdo mastelio keitimo
funkciją. Taip pat vaizdo mastelį galite keisti kartu spausdami „Chr“ ir mastelio klavišus.
Norėdami įterpti specialiuosius rašmenis į tekstą, paspauskite klavišą Chr.

Patarimas:  Norėdami parašyti kokį nors rašmenį su diakritiniu ženklu, laikykite paspaudę klavišą „Chr“ ir tuo pačiu
metu spauskite pagrindinės raidės, pavyzdžiui, „a“ ar „o“, klavišą. Ekrane pamatysite pirmą rašmenį, atitikusį pasirinktą
raidę. Dar kartą paspaudę tą pačią raidę, pamatysite antrą atitikusį rašmenį, ir taip toliau, kol vėl pamatysite pirmąjį
atitikmenį.

Dangtelyje esantis telefonas
Norėdami peržiūrėti vėliausiai rinktų numerių sąrašą, paspauskite . Pažymėkite numerį ar vardą ir paspauskite  dar kartą,
kad surinktumėte pasirinktą numerį.
Norėdami surinkti savo balso pašto dėžutės numerį (tinklo paslauga), palaikykite paspaudę .
Norėdami peržiūrėti gautus tekstinius pranešimus, paspauskite naršymo mygtuką dešinėn.
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Norėdami atidaryti adresatų sąrašą, paspauskite naršymo mygtuką žemyn.
Norėdami rašyti ir siųsti tekstinius pranešimus, paspauskite naršymo mygtuką kairėn.
Jei norite pakeisti aplinką, spustelėkite įjungimo klavišą ir pažymėkite norimą aplinką. Paspaudus Select, aplinka bus įjungta.
Žr. „Aplinkos parametrai“ psl. 67.
Norėdami persijungti iš vienos telefono linijos į kitą (tinklo paslauga), palaikykite paspaudę .

Ekrane rodomi simboliai
  Korinio ryšio tinklo signalo toje vietoje, kur esate, stiprumas. Kuo juostelė ilgesnė, tuo signalas stipresnis.
  Baterijos įkrovos lygis. Kuo juostelė aukštesnė, tuo baterijoje liko daugiau krūvio.

  Gavote pranešimą.
  Užrakinote dangtelyje esančio telefono klaviatūrą.

  Užrakinote prietaisą.
  Pasirinkote begarsę aplinką ir prietaisas neskamba, kai jums kas nors skambina ar atsiunčia pranešimą.
  Įjungta „Bluetooth“ ryšio funkcija.
  Įjungtas infraraudonųjų spindulių ryšys. Kai simbolis mirksi, jūsų prietaisas bando užmegzti ryšį su kitu prietaisu arba ryšys

prarastas.
  Jūsų prietaisas prijungtas prie kompiuterio duomenų kabeliu.
  Nustatėte, kad visi ryšiai būtų peradresuojami kitu numeriu (tinklo paslauga).

 ir   Telefono linija, kurią pasirinkote meniu Settings > Call settings > Line for outgoing calls, jei turite dvi telefono linijas
(tinklo paslauga).

  Įjungta laikina aplinka. Aplinkos parametrus, pavyzdžiui, skambėjimo tonus, galite nustatyti pasirinkę Control panel. Žr.
„Aplinkos parametrai“ psl. 67.

  Praleidote skambutį.
  Įjungtas žadintuvas.
, ,   Prie prietaiso prijungta laisvų rankų, garsiakalbė arba indukcinio ryšio įranga.
  Aktyvusis belaidis ryšys su LAN tinklu. Jei nustatėte foninės paieškos intervalą, aptikus LAN tinklą, ekrane rodoma .

Norėdami nustatyti foninės paieškos intervalą, pasirinkite Desk > Tools > Control panel > Connections > Wireless LAN >
Settings.

  Aktyvusis GPRS ryšys.
  EGPRS (EDGE) ryšys yra aktyvus.

  Aktyvusis duomenų ryšys.
  Aktyvusis IP tranzitinis ryšys.
  Jūsų prietaisas sinchronizuoja duomenis.

Klaviatūros užraktas (klaviatūros apsauga)
Kai klaviatūra yra užrakinta, gali būti įmanoma skambinti oficialiu skubios pagalbos tarnybos numeriu, užprogramuotu jūsų
prietaise.
Naudodami klaviatūros užrakto (apsaugos) funkciją, galite apsaugoti dangtelyje esančio telefono klaviatūrą nuo atsitiktinių
paspaudimų.
Norėdami užrakinti klaviatūrą, paspauskite naršymo mygtuko vidurį ir .
Norėdami atrakinti klaviatūrą, paspauskite naršymo mygtuko vidurį ir .
Norėdami užrakinti sistemą, paspauskite naršymo mygtuko vidurį ir . Turėkite galvoje, kad turėsite nustatyti užrakinimo
kodą, naudojamą sistemai užrakinti ir atrakinti.
Norėdami atrakinti sistemą, paspauskite naršymo mygtuko vidurį ir . Įveskite užrakto kodą ir paspauskite OK.

Garso valdymas
Perspėjimas:  Klausykitės muzikos ne per garsiai. Klausydamiesi labai garsiai, galite pakenkti savo klausai. Nelaikykite
prietaiso prie ausies, kai įjungtas garsiakalbis, kadangi iš jo sklindantis garsas gali būti labai stiprus.

Norėdami reguliuoti garso stiprumą ryšio metu, paspauskite naršymo mygtuką kairėn arba dešinėn.
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Jei naudodami garsiakalbį norite reguliuoti garso stiprumą, įjunkite programą Telephone ir lenkite kreiptuką kairėn arba
dešinėn.

Atminties kortelės
Pastaba:  Prieš naudodami atminties kortelę, kuri buvo pateikta su komunikatoriumi „Nokia 9210 Communicator“,
prietaise „Nokia 9300i“, naudodamiesi programa „Data mover“ turite konvertuoti atminties kortelę ir iš naujo įdiegti
programas, kurias anksčiau buvote joje įdiegę.Komunikatoriui „Nokia 9210 Communicator“ gamintojo įdiegtų
programų iš naujo įdiegti nereikia. Jūsų prietaise „Nokia 9300i“ yra tos pačios, tačiau naujesnių versijų programos,
todėl prietaise „Nokia 9300i“ galima naudoti tik šių versijų programas.

Jūsų „Nokia“ prietaisas gali skaityti tik FAT16 atminties kortelių failų sistemas. Jei norite naudoti kitam prietaisui skirtą atminties
kortelę arba norite, kad atminties kortelė būtų suderinama su jūsų „Nokia“ prietaisu, veikiausiai turėsite suženklinti atminties
kortelę savo „Nokia“ prietaise. Turėkite galvoje, kad ženklinant atminties kortelę iš jos negrįžtamai ištrinami visi duomenys.
Atminties kortelės įdėjimas ir išėmimas
1. Jei turite atminties kortelę, įstumkite ją į atminties kortelės lizdą (2). Nupjautas atminties kortelės kampas turi būti atsuktas

į SIM kortelės lizdą, o auksiniai kontaktai — žemyn. Prietaisas atpažins atminties kortelę tik tada, kai bus uždėtas galinis
dangtelis.

2. Svarbu žinoti:  Neišimkite MMC kortelės, kai iš jos skaitomi (ar įrašomi) duomenys. Išimdami kortelę duomenų
skaitymo ar įrašymo metu, galite pažeisti ne tik ją, bet ir prietaisą bei kortelėje esančius duomenis.

Nuėmę galinį dangtelį, atminties kortelę (jeigu ji buvo įdėta) galite išimti net ir tada, kai yra įdėta baterija.
Jei turite programų atminties kortelėje, jos rodomos programoje Desk arba kurioje nors iš „Desk“ grupių, priklausomai nuo
programos.
Taip pat žr. programos File manager aprašą skyrelyje „Atminties kortelės saugumas“, 63 psl.

Prietaise esantys paaiškinimai
Norėdami peržiūrėti prietaiso programų paaiškinimus, paspauskite Chr+ . Prietaiso žinynas — tai paaiškinimų rinkinys, kurį
nuolat nešiojatės su savimi.

Kompaktinio disko naudojimas
Pakuotėje esantį kompaktinį diską galima naudoti operacinėse sistemose „Windows 98 SE“, „Windows 2000“, „Windows ME“
ir „Windows XP“.
Taip pat galite įdiegti programų paketą „Nokia PC Suite“ ir perskaityti kompaktiniame diske esantį šio programų paketo
vartotojo vadovą. Turėkite galvoje, kad programų paketą galima įdiegti tik operacinėse sistemose „Windows 2000“ ir „Windows
XP“.

„Nokia“ pagalbos ir susisiekimo informacija
Naujausios šio vadovo versijos, papildomos informacijos, parsisiųsti siūlomų failų ir paslaugų, susijusių su jūsų „Nokia“ gaminiu,
ieškokite svetainėje www.nokia.com/support arba jūsų šaliai skirtoje „Nokia“ svetainėje.
Interneto svetainėje galite gauti informacijos apie „Nokia“ gaminius ir paslaugas. Jei norite susisiekti su klientų aptarnavimo
tarnyba, peržiūrėkite tinklalapyje www.nokia.com/customerservice esantį „Nokia Care“ centrų sąrašą.
Dėl techninės priežiūros paslaugų kreipkitės į artimiausią „Nokia Care“ tarnybą, nurodytą tinklalapyje www.nokia.com/repair.

Etiketės pakuotėje
Ant etikečių pateikta informacija žinotina ir aptarnaujančiam personalui, ir vartotojui. Į prietaiso pakuotę taip pat yra įdėtas
paaiškinimas, kaip naudoti šias etiketes.
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Duomenų įkėlimas iš kitų prietaisų
Iš suderinamų prietaisų adresatų, kalendoriaus ir kitą informaciją į savo „Nokia 9300i“ galite įkelti keliais būdais. Žr. „Duomenų
ir programinės įrangos tvarkymas“ psl. 86.

Prietaiso pritaikymas jūsų reikmėms
Pastaba:  Jūsų paslaugų teikėjas gali nustatyti, kad jūsų prietaise kai kurios funkcijos būtų išjungtos ar neįjungtos.
Tokiu atveju šios funkcijos nerodomos jūsų prietaiso meniu. Gali būti, jog jūsų prietaise jau yra nustatyti kurio nors
tinklo operatoriaus parametrai. Nustačius šiuos parametrus, gali būti pakeisti prietaiso meniu pavadinimai, tvarka ir
piktogramos. Išsamesnės informacijos kreipkitės į paslaugų teikėją.

Prietaisą pritaikyti savo reikmėms galite keliais būdais. Žr. „Prietaiso pritaikymas jūsų reikmėms“ psl. 98.
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2. Dangtelyje esantis telefonas

Naudodamiesi dangtelyje esančiu telefonu, galite, pavyzdžiui, skambinti ir atsiliepti į skambučius, keisti aplinkas. Daugeliu šių
funkcijų taip pat galima naudotis per komunikatoriaus sąsają.

Dangtelyje esančio telefono ekranas, kai įjungtas laukimo režimas.
Norėdami naudotis sudėtingesnėmis funkcijomis, atidarykite dangtelį ir naudokitės komunikatoriaus sąsaja. Atidarius dangtelį
ryšio metu, įjungiamas garsiakalbis. Ryšio metu galite naudotis ir kitomis programomis.

Skambinimas
Norint skambinti ir atsiliepti į skambučius, dangtelyje esantis telefonas turi būti įjungtas, į prietaisą turi būti įdėta galiojanti
SIM kortelė, prietaisas turi būti korinio ryšio tinklo zonoje.
GPRS ryšys laikinai išjungiamas (užlaikomas) balso ryšio metu.
Norėdami paskambinti, surinkite vietovės kodą ir telefono numerį. Jei surinkote neteisingą ženklą ar skaitmenį, paspauskite
Clear.

Patarimas: skambindami į užsienį, paspauskite  du kartus, kad įrašytumėte + ženklą (vietoje tarptautinio skambučio
kodo), ir surinkite šalies kodą, vietovės kodą (praleiskite nereikalingus nulius) bei telefono numerį.

Norėdami paskambinti pažymėtu numeriu, paspauskite skambinimo klavišą. Norėdami baigti ryšį arba nutraukti bandymą
prisiskambinti, paspauskite pabaigos klavišą.

Patarimas: paspausdami slinkties klavišą dešinėn aktyvaus ryšio metu, galite sustiprinti garsą, o paspausdami kairėn
— susilpninti.

Norėdami skambinti pasirinkdami išsaugotą adresato kortelę, telefonui veikiant laukimo režimu paspauskite slinkties klavišą
žemyn. Surinkite pirmas išsaugoto vardo raides. Pažymėkite vardą ir paspauskite skambinimo klavišą.

Patarimas: naujas adresatų korteles galite išsaugoti telefono meniu Contacts arba komunikatoriaus sąsajos dialogo
lange Contacts directory.

Norėdami paskambinti neseniai rinktu numeriu, telefonui veikiant laukimo režimu paspauskite skambinimo klavišą —
pamatysite sąrašą 20 numerių, kuriuos rinkote vėliausiai. Pažymėkite norimą numerį ar vardą ir paspauskite skambinimo
klavišą.
Norėdami greitai paskambinti telefono numeriu, kurį susiejote su kuriuo nors iš greitojo rinkimo klavišų nuo  iki , atlikite
toliau aprašytus veiksmus. Paspauskite norimą greitojo rinkimo klavišą ir skambinimo klavišą telefonui veikiant laukimo režimu
arba, jei įjungta funkcija Speed dialling, telefonui veikiant laukimo režimu palaikykite paspaudę skaičiaus klavišą, kol bus
pradėtas rinkti numeris. Norėdami susieti telefono numerį su skaičiaus klavišu, telefonui veikiant laukimo režimu paspauskite
Menu ir pasirinkite Contacts > Speed dials. Norėdami įjungti funkciją Speed dialling, telefonui veikiant laukimo režimu
paspauskite Menu ir pasirinkite Settings > Call settings > Speed dialling.
Norėdami patikrinti savo balso pašto dėžutę (tinklo paslauga), telefonui veikiant laukimo režimu palaikykite paspaudę  arba
paspauskite  ir skambinimo klavišą.

Atsiliepimas į skambutį
Norėdami atsiliepti, paspauskite skambinimo klavišą.
Jei nenorite atsiliepti į skambutį, paspauskite pabaigos klavišą. Jei esate įjungę ryšio peradresavimo sąlyginį parametrą,
pavyzdžiui, Divert if busy, skambutis bus peradresuotas.
Jeigu norite tik nutildyti telefoną, kai kas nors jums skambina, paspauskite Silence.
Norėdami atsiliepti į naują skambutį aktyvaus ryšio metu, kai įjungta funkcija Call waiting, paspauskite skambinimo klavišą
arba Answer. Pirmasis ryšys užlaikomas. Norėdami užbaigti aktyvų ryšį, paspauskite pabaigos klavišą.

Aktyvaus ryšio metu veikiančios funkcijos
Paspaudę Options ryšio metu, galėsite naudotis kai kuriomis iš šių funkcijų: Mute/Unmute, End call, End all calls, Contacts,
Menu, Hold/Unhold, New call, Answer, Reject ir Lock keypad.
Taip pat ryšio metu galite naudotis toliau aprašytomis funkcijomis.
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• Conference —  Galite sujungti aktyvų ir užlaikytą ryšius į bendrą konferencinį ryšį (tinklo paslauga).
• Private —  Galite pakalbėti asmeniškai su pasirinktu dalyviu konferencinio ryšio metu (tinklo paslauga).
• Swap —  Galite sukeisti vietomis aktyvų ir užlaikytą ryšius (tinklo paslauga).
• Send DTMF — Galite siųsti DTMF (dvitonių daugiadažnių) tonų sekas, pavyzdžiui, slaptažodžius. Parašykite DTMF tonų seką

arba suraskite ją programoje Contacts ir paspauskite DTMF.
Kelis kartus paspaudę , galite įrašyti laukimo ženklą „w“ arba pauzės ženklą „p“.

• Transfer — Galite sujungti užlaikytą ryšį su aktyviu ryšiu bei išsijungti pats (pati) (tinklo paslauga).
Patarimas:  Jei naudojatės „Bluetooth“ laisvų rankų įranga, aktyvųjį ryšį galite vėl nukreipti į prietaisą „Nokia 9300i“
paspausdami Hands.

Teksto rašymas
Tekstą rašyti galite dviem būdais: tradiciniu arba nuspėjamuoju. Kai rašote tekstą,  žymi nuspėjamąjį teksto rašymo būdą,
o  — tradicinį. Raidžių skyrių (didžiąsias ar mažąsias raides) žymi abc arbaABC šalia teksto rašymo būdo simbolio. Abc reiškia,
kad pirmoji žodžio raidė yra didžioji, o sekančios raidės — mažosios. 123 rodo skaičių rašymo režimą.

Tradicinis teksto rašymas
Paspauskite skaičiaus klavišą keletą kartų, kol pasirodys norimas rašmuo. Kiekvienu klavišu galima parašyti daugiau rašmenų,
nei ant jo nurodyta. Jei kitai raidei rašyti naudojamas tas pats klavišas, palaukite, kol atsiras žymeklis (arba spustelėkite kreiptuką
kairėn, dešinėn, aukštyn arba žemyn, kad žymeklis atsirastų greičiau), ir rašykite kitą raidę. Galimi rašmenys priklauso nuo
pasirinktos rašomosios kalbos. Norėdami įterpti tarpą, paspauskite .
• Norėdami ištrinti žymeklio kairėje esantį rašmenį, paspauskite Clear. Norėdami greitai ištrinti daug rašmenų, palaikykite

paspaudę Clear.
• Jei norite pakeisti raidžių skyrių (didžiąsias į mažąsias arba atvirkščiai), paspauskite .
• Norėdami įjungti skaičių režimą vietoje raidžių arba atvirkščiai, palaikykite paspaudę klavišą .
• Norėdami rašyti skaičių, kai įjungtas raidžių režimas, palaikykite paspaudę norimo skaičiaus klavišą.
• Norėdami įterpti skyrybos ženklą arba specialųjį rašmenį, paspauskite  keletą kartų. Taip pat galite paspausti , pažymėti

norimą rašmenį ir paspausti Use.

Nuspėjamasis teksto rašymas
Jei norite įjungti arba išjungti nuspėjamąjį teksto rašymo būdą, kai rašote tekstą, paspauskite Options ir pasirinkite
Dictionary. Žodynų sąraše pasirinkite reikiamą kalbą. Nuspėjamuoju būdu tekstą galima rašyti tik tomis kalbomis, kurios yra
sąraše. Jei norite vėl įjungti tradicinį teksto rašymo būdą, pasirinkite Dictionary off.

Patarimas: Jei norite greitai įjungti arba išjungti nuspėjamąjį teksto rašymo būdą, kai rašote tekstą, du kartus
spustelėkite .

Teksto rašymas nuspėjamuoju būdu
1. Pradėkite rašyti žodį klavišais — . Kad parašytumėte vieną raidę, kiekvieną klavišą turite paspausti tik po vieną kartą.

Siūlomas žodis keičiasi po kiekvieno paspaudimo. Pavyzdžiui, jei norite parašyti „Nokia“, kai pasirinktas anglų kalbos (English)
žodynas, paspauskite  (N raidei parašyti),  (o),  (k),  (i) ir  (a).

2. Jei baigėte rašyti žodį ir jis yra teisingas, patvirtinkite žodį įterpdami tarpą klavišu  arba palenkdami kreiptuką dešinėn.
Jei žodis neteisingas, paspauskite  kelis kartus ir peržiūrėkite siūlomus atitikmenis iš žodyno arba paspauskite Options ir
pasirinkite Matches. Kai atsiras norimas žodis, patvirtinkite jį.
Jeigu po žodžio, kurį norėjote parašyti, rodomas klaustukas (?), šio žodžio žodyne nėra. Jei norite įtraukti žodį į žodyną,
paspauskite Spell, parašykite žodį tradiciniu būdu ir paspauskite Save. Kai žodynas visiškai užpildomas, naujausias žodis
pakeičia seniausiai įvestąjį.

3. Pradėkite rašyti kitą žodį.
Norėdami parašyti sudurtinį žodį, parašykite pirmąją jo dalį ir patvirtinkite ją palenkdami kreiptuką dešinėn. Parašykite
paskutinę žodžio dalį. Baikite sudurtinį žodį, klavišu  įterpdami tarpą.

Meniu funkcijų atidarymas
Dangtelyje esančiame telefone yra meniu funkcijų rinkinys.
Prie daugelio šių funkcijų pateikiami trumpi paaiškinimai. Norėdami pamatyti paaiškinimą, pažymėkite meniu funkciją ir
palaukite maždaug 15 sekundžių. Kad veiktų paaiškinimų funkcija, turite ją įjungti pasirinkdami Settings > Telephone
settings.
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Meniu atidarymas
Norėdami atidaryti funkciją iš sąrašo, telefonui veikiant laukimo režimu paspauskite Menu, pažymėkite norimą pagrindinį
meniu, pavyzdžiui, Settings, ir paspauskite Select. Pažymėkite žemesniojo lygmens meniu, pavyzdžiui, Call settings, ir
paspauskite Select. Pažymėkite parametrą ir paspauskite Select.
Norėdami atidaryti funkciją surinkdami jos numerį, telefonui veikiant laukimo režimu paspauskite Menu ir per 2 sekundes
surinkite norimo meniu, žemesniojo lygmens meniu ir parametro numerį. Numeris rodomas ekrano viršuje, dešinėje pusėje.
Norėdami grįžti į ankstesnį meniu lygmenį, paspauskite Back. Norėdami uždaryti meniu, kai rodomas pagrindinis meniu sąrašas,
paspauskite Exit. Taip pat meniu galite uždaryti paspausdami pabaigos klavišą.
Meniu struktūra
Messages 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands

Call register 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
5 Call duration

Contacts 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (rodomas, jei reikiamai užprogramuota jūsų SIM kortelė), 7 My
numbers (rodomas, jei reikiamai užprogramuota jūsų SIM kortelė)

Profiles Šiame meniu pateiktos parametrų grupės (aplinkos), kurias galite įjungti.
Vienu metu gali būti aktyvi tik viena aplinka.

Settings 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
5 Time and date settings, 6 Right select key

SIM services Galite naudoti papildomas savo SIM kortelės funkcijas. Šis meniu rodomas
tik tuo atveju, jei jis yra SIM kortelėje.

Messages (pranešimai) 
Šiuo prietaisu galima siųsti ilgesnius už įprastus 160 rašmenų tekstinius pranešimus. Jeigu jūsų pranešimą sudaro daugiau nei
160 rašmenų, jis bus išskaidytas ir išsiųstas dviem ar daugiau pranešimų.
Ekrano viršuje galite matyti pranešimo ilgio rodiklį, kuris mažėja nuo 160. Pavyzdžiui, 10/2 reiškia, kad dar galite parašyti 10
rašmenų, jei norite, kad tekstas būtų siunčiamas dviem pranešimais.
Turėkite galvoje, kad specialieji (unikodiniai) rašmenys, pavyzdžiui, ë, â, á, iš tikrųjų užima daugiau vietos nei paprastieji
rašmenys.
Jei jūsų pranešime yra specialiųjų rašmenų, rodiklis gali rodyti neteisingą pranešimo ilgį. Prieš išsiųsdamas pranešimą, prietaisas
praneša, jei viršijamas leistinas vieno pranešimo ilgis.
Paspauskite Menu ir pasirinkite Messages.
Naudodamiesi komunikatoriaus sąsaja, galite rašyti kitų rūšių pranešimus. Žr. „Messaging“ psl. 29.
kai siunčiate pranešimus, jūsų prietaiso ekrane gali pasirodyti žodžiai Message sent. Šie žodžiai reiškia, kad jūsų prietaisas
išsiuntė pranešimą jūsų prietaise užprogramuotu pranešimų centro numeriu. Tačiau šie žodžiai nereiškia, kad pranešimą priėmė
gavėjas. Išsamesnės informacijos apie pranešimų paslaugas kreipkitės į paslaugų teikėją. Norėdami parašyti tekstinį pranešimą,
pasirinkite Write message ir parašykite pranešimą. Norėdami išsiųsti pranešimą, paspauskite skambinimo klavišą arba Send,
įveskite gavėjo telefono numerį arba, paspaudę Search, suraskite jį adresų knygoje. Jei rašydami pranešimą paspausite
Options, galėsite, pavyzdžiui, siųsti pranešimą keliems gavėjams ar išsaugoti jį vėlesniam naudojimui.

Patarimas: norėdami atidaryti trumpųjų pranešimų rašyklę telefonui veikiant laukimo režimu, paspauskite slinkties
klavišą kairėn.

Norėdami peržiūrėti tekstinių pranešimų katalogo turinį, pasirinkite Folders ir norimą katalogą. Norėdami sukurti naują
katalogą, paspauskite Options, kai rodomas katalogų sąrašas, ir pasirinkite Add folder.

Patarimas: norėdami atidaryti katalogą „Inbox“ telefonui veikiant laukimo režimu, paspauskite slinkties klavišą
dešinėn.

Balso pašto dėžučių naudojimas - Norėdami nustatyti ar pakeisti savo balso pašto dėžutės numerį (tinklo paslauga), pasirinkite
Voice messages > Voice mailbox number. Įrašykite numerį arba suraskite jį adresatų sąraše. Balso pašto dėžutės numerį galite
gauti iš paslaugų teikėjo ar tinklo operatoriaus.
Norėdami perklausyti jums skirtus balso pranešimus (tinklo paslauga), pasirinkite Voice messages > Listen to voice messages.
Norėdami siųsti paslaugos komandą savo paslaugų teikėjui (tinklo paslauga), pasirinkite Service commands. Parašykite
komandą ir paspauskite skambinimo klavišą arba Send.

D a n g t e l y j e  e s a n t i s  t e l e f o n a s

Copyright © 2005-2006 Nokia. All Rights Reserved. 19



Call register (Ryšių duomenys) 
Galite peržiūrėti praleistų, priimtų skambučių, rinktų numerių sąrašus ir apytikslę jūsų ryšių trukmę.
Telefonas išsaugo praleistų ir atsilieptų skambučių informaciją tik tada, kai tinkle veikia šios funkcijos, telefonas yra įjungtas ir
naudojamas tinklo ryšio zonoje.
Paspauskite Menu ir pasirinkite Call register.
Vėliausių ryšių informaciją taip pat galite peržiūrėti komunikatoriaus sąsajoje. Žr. „Rinktų numerių, atsilieptų ir praleistų
skambučių informacijos peržiūra“ psl. 26.

Contacts (adresų knyga) 
Galite peržiūrėti ir tvarkyti vardus ir telefonų numerius (adresatus), kuriuos išsaugojote telefono ar SIM kortelės atmintyje.
Telefono atmintyje galite išsaugoti vardus ir po kelis telefonų numerius su kiekvienu iš jų. Vardų, kuriuos galėsite išsaugoti
atmintyje, skaičius priklauso nuo informacijos, išsaugotos su kiekvienu vardu, kiekio.
SIM kortelėje galite išsaugoti tik po vieną telefono numerį su kiekvienu vardu.
Taip pat galite naudotis platesnių galimybių programa Contacts komunikatoriaus sąsajoje.

Greitas adresatų sąrašo atidarymas
Adresatų sąrašą galite atidaryti įvairiais toliau aprašytais būdais.
Telefonui veikiant laukimo režimu, paspauskite Names (jei įmanoma) arba Go to ir pasirinkite Contacts.
Telefonui veikiant laukimo režimu, pažymėkite norimą vardą, paspauskite Details ir pažymėkite numerį.
Ryšio metu paspauskite Options ir pasirinkite Contacts.

Adresatų paieška, įtraukimas ir ištrynimas iš sąrašo
Norėdami ieškoti adresato, telefonui veikiant laukimo režimu paspauskite Menu ir pasirinkite Contacts > Search arba telefonui
veikiant laukimo režimu paspauskite slinkties klavišą žemyn. Surinkite pirmąsias ieškomo vardo raides. Pažymėkite norimą
vardą ir paspauskite Details. Peržiūrėkite su vardu susietus telefonų numerius.
Norėdami išsaugoti vardą ir telefono numerį pasirinktoje atmintyje, paspauskite Menu ir pasirinkite Contacts > Add contact.
Įrašykite vardą ir paspauskite OK. Jei naudojate telefono atmintį, įrašykite antrąjį vardą ir paspauskite OK. Įrašykite vietovės
kodą, telefono numerį ir paspauskite OK. Pasirinkite numerio rūšį ir paspauskite Select > Done.

Patarimas: jei norite rinkti telefono numerį būdami užsienyje, du kartus paspauskite  (ženklui + įvesti) ir surinkite
šalies kodą, vietovės kodą (praleiskite nereikalingus nulius) bei telefono numerį.
Patarimas:  norėdami greitai išsaugoti vardą ir telefono numerį telefonui veikiant laukimo režimu, įrašykite telefono
numerį ir paspauskite Save. Įrašykite vardą ir paspauskite OK. Įrašykite pavardę ir paspauskite OK > Done.

Norėdami išsaugoti kelis numerius su vardu, kai pasirinkta Phone atmintis, telefonui veikiant laukimo režimu pažymėkite vardą,
su kuriuo norite susieti numerį, ir paspauskite Details. Paspaudus Options ir pasirinkus Add number, naujas telefono numeris
bus susietas su vardu.
Norėdami ištrinti adresatus ir visus su jais susietus numerius, telefonui veikiant laukimo režimu paspauskite Menu ir pasirinkite
Contacts > Delete. Pasirinkite One by one arba Delete all.
Norėdami ištrinti vieną su vardu susietą numerį, telefonui veikiant laukimo režimu pažymėkite norimą vardą ir paspauskite
Details. Pažymėkite numerį, kurį norite ištrinti, paspauskite Options ir pasirinkite Delete number.
Norėdami taisyti vardą ar numerį, telefonui veikiant laukimo režimu pažymėkite norimą vardą ir paspauskite Details.
Paspauskite Options ir pasirinkite Edit name arba Edit number. Pataisykite vardą ar numerį ir paspauskite OK.

Adresų knygos parametrai
Telefonui veikiant laukimo režimu, paspauskite Menu, pasirinkite Contacts > Settings ir norimą parametrą iš toliau išvardytųjų.
• Memory in use — pasirinkti atmintį, kurioje išsaugosite adresatus.
• Contacts view — pasirinkti adresatų informacijos pateikimo būdą.

Greitasis rinkimas
Norėdami susieti numerį su kuriuo nors iš klavišų nuo  iki , telefonui veikiant laukimo režimu paspauskite Menu, pasirinkite
Contacts > Speed dials ir pažymėkite norimo klavišo numerį.
Paspauskite Assign > Search ir pasirinkite vardą bei numerį, kuriuos norite susieti su greitojo rinkimo klavišu.

D a n g t e l y j e  e s a n t i s  t e l e f o n a s

Copyright © 2005-2006 Nokia. All Rights Reserved. 20



Jei su pasirinktu klavišu jau yra susietas telefono numeris, paspauskite Options ir pasirinkite Change, norėdami pakeisti telefono
numerį, arba Delete, norėdami atsieti numerį nuo klavišo.

Kitos funkcijos
Telefonui veikiant laukimo režimu, paspauskite Menu, pasirinkite Contacts ir norimą parametrą iš toliau išvardytųjų.
• Service numbers — Galite skambinti numeriais, kuriuos jūsų paslaugų teikėjas pateikė su SIM kortele (tinklo paslaugos).
• My numbers — Galite peržiūrėti savo SIM kortelės telefonų numerius (jei leidžiama). Informacijos kreipkitės į savo paslaugų

teikėją.

Profiles (aplinka) 
Paspauskite Menu ir pasirinkite Profiles.
Pasirinkite norimą aplinką ir paspauskite Activate.
norėdami įjungti aplinką tam tikram laikui, pasirinkite norimą aplinką ir Timed. Nustatykite laiką (iki 24 val.), kada aplinka turi
išsijungti. Atėjus pabaigos laikui, įjungiama ankstesnė aplinka, kuriai nebuvo nustatyta veikimo trukmė.

Patarimas: Norėdami įjungti aplinką telefonui veikiant laukimo režimu, spustelėkite įjungimo klavišą ir pasirinkite
norimą aplinką.

Aplinkos parametrus galite nustatyti naudodamiesi komunikatoriaus sąsaja. Žr. „Aplinkos parametrai“ psl. 67.

Settings (parametrai) 
Paspauskite Menu ir pasirinkite Settings.
Norėdami nustatyti ryšio parametrus, pažymėkite Call settings ir pasirinkite reikiamus parametrus iš toliau aprašytųjų.
• Call divert (tinklo paslauga) — peradresuoti jums skirtus skambučius kitu numeriu, pavyzdžiui, jūsų balso pašto dėžutės

numeriu.
Išsamesnės informacijos kreipkitės į savo paslaugų teikėją. Funkcijos, kurių nevykdo jūsų SIM kortelė ar tinklo operatorius,
gali būti nerodomos.
Pasirinkite norimą sąlyginį parametrą. Pasirinkite, pavyzdžiui, Divert if busy, norėdami peradresuoti balso skambučius, kai
jūsų telefonas užimtas arba kai atsisakote atsiliepti.
Norėdami įjungti peradresavimo sąlyginį parametrą, pasirinkite Activate, norimą telefono numerį (balso pašto dėžutės ar
kitą) ir laiką, kuriam praėjus skambutis bus peradresuojamas (jeigu įmanoma su pasirinktu peradresavimo sąlyginiu
parametru). Norėdami išjungti peradresavimo sąlyginį parametrą, pasirinkite Cancel. Jei norite patikrinti, ar peradresavimo
sąlyginis parametras yra įjungtas, pasirinkite Check status (jei įmanoma su konkrečiu peradresavimo sąlyginiu parametru).
Tuo pačiu metu galima nustatyti kelis peradresavimo sąlyginius parametrus.
Telefonui veikiant laukimo režimu, ekrane rodomos atitinkamos piktogramos.

• Anykey answer — pasirinkite On, jei norite atsiliepti į skambutį spustelėdami bet kurį klavišą, išskyrus įjungimo klavišą,
pasirinkimo klavišus ir pabaigos klavišą.

• Automatic redial — pasirinkite On, jei norite, kad nepavykus prisiskambinti, telefonas bandytų vėl skambinti iki 10 kartų.
• Speed dialling — pasirinkite On, jei norite skambinti adresatams, palaikydami paspaudę su jais susietus greitojo rinkimo

klavišus nuo  iki .
• Call waiting — pasirinkite Activate, jei norite, kad ryšio metu tinklas praneštų apie tai, kad jums skambina dar kažkas (tinklo

paslauga).
• Send my caller ID — pasirinkite Yes, jei norite, kad jūsų telefono numerį matytų asmuo, kuriam skambinate (tinklo paslauga).

Jei pasirinksite Set by network, prietaisas naudos tą parametrą, kurį su paslaugos teikėju sutarėte naudoti.
• Line for outgoing calls (tinklo paslauga) — pasirinkite 1 arba 2 telefono ryšio linijas. Pasirinkę Line 2 ir neužsisakę šios tinklo

paslaugos, skambinti negalėsite. Tačiau nepriklausomai nuo pasirinktos linijos, galima atsiliepti į skambučius abiejomis
linijomis. Pavyzdžiui, galite turėti atskiras telefono linijas asmeniniams ir verslo reikalams. Taip pat galite išjungti linijos
pasirinkimo funkciją, jei SIM kortelė suteikia tokią galimybę.

Patarimas:  Telefonui veikiant laukimo režimu, iš vienos linijos į kitą galite persijungti palaikydami paspaudę .

Norėdami nustatyti telefono parametrus, pažymėkite Telephone settings ir pasirinkite reikiamus parametrus iš toliau
aprašytųjų.
• Cell info display — norėdami nustatyti, kad prietaisas rodytų, kai yra naudojamas koriniame tinkle, kurio veikimas pagrįstas

mikrokorinio tinklo (MCN) technologija (tinklo paslauga).
• Network selection — norėdami nustatyti, kad prietaisas automatiškai pasirinktų korinio ryšio tinklą, veikiantį jūsų vietovėje.

Jei pasirinksite Manual, galėsite pasirinkti tinklą, sudariusį tarptinklinio ryšio sutartį su jūsų paslaugų teikėju.
• Confirm SIM service actions — nustatyti, kad telefonas rodytų patvirtinimo pranešimus, perduodamus tarp telefono ir jūsų

paslaugų teikėjo, kai naudojatės SIM kortelės paslaugomis.
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Turėkite galvoje, kad norėdami naudotis šiomis paslaugomis veikiausiai turėsite siųsti tekstinį pranešimą ar skambinti. Šios
paslaugos gali būti mokamos.

• Help text activation — kad telefonas rodytų įvairių dangtelyje esančio telefono funkcijų paaiškinimus.
• Start-up tone — kad įjungiant dangtelyje esantį telefoną suskambėtų tonas.
Norėdami nustatyti telefono saugumo parametrus, pažymėkite Security settings ir pasirinkite reikiamus parametrus iš toliau
aprašytųjų.
• PIN code request — kad, kaskart įjungiant telefoną, jis reikalautų įvesti jūsų PIN kodą. Turėkite galvoje, kad kai kurios SIM

kortelės neleidžia pakeisti šio parametro.
• Call barring service — norėdami uždrausti skambučius (tinklo paslauga).

Pasirinkite norimą draudimo parametrą ir jį įjunkite (Activate) arba išjunkite (Cancel). Taip pat galite patikrinti, ar pasirinktas
draudimo parametras yra įjungtas (Check status).

• Closed user group (tinklo paslauga) — nurodyti grupę asmenų, kuriems galite skambinti ir kurie gali skambinti jums.
Išsamesnės informacijos kreipkitės į tinklo operatorių arba paslaugų teikėją. Pasirinkite Default, jei norite įjungti numatytąją
grupę, dėl kurios naudojimo sutarėte su tinklo operatoriumi, On, jei norite naudoti kitą grupę (turite žinoti grupės numerį).

Kai galite skambinti arba priimti ryšius tik iš uždarųjų vartotojų grupių, gali būti įmanoma skambinti oficialiu skubios pagalbos
tarnybos numeriu, užprogramuotu jūsų prietaise.
• Access codes — norėdami pakeisti apsaugos kodą, PIN kodą, PIN2 kodą ir draudimo slaptažodį.
• Lock if SIM card is changed — kad kiekvieną kartą į prietaisą įdėjus nežinomą SIM kortelę, būtų prašoma užrakto kodo. Prietaise

yra sąrašas SIM kortelių, kurios atpažįstamos kaip savininko kortelės.
• Lock system — norėdami užrakinti prietaisą. Norėdami atrakinti prietaisą, jam veikiant laukimo režimu paspauskite

Unlock > . Žr. „Prietaiso užrakto parametrų nustatymas“ psl. 70.
Norėdami nustatyti telefono ekrano parametrus, pažymėkite Display settings ir pasirinkite reikiamus parametrus iš toliau
aprašytųjų.
• Colour schemes  — norėdami pasirinkti kai kurių ekrane rodomų elementų spalvas, pavyzdžiui, signalo stiprumo ir baterijos

įkrovos lygio juostelių spalvas.
• Operator logo — norėdami nustatyti, kad operatoriaus simbolis būtų rodomas arba nerodomas.
• Screen saver timeout — norėdami nustatyti prietaiso neveiklumo trukmę, kuriai praėjus turi įsijungti ekrano užsklanda.
Norėdami nustatyti laiko ir datos parametrus, pažymėkite Time and date settings.
Norėdami nustatyti dešiniojo pasirinkimo klavišo funkciją, rodomą telefonui veikiant laukimo režimu, pažymėkite Right select
key ir sąraše pasirinkite reikiamą funkciją.

D a n g t e l y j e  e s a n t i s  t e l e f o n a s
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3. Desk
Programa Desk yra pirmoji vieta, kurioje galite atidaryti visas prietaiso atmintyje ar atminties kortelėje esančias programas.
Vaizdą ekrane galite stumdyti palenkdami į atitinkamą pusę kreiptuką ar spausdami atitinkamus krypčių klavišus.

Programoje „Desk“ (darbalaukis) rodomos visos jūsų prietaise įdiegtos programos. Įdiegus naujų programų, jos taip pat
rodomos programoje „Desk“ (darbalaukis). Daugelis programų yra suskirstytos į numatytąsias grupes: Personal, Office, Media,
Tools. Jei turite programų atminties kortelėje, jos rodomos programoje „Desk“ arba kurioje nors iš grupių, priklausomai nuo
programos.
Programos suskirstytos į numatytąsias grupes taip:
• grupė Personal: Telephone, Contacts, Messaging ir Calendar
• grupė Office: Documents, Sheet, Presentations, File manager ir Calculator
• grupė Media: Web, Images, Voice rec., Music player ir RealPlayer
• grupė Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell

broadcast ir Help
Norėdami atidaryti programą, grupę ar pasinaudoti nuoroda, pasirinkite programą, grupę ar nuorodą ir paspauskite Open.
Norėdami išdiegti programą, pasirinkite Desk > Tools > Control panel > Data management > Application manager.
Norėdami parašyti tekstinį įrašą, paspauskite Write note.

Patarimas: jei atidarę pagrindinį programos „Desk“ (darbalaukis) vaizdą norite parašyti tekstinį įrašą, paspauskite
„Desk“ (darbalaukis).
Patarimas: tekstiniai įrašai išsaugomi atidarytame kataloge. Pavyzdžiui, grupėje Office sukurti patarimai išsaugomi
toje grupėje. Norėdami peržiūrėti programoje Desk esančius tekstinius įrašus, paspauskite Note list.

Į programą Desk galite įtraukti naujų nuorodų iš daugelio programų. Pasirinkę nuorodą, galite atidaryti atitinkamą dokumentą
ar tinklalapį.
Norėdami įtraukti nuorodą į programą Desk, paspauskite „Menu“ (meniu) ir pasirinkite File > Add to Desk. Suraskite grupę, į
kurią norite įtraukti nuorodą, pasirinkite tą grupę ir paspauskite OK.
Norėdami panaikinti nuorodą ar tekstinį įrašą, paspauskite „Menu“ ir pasirinkite File > Delete.
Norėdami pakeisti programų, nuorodų ar tekstinių įrašų piktogramų tvarką, pasirinkite piktogramą, paspauskite „Menu“ ir
pasirinkite File > Move. Perkelkite piktogramą į naują vietą kreiptuku ar krypčių klavišais ir paspauskite Place here. Programų,
nuorodų ar tekstinių įrašų negalima perkelti į grupes.
Norėdami padidinti ar sumažinti piktogramas, paspauskite „Menu“ (meniu) ir pasirinkite View > Zoom in arba Zoom out.
Norėdami sukurti ar pakeisti fono paveikslėlį, paspauskite „Menu“ ir pasirinkite Tools > Wallpaper settings.... Pasirinkite lapą
Desk ir nustatykite parametro Wallpaper reikšmę Yes. Norėdami ieškoti atvaizdo, pasirinkite laukelį Image file ir paspauskite
Change. Pažymėkite atvaizdą ir paspauskite OK.

Patarimas: atidarę tame pačiame dialogo lange esantį parametrų lapą Cover, galite nustatyti dangtelyje esančio
telefono fono paveikslėlį.

Norėdami pakeisti grupės, programos, nuorodos ar tekstinio įrašo piktogramą ar pavadinimą, paspauskite „Menu“ ir pasirinkite
File > Properties. Pažymėkite Icon ir paspauskite Change. Pažymėkite naują piktogramą ir paspauskite Done. Pažymėkite
Name, įrašykite naują pavadinimą ir paspauskite Done.

Grupių tvarkymas
Programoje Desk esančias programas, nuorodas ir tekstinius įrašus galite suskirstyti į įvairias grupes. Tą pačią programą ar
nuorodą galima įtraukti į kelias grupes.
Norėdami atidaryti grupę, pasirinkite ją ir paspauskite Open.
Norėdami perkelti programą, nuorodą ar tekstinį įrašą į kitą grupę, pasirinkite, ką norite, paspauskite „Menu“ ir pasirinkite
File > Show in groups.... Pažymima aktyvi grupė. Suraskite naują grupę, pasirinkite ją ir paspauskite Done.
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Naujų grupių kūrimas
Programoje Desk esančias programas, nuorodas ir tekstinius įrašus galite suskirstyti į įvairias grupes. Pogrupio negalima sukurti.
Pavyzdžiui, atidarę grupę Office negalite sukurti naujos grupės.
Norėdami sukurti naują grupę, paspauskite „Menu“ ir pasirinkite File > New group.... Įvardykite grupę ir paspauskite OK.

D e s k
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4. Telefonas

Pasirinkę Telephone, galite peržiūrėti telefono atmintyje, SIM ar atminties kortelėje išsaugotus adresatus. Taip pat galite
skambinti, peržiūrėti vėliausių skambučių sąrašus, tikrinti balso pašto dėžutes, nustatyti skambinimo parametrus.

Perspėjimas:  nelaikykite prietaiso prie ausies, kai įjungtas garsiakalbis, kadangi iš jo sklindantis garsas gali būti labai
stiprus.

Skambinimas
Norint skambinti ir atsiliepti į skambučius, dangtelyje esantis telefonas turi būti įjungtas, į prietaisą turi būti įdėta galiojanti
SIM kortelė, prietaisas turi būti korinio ryšio tinklo zonoje.
Norėdami paskambinti, pasirinkite Telephone, surinkite telefono numerį arba pasirinkite adresatą iš sąrašo ir paspauskite
Call.
Norėdami reguliuoti aktyvaus ryšio metu girdimą garsą, paspauskite Audio controls. Paspauskite Volume +, norėdami padidinti,
arba Volume -, norėdami sumažinti garso stiprumą. Nustatę garso stiprumą, paspauskite Done.
Norėdami peržiūrėti neseniai rinktų numerių, atsilieptų ir praleistų skambučių informaciją, paspauskite Recent calls ir pasirinkite
Dialled calls, Received calls arba Missed calls. Norėdami pereiti iš vieno dialogo lango į kitą, spauskite „Menu“. Norėdami
paskambinti surastu ir pažymėtu numeriu, paspauskite Call.
Norėdami patikrinti savo balso pašto dėžutę (tinklo paslauga), paspauskite Voice mailbox.
Turėkite galvoje, kad GPRS ryšys laikinai išjungiamas (užlaikomas) balso ryšio metu.

Atsiliepimas į skambutį
Kai jums kas nors skambina, ekrane galite matyti skambinančiojo vardą ir telefono numerį (jei šiuos duomenis sutinka siųsti
skambinantysis) arba tik telefono numerį, jeigu jis neįtrauktas į jūsų katalogą „Contacts“.
Jei norite atsiliepti, paspauskite Answer.

Patarimas: jei nenorite, kad aplink esantys žmonės girdėtų jūsų pokalbį, naudokitės laisvų rankų įranga su mikrofonu
arba uždarykite prietaiso dangtelį.

Norėdami persijungti iš aktyviojo ryšio į užlaikytąjį (tinklo paslauga), krypčių klavišais pasirinkite užlaikytąjį ryšį ir paspauskite
Activate.
Norėdami išjungti skambėjimo toną, paspauskite Silence.
Jei nenorite atsiliepti, paspauskite Reject.

Greitasis rinkimas
Naudodamiesi greitojo rinkimo funkcija, galite skambinti spustelėję skaičiaus ir skambinimo klavišus, kai uždarytas prietaiso
dangtelis.
Paspauskite „Menu“ ir pasirinkite Settings > Speed dials....
Norėdami susieti telefono numerį su skaičiaus klavišu, pažymėkite norimą greitojo rinkimo klavišą ir paspauskite Add
number. Kataloge „Contacts“ pasirinkite norimą numerį.
Norėdami atsieti telefono numerį nuo skaičiaus klavišo, pažymėkite norimą greitojo rinkimo klavišą ir paspauskite Remove
number.
Norėdami pakeisti telefono numerį, susietą su skaičiaus klavišu, pažymėkite norimą greitojo rinkimo klavišą ir paspauskite
Change number. Kataloge „Contacts“ pasirinkite norimą numerį.

Konferencinis ryšys
Užmezgę konferencinį ryšį, jūs ir dar penki žmonės galite girdėti vienas kitą tuo pačiu metu.
Konferencinio ryšio užmezgimas (tinklo paslauga), skambinimas ar atsiliepimas į skambutį. Aktyvaus ryšio metu paskambinkite
dar kam nors arba atsiliepkite į kito abonento skambutį ir paspauskite Conference call.
Norėdami peržiūrėti konferencinio ryšio dalyvių sąrašą, paspauskite Conference commands.
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Norėdami išjungti konferencinio ryšio garsą, paspauskite Mute.
Norėdami išjungti dalyvį iš konferencinio ryšio, sąraše pažymėkite dalyvį ir paspauskite Drop.
Norėdami pakalbėti telefonu su kuriuo nors dalyviu asmeniškai, sąraše pažymėkite dalyvį ir paspauskite Private call.

Rinktų numerių, atsilieptų ir praleistų skambučių informacijos peržiūra
Galite peržiūrėti informaciją apie neseniai rinktus numerius, atsilieptus ir praleistus skambučius.
Telefonas išsaugo praleistų ir atsilieptų skambučių informaciją tik tada, kai tinkle veikia šios funkcijos, telefonas yra įjungtas ir
naudojamas tinklo ryšio zonoje.
Paspauskite Recent calls ir pasirinkite Dialled calls, Received calls arba Missed calls.
Norėdami pereiti iš vieno dialogo lango į kitą, spauskite „Menu“.
Ryšių informaciją taip pat galite peržiūrėti programoje „Log“. Žr. „Log“ psl. 28.
Norėdami paskambinti numeriu, pasirinkite jį sąraše ir paspauskite Call.
Jei norite ištrinti iš sąrašo visų ryšių duomenis, paspauskite Clear all.
Norėdami išsaugoti vėliausių skambučių sąraše esantį telefono numerį savo kataloge „Contacts“, pasirinkite numerį ir
paspauskite Add to Contacts.

DTMF tonų siuntimas
Savo balso pašto dėžutę ar kitas automatines telefono paslaugas galite valdyti siųsdami DTMF (dvitonius daugiadažnius) tonus
aktyvaus ryšio metu.
Norėdami siųsti DTMF tonų seką, paskambinkite ir palaukite, kol kas nors atsilieps, paspauskite „Menu“ ir pasirinkite Call > Send
DTMF tone.... Pasirinkite iš anksto nustatytą DTMF tonų seką arba surinkite ją patys.

Patarimas: DTMF tonų sekas galite pridėti prie adresatų kortelių. Pasirinkite Contacts, atidarykite adresato kortelę,
paspauskite Add field ir pasirinkite DTMF.
Norėdami įterpti maždaug 2 sekundžių trukmės pauzę prieš ar tarp DTMF tonų, paspauskite klavišą „p“.
Jei norite, kad prietaisas siųstų tonus tik paspaudus Send tone ryšio metu, paspauskite klavišą „w“.
Patarimas: taip pat DTMF tonus galite siųsti paspausdami skaičių klavišus. Kai prietaiso dangtelis uždarytas, tonus
galite siųsti paspausdami skaičių klavišus, esančius telefono klaviatūroje.

Beryšės aplinkos nustatymas
Įjungus beryšę aplinką, prietaisas apsaugomas nuo netyčinio telefono funkcijos įjungimo, „Bluetooth“ ryšio naudojimo,
pranešimų siuntimo ar priėmimo, taip pat baigiami visi ryšiai su internetu, kurie buvo užmegzti beryšės aplinkos įjungimo
metu. Turėkite galvoje, kad įjungus beryšę aplinką lieka galimybė užmegzti ryšį su belaidžiu LAN. Todėl, bandydami užmegzti
ir užmezgę ryšį su belaidžiu LAN tinklu, laikykitės galiojančių saugumo reikalavimų.

Svarbu žinoti:  Įjungę beryšę aplinką, negalėsite nei skambinti, nei atsiliepti į skambučius, nei naudoti kitų funkcijų,
kurioms reikalingas ryšys su GSM tinklu. Norėdami skambinti, turite pakeisti ryšio aplinką. Kai prietaise įjungta beryšė
aplinka, gali būti įmanoma skambinti skubios pagalbos tarnybai — paspauskite prietaiso dangtelyje esantį įjungimo
klavišą ir surinkite oficialų skubios pagalbos tarnybos numerį. Taip skambinti galima tik iš dangtelyje esančio telefono
— komunikatoriaus sąsaja šiam tikslui nenaudojama. Jei prietaisas buvo užrakintas, įveskite užrakto kodą, kad pradėtų
veikti telefono ryšys. Kai prietaisas yra užrakintas, gali būti įmanoma skambinti oficialiu skubios pagalbos tarnybos
numeriu.
Skambinti oficialiu skubios pagalbos tarnybos numeriu, kai įjungta beryšė aplinka ar kai prietaisas yra užrakintas,
įmanoma tik tada, kai prietaisas nustato, kad tikrai surinktas oficialus skubios pagalbos tarnybos numeris. Prieš
skambinant skubios pagalbos tarnybai, patariama perjungti prietaiso aplinką arba atrakinti jį įvedant užrakto kodą.

Norėdami įjungti beryšę aplinką, paspauskite „Menu“ ir pasirinkite  > Offline.
Norėdami įjungti įprastą telefono ryšį, paspauskite „Menu“ ir pasirinkite  > Exit Offline profile > OK. Tada įjunkite dangtelyje
esantį telefoną.

Patarimas: beryšę aplinką galite įjungti per bet kurios programos meniu ar naudodamiesi dangtelyje esančiu telefonu.

Ryšio peradresavimas
Galite nukreipti priimamą ryšį į savo balso pašto dėžutę arba kitu numeriu.
Norėdami peradresuoti balso ryšį, pasirinkite Telephone, paspauskite „Menu“ ir pasirinkite Settings > Voice call diverting.
Pasirinkite vieną iš toliau išvardytų peradresavimo sąlyginių parametrų.
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• Divert all calls  — peradresuoti visus priimamus ryšius.
• Divert if busy — peradresuoti priimamus ryšius, kai jau esate užmezgę ryšį prietaisu.
• Divert if out of reach — peradresuoti ryšius, kai telefonas išjungtas arba už ryšio zonos ribų.
• Divert if not answered — peradresuoti ryšius po tam tikros pertraukos. Laukelyje Time delay nustatykite, kiek laiko telefonas

turi skambėti, kol bus peradresuotas ryšys.
Patarimas:  jei norite vienu veiksmu įjungti sąlyginius parametrus Divert if busy, Divert if out of reach ir Divert if not
answered, pažymėkite Divert if not available ir paspauskite Change.

Norėdami patikrinti, kurie peradresavimo sąlyginiai parametrai yra įjungti, pažymėkite norimą parametrą ir paspauskite Check
status.
Norėdami atšaukti balso ryšio peradresavimą, paspauskite Cancel all.

Ryšio draudimas
Galite uždrausti ryšius į šį prietaisą ir iš jo, taip pat tarptautinius ryšius (tinklo paslauga).
Tuo pačiu metu negali būti įjungtos skambučių draudimo ir peradresavimo funkcijos.
Nepaisant to, kad skambučiai yra uždrausti, gali būti įmanoma skambinti tam tikrais skubios pagalbos tarnybų numeriais.
Norėdami uždrausti balso ryšį, pasirinkite Telephone ir Settings > Voice call barring.
Pasirinkite kurį nors iš toliau išvardytų draudimo parametrų.
• Outgoing calls — uždrausti balso ryšį (skambinti) iš jūsų prietaiso.
• Incoming calls — uždrausti ryšį į šį prietaisą.
• International calls — uždrausti skambinti į užsienio šalis ar regionus.
• Incoming calls when abroad — uždrausti ryšį į šį prietaisą būnant užsienyje.
• International except home country — uždrausti skambinti į užsienio šalis ar regionus, tačiau leisti skambinti į savo šalį.
Norėdami naudotis ryšio draudimo paslauga, turite įvesti draudimo slaptažodį, kurį gavote iš savo paslaugų teikėjo, kai
užsisakėte šią paslaugą.
Norėdami patikrinti balso ryšio draudimo būklę, pažymėkite draudimo parametrą ir paspauskite Check status.
Norėdami atšaukti balso ryšio draudimą, paspauskite Cancel all.

Ryšių, tinklo ir telefono linijų parametrai
Atidarę dialogo langą Other settings, galite nustatyti įvairius parametrus, susijusius su ryšiais ir tinklo paslaugomis.
Pasirinkite Telephone, paspauskite „Menu“ ir pasirinkite Settings > Other settings.

Skambinimo funkcijos
Atidarę dialogo langą Other settings, pasirinkite Call.
Norėdami rodyti telefono numerį asmenims, kuriems skambinate (tinklo paslauga), pažymėkite Send my caller ID, paspauskite
Change ir pasirinkite On.
Norėdami, kad telefonas trumpai parodytų vėliausio ryšio apytikslę trukmę, pažymėkite Summary after call, paspauskite
Change ir pasirinkite On.
Norėdami nustatyti prietaisą, kad perrinktų numerį, jei pirmuoju bandymu linija buvo užimta, pažymėkite Automatic redial,
paspauskite Change ir pasirinkite On.

Tinklo parametrai
Atidarę dialogo langą Other settings, pasirinkite Network.
Norėdami rankiniu būdu pasirinkti korinį ryšio tinklą, pasirinkite Network selection, paspauskite Change ir pasirinkite Manual.
Pasirinkite kurį nors iš jūsų vietovėje veikiančių tinklų.

Patarimas: Rankiniu būdu pasirinkti tinklą pravartu tada, kai žinote, jog tam tikrame tinkle yra mažesnė ryšio kaina
arba didesnis ryšio kanalo pralaidumas.

Jei norite, kad prietaisas pasirinktų tinklą automatiškai, pasirinkite Network selection, paspauskite Change ir pasirinkite
Automatic.
Norėdami naudotis skambučio laukimo paslauga (tinklo paslauga), pasirinkite Call waiting, paspauskite Change ir pasirinkite
On. Jei ryšio metu jums kas nors skambina, išgirsite signalą ir ekrane pamatysite pranešimą apie naują ryšį.

Patarimas: Norėdami sužinoti, ar įjungta skambučio laukimo paslauga, paspauskite Check status.
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Aukštesniojo lygio parametrai
Kai įjungta apriboto numerių rinkimo funkcija, gali būti įmanoma skambinti oficialiu skubios pagalbos tarnybos numeriu,
užprogramuotu jūsų prietaise.
Atidarę dialogo langą Other settings, pasirinkite Advanced.
Norėdami leisti skambinti tik tam tikrais numeriais (apribotasis rinkimas), pažymėkite Fixed dialling number, paspauskite
Change ir pasirinkite On. Netgi tada, kai įjungta apribotojo rinkimo funkcija, galite peržiūrėti prietaiso atmintyje išsaugotus
numerius. Jeigu jūsų SIM kortelė nesuderinama su apribotojo rinkimo funkcija, šios funkcijos negalėsite naudoti.
Norėdami pertvarkyti apribotojo numerių rinkimo sąrašą, pažymėkite Fixed dialling number ir paspauskite Number list.

Patarimas: naudodamiesi apribotojo rinkimo funkcija, galite, pavyzdžiui, uždrausti skambinti į tam tikras vietoves.
Norėdami taip padaryti, laukelyje Number surinkite vietovės kodą.

Norėdami nustatyti, kaip turi būti priimamas nežinomas ryšys, pažymėkite Default call mode. Jeigu pasirinksite, pavyzdžiui,
Voice call, ryšį prietaisas priims kaip balso ryšį tinkle, kuriame neįmanoma nustatyti, kokios rūšies ryšys yra priimamas: balso
ar fakso. Taip gali atsitikti, kai skambinantysis naudojasi tuo pačiu numeriu ir skambinti (užmegzti balso ryšį), ir siųsti
faksogramas. Šis parametras veikia ne visose vietovėse.
Norėdami pakeisti telefono liniją, skirtą ryšiams iš šio prietaiso (tinklo paslauga), pažymėkite Telephone line in use, paspauskite
Change ir pasirinkite telefono liniją. Šia funkcija galėsite naudotis tik tada, kai į prietaisą įdėsite SIM kortelę, suderinamą su
alternatyvios linijos paslauga ir dviejų telefono linijų naudojimu.
Kad telefono linijos nebūtų įmanoma pasirinkti, pažymėkite Block line selection, paspauskite Change ir pasirinkite Yes.

Balso pašto dėžutės parametrai
Galite nustatyti balso pašto dėžutės numerį ir DTMF tonų seką, kuria norite valdyti pašto dėžutę (tinklo paslauga).
Paspauskite „Menu“ ir pasirinkite Settings > Voice mailboxes....
Norėdami nustatyti balso pašto dėžutės numerį, pažymėkite Number ir įrašykite telefono numerį. Balso pašto dėžutės paslaugos
numerį galite gauti iš paslaugų teikėjo.

Patarimas: jeigu norite naudotis savo balso pašto dėžute užsienyje, prieš numerį įrašykite pliuso ženklą, tada — šalies
ar regiono kodą ir telefono numerį.

Norėdami nustatyti DTMF tonų seką, skirtą valdyti balso pašto dėžutę, pažymėkite DTMF ir įveskite tonų seką.

Log
Programoje Log galite peržiūrėti įvairią informaciją: apie išsiųstus ir gautus tekstinius pranešimus, ryšius iš šio prietaiso ir į jį,
taip pat visą prietaiso ryšių istoriją. Programoje „Log“ galima išsaugoti iki 1000 įvykių informaciją. Viršijus šį kiekį, naujų įvykių
informacija pakeis seniausiųjų įvykių informaciją.
norėdami atidaryti programą „Log“, paspauskite „Menu“ ir pasirinkite Tools > Log.

Greitai įjungiama funkcija: Norėdami atidaryti programą „Log“, daugelyje programų galite paspausti Shift+Ctrl+L.

Norėdami naudoti informaciją From/To, paspauskite Use. Paspausdami atitinkamą mygtuką, galite atsakyti į tekstinius
pranešimus, faksogramas, skambučius, įtraukti skambinantįjį ar pranešimo siuntėją į savo adresų knygą.
Norėdami pasirinkti ryšio, kurio duomenis norite peržiūrėti, rūšį, pavyzdžiui, tik telefono ryšius, paspauskite Filter by type.
Norėdami peržiūrėti programoje „Log“ įregistruotus įvykius pagal jų kryptį, pasirinkite View > Filter by direction.... Galite
peržiūrėti, pavyzdžiui, visus ryšių įvykius arba tik ryšių į šį prietaisą, iš jo ar praleistus įvykius.
Norėdami surikiuoti įvykius programoje „Log“ tam tikra tvarka, paspauskite „Menu“, pasirinkite View > Sorting order ir kurį
nors iš dviejų rikiavimo būdų.
Norėdami peržiūrėti išsamią informaciją apie ryšio įvykį, paspauskite Details. Pavyzdžiui, galite peržiūrėti pranešimo rūšį, kryptį
ir temą, skambinusiojo ar pranešimo siuntėjo telefono numerį.
Norėdami ištrinti programos „Log“ turinį, paspauskite „Menu“ ir pasirinkite Tools > Clear log....
Norėdami nustatyti, kiek laiko įvykiai turi likti programoje „Log“ iki jų ištrynimo, paspauskite „Menu“ ir pasirinkite Tools > Log
duration....
Norėdami nukopijuoti numerį iš programos „Log“, paspauskite „Menu“ ir pasirinkite File > Copy number. Nukopijuotą numerį
galite įdėti į naują adresato kortelę ar pranešimą.
Norėdami peržiūrėti, kiek duomenų buvo išsiųsta ir gauta GPRS ryšiu ar belaidžiu LAN, paspauskite „Menu“ ir pasirinkite Tools >
GPRS data counter arba WLAN counter.

T e l e f o n a s

Copyright © 2005-2006 Nokia. All Rights Reserved. 28



5. Messaging

Programoje Messaging galite kurti, siųsti, priimti, peržiūrėti, taisyti ir tvarkyti tekstinius pranešimus, daugiaformačius
pranešimus, el. laiškus, faksogramas ir specialiuosius tekstinius pranešimus, kuriuose yra duomenų, pavyzdžiui, parametrų,
žymų ar interneto adresų. Be to, galite priimti pranešimus ir duomenis „Bluetooth“ arba infraraudonųjų spindulių ryšiu, priimti
paslaugų pranešimus, transliacinius pranešimus, taip pat siųsti paslaugų komandas.
Norint siųsti ar priimti pranešimus, reikia patikrinti toliau aprašytus dalykus.
• Dangtelyje esantis telefonas turi būti įjungtas, į prietaisą turi būti įdėta galiojanti SIM kortelė, prietaisas turi būti korinio ryšio

tinklo zonoje. Prietaiso dangtelis gali būti atidarytas arba uždarytas.
• Norint naudotis faksogramų, duomenų ir trumpųjų pranešimų siuntimo paslaugomis, jūsų naudojamas tinklas turi teikti jas.
• Faksogramų, duomenų ir trumpųjų pranešimų paslaugos turi būti įjungtos jūsų SIM kortelei.
• Turi būti nustatyti interneto prieigos taško parametrai. Žr. „Internet setup“ psl. 72.
• Turi būti nustatyti el. pašto parametrai. Žr. „El. pašto paskyros parametrai“ psl. 33.
• Turi būti nustatyti trumpųjų pranešimų parametrai. Žr. „Tekstinių pranešimų parametrai“ psl. 35.
• Turi būti nustatyti daugiaformačių pranešimų parametrai. Žr. „Daugiaformačių pranešimų paskyros parametrai“ psl. 37.
Teisingų parametrų kreipkitės į paslaugų teikėją, tinklo ar interneto paslaugos operatorių.

Patarimas: Kai pradedate naudotis savo prietaisu „Nokia 9300i“, jis gali atpažinti SIM kortelės tiekėją ir automatiškai
nustatyti teisingus tekstinių ir daugiaformačių pranešimų bei GPRS parametrus. Norint, kad būtų pradėti taikyti
daugiaformačių pranešimų ir GPRS parametrai, gali reikėti kreiptis į tinklo operatorių.

Messaging center (Pranešimų centras)
Programos „Messaging“ pagrindiniame vaizde yra du rėmeliai: katalogų sąrašas kairėje ir pasirinktame kataloge esantys
pranešimai dešinėje. Norėdami pereiti iš vieno rėmelio į kitą, spauskite tabuliatoriaus klavišą.

Katalogai pagrindiniame programos „Messaging“ vaizde
• Inbox — visi gauti pranešimai, išskyrus el. laiškus, SIM kortelės ir transliacinius pranešimus. El. laiškai laikomi tolimojoje pašto

dėžutėje.
• Outbox — pranešimai, kurie turi būti išsiųsti.
• Drafts — nebaigti arba kol kas nesiunčiami pranešimai.
• Sent — išsiųsti pranešimai (išskyrus „Bluetooth“ ryšiu išsiųstus pranešimus).
Jūsų nustatytos nutolusios pašto dėžutės įprastai rodomos katalogų sąrašo pabaigoje.

Pranešimų rašymas ir skaitymas
Norėdami peržiūrėti pranešimą, pažymėkite jį ir paspauskite Open (atidaryti).
Norėdami išskleisti katalogą per visą ekraną, paspauskite Open folder (atidaryti katalogą).
Norėdami parašyti naują pranešimą, paspauskite Write message. Pasirinkite pranešimo rūšį ir paspauskite OK.
Norėdami atsakyti siuntėjui ir visiems el. laiško gavėjams, paspauskite „Menu“ ir pasirinkite Write > Reply to all.
Norėdami persiųsti gautą pranešimą, pasirinkite pranešimą, paspauskite „Menu“ ir pasirinkite Write > Forward. Turėkite galvoje,
kad persiųsti galima ne visus pranešimus.

Patarimas: Taip pat šiuo metodu pranešimus galite persiųsti iš katalogo Sent.

Norėdami pažymėti pranešimą kaip skaitytą ar neskaitytą, paspauskite „Menu“, pasirinkite Write > Mark, tada — As read arba
As unread.
Norėdami priimti pranešimus iš savo SIM kortelės, paspauskite „Menu“ ir pasirinkite Receive > SIM messages. SIM pranešimai
yra tekstiniai pranešimai, išsaugoti SIM kortelėje.
Gali būti tam tikrų pranešimų rūšių, pavyzdžiui, daugiaformačių ar įvairių specialiųjų pranešimų, kurių negalėsite išspausdinti.
Norėdami surikiuoti pranešimus tam tikra tvarka, paspauskite „Menu“ (meniu) ir pasirinkite rikiavimo tvarką meniu View > Sort
by (vaizdas, rikiuoti pagal).
Norėdami išspausdinti pranešimą, paspauskite „Menu“ ir pasirinkite File > Printing > Print....
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Norėdami pakeisti išdėstymą lape prieš jo spausdinimą, paspauskite „Menu“ ir pasirinkite File > Printing > Page setup....

Pranešimų tvarkymas
Norėdami sukurti naują pranešimų katalogą, paspauskite „Menu“ ir pasirinkite File > New folder.... Pasirinkę Folder name,
įveskite katalogo pavadinimą, pasirinkite, kur jis turi būti sukurtas, ir paspauskite Create. Turėkite galvoje, kad pakatalogių
negalima sukurti kataloguose „Inbox“, „Outbox“ ir „Sent“, išskyrus pastaruosius du, kai naudojamas protokolas IMAP4 ir esate
prisijungę prie tolimosios pašto dėžutės. IMAP4 yra standartinis el. pašto, esančio jūsų tolimajame serveryje, prieigos protokolas.
Naudodamiesi IMAP4, galite ieškoti, kurti, ištrinti ir tvarkyti laiškus bei katalogus serveryje.
Norėdami pervardyti katalogą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite File > Rename folder.... Parašykite naują
pavadinimą ir paspauskite Rename. Turėkite galvoje, kad pervardyti galite tik savo pačių sukurtus katalogus.
Norėdami perkelti pranešimą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite Edit > Move. Pasirinkite naują katalogą ir
paspauskite Move. Jeigu norite perkelti pranešimą į pakatalogį, pasirinkite atitinkamą pagrindinio lygmens katalogą ir
paspauskite Expand.
Norėdami ieškoti pranešimų, paspauskite „Menu“ ir pasirinkite Edit > Find.... Įveskite tekstą, kurio norite ieškoti, ir paspauskite
Find.
Norėdami patikslinti paiešką, paspauskite Options.

Atminties kiekio kontrolė
Kad prietaise nepritrūktų atminties, turėtumėte dažnai ištrinti pranešimus iš katalogų „Inbox“ ir „Sent“ bei prietaise esančius
el. laiškus.
Norėdami ištrinti iš prietaiso el. laiškus, paspauskite „Menu“ ir pasirinkite Tools > Delete e-mails locally.... Paspauskite Change
ir pasirinkite el. laišką, kurį norite ištrinti. Pavyzdžiui, galite ištrinti visus el. laiškus arba tik daugiau nei prieš dvi savaites gautus
el. laiškus. Norėdami ištrinti pasirinktus el. laiškus, paspauskite Delete now. Turėkite galvoje, kad el. laiškai ir jų priedai ištrinami,
tačiau antraštės (siuntėjas, data ir tema) lieka jūsų prietaise.

Patarimas: Šiuo būdu galite ištrinti el. laiškus tik iš prietaiso. Pradiniai el. laiškai lieka serveryje. Jei el. laiškus ištrinate
programoje „Messaging“ esančio mygtuko Delete paspaudimu, jie bus visiškai ištrinti iš prietaiso ir jūsų tolimosios
pašto dėžutės, kai kitą kartą prie jos prisijungsite.

Norėdami ištrinti el. laiškus ir iš prietaiso, ir iš tolimojo serverio, atidarykite el. pašto programą ir paspauskite Delete.
Jei norite, kad katalogas Sent būtų ištuštinamas automatiškai, paspauskite „Menu“ ir pasirinkite Tools > Sent items storage....
Nustatykite parametro Delete sent items reikšmę Automatically ir nurodykite, po kiek dienų turi prietaisas turi ištuštinti
katalogą.

El. paštas
Norėdami rašyti ir skaityti el. laiškus, pasirinkite Messaging.
„Nokia 9300i“ pašto sistema suderinta su interneto standartais SMTP, IMAP4 (rev. 1) ir POP3.
Norėdami gauti ir siųsti el. laiškus, turite užsisakyti pašto dėžutės paslaugą. Šią paslaugą gali pasiūlyti interneto paslaugos
teikėjas, tinklo paslaugų teikėjas arba jūsų įmonė.
Prieš išsiųsdami, priimdami, parsisiųsdami, atsakydami ir persiųsdami prietaise esančius el. laiškus, turite:
• teisingai nustatyti interneto prieigos tašką. Žr. „Internet setup“ psl. 72.
• nustatyti teisingus pašto parametrus. Žr. „El. pašto paskyros parametrai“ psl. 33.
Vykdykite nurodymus, kuriuos jums pateikė tolimosios pašto dėžutės ir interneto paslaugų teikėjai. Teisingų parametrų
kreipkitės į tinklo ir interneto paslaugų teikėjus ar operatorių.

Programos naudojimas prisijungus ir atsijungus nuo interneto
Programos naudojimas prisijungus reiškia, kad naudojatės prietaisu, prisijungusiu prie tolimosios pašto dėžutės internetu.
Prisijungę prie interneto, galite ištrinti, pervardyti ar sukurti naujų katalogų savo tolimojoje pašto dėžutėje. Kai prietaisas yra
atjungtas nuo interneto, t. y. atjungtas ir nuo tolimosios pašto dėžutės, galite ištrinti tik laiškus — katalogų negalite ištrinti.
Turėkite galvoje, kad visi pakeitimai, kuriuos atlikote tolimosios pašto dėžutės kataloguose, esančiuose jūsų prietaise, bus atlikti
ir tolimojoje pašto dėžutėje, kai kitą kartą prisijungsite prie interneto ir sinchronizuosite duomenis.
Jei atjungę prietaisą nuo interneto ištrinsite iš jo el. laiškus, atitinkami el. laiškai bus ištrinti ir tolimojoje pašto dėžutėje, kai
kitą kartą prie jos prisijungsite. Norėdami atlaisvinti prietaise atminties, galite ištrinti laiškus. Žr. „Atminties kiekio
kontrolė“ psl. 30.
Tvarkydami savo el. laiškus neprisijungę prie pašto dėžutės, galite sutaupyti ryšio išlaidų ir dirbti tokiomis sąlygomis, kuriomis
draudžiama užmegzti ryšį su tinklu. Jei naudojantis programa nutrūksta ryšys ir juo nebegalite naudotis, galite prisijungti prie
interneto kitu ryšiu.
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Interneto ryšio keitimas
Jeigu nebegalite naudotis ryšiu, gali tekti pakeisti jį.
Norėdami naudotis kitu ryšiu, paspauskite „Menu“ ir pasirinkite Tools > Change connection. Pasirinkite naują ryšį ir paspauskite
Connect. Turėkite galvoje, kad prieš keisdami ryšį turite pasirinkti el. pašto paskyrą ir būti prisijungę prie tinklo; ryšys bus
pakeistas tik pasirinktai paskyrai.
Jeigu nenustatėte, kad prietaisas pakeistų ryšį automatiškai, kai nebegalite naudotis esamu ryšiu, pamatysite prašymą leisti
pakeisti ryšį. Žr. „El. pašto paskyros parametrai“ psl. 33.
Norėdami naudotis kitu ryšiu, pažymėkite jį ir paspauskite Change.
Jei pasirinkę naują ryšį norite prisijungti prie tinklo, paspauskite Connect.

El. laiško rašymas ir siuntimas
Paspauskite Write message, pasirinkite E-mail ir paspauskite OK.
Norėdami parašyti naują el. laišką, paspauskite Recipient. Sąraše Contacts directory pasirinkite laiško gavėją ir paspauskite To.
Parašykite temą ir laišką, tada paspauskite Send. Gavėjo el. pašto adresą taip pat galite įrašyti laukelyje To:. Turėkite galvoje,
kad el. pašto adresuose negali būti raidžių su diakritiniais ženklais, pavyzdžiui, Ą, Ę ar Ė.

Patarimas: jei pasirinksite pagrindinį el. laiško gavėją iš adresatų katalogo, kitus gavėjus galėsite pasirinkti
paspausdami mygtukus Cc (gavėjo informaciją matys visi kiti gavėjai) ir Bcc (gavėjo informacijos kiti gavėjai nematys).

Norėdami nustatyti siuntimo laiką ar pakeisti kitus siuntimo parametrus, paspauskite „Menu“ ir pasirinkite Tools > Sending
options....
Kaip el. laiško priedus galite siųsti dokumentus, atvaizdus ir kitus failus.
Norėdami pridėti failą prie el. laiško, paspauskite Insert file.

Patarimas: prieš siuntimą visi el. laiškai perkeliami į katalogą Outbox. Jeigu jūsų laiškai neišsiunčiami nedelsiant, galite
atidaryti katalogą „Outbox“ ir sustabdyti ar tęsti el. laiško siuntimą, atidaryti pasirinktą el. laišką.

Norėdami perkelti el. laiškus į katalogą Drafts ir jų nesiųsti, paspauskite Close.
Pradėkite rašyti ar taisyti el. laišką, paspauskite „Menu“ ir pasirinkite Tools > Preferences....
Norėdami pakeisti teksto šriftą ar dydį, pasirinkite reikiamą laukelį ir paspauskite Change. Pasirinkite naują šriftą ar jo dydį ir
paspauskite OK.
Norėdami pakeisti numatytąjį rašmenų rinkinį, pasirinkite Default character set ir paspauskite Change. Pasirinkite rašmenų
rinkinį ir paspauskite OK. Nuo pasirinkto rašmenų rinkinio priklauso, kaip jūsų el. laišką matys gavėjas savo el. pašto programoje.
Jei raidės su diakritiniais ženklais rodomos neteisingai visame laiške, gali būti pasirinktas neteisingas rašmenų rinkinys.

Patarimas: Jei el. laiškas yra paprastojo teksto formato, galite pakeisti jo rašmenų rinkinį. HTML formato el. laiškuose
visada nustatomas rašmenų rinkinys UTF-8. Norėdami pakeisti tik rašomo el. laiško rašmenų rinkinį, paspauskite
„Menu“ ir pasirinkite Format > Character set.

Siuntimo funkcijos
Norėdami nustatyti rašomo el. laiško siuntimo funkcijas, paspauskite „Menu“ ir pasirinkite Tools > Sending options....
Pasirinkite lapą Message.
Norėdami nustatyti savo el. laiško svarbą, pasirinkite Priority ir paspauskite Change.
Norėdami nustatyti el. laiško rūšį, pasirinkite Message type ir paspauskite Change.
Pasirinkite kurį nors iš toliau išvardytų parametrų.
• Plain text (no MIME) — Pasirinkite, jei el. laišką priimanti sistema negali rodyti laiškų, išsiųstų įprastu interneto el. pašto

formatu MIME.
• Plain text — Pasirinkite, norėdami naudoti įprastą interneto el. pašto formatą MIME. Naudojant MIME formatą, galima,

pavyzdžiui, pridėti atvaizdus kaip priedus prie laiško.
• Formatted text (HTML) — Pasirinkite, norėdami naudoti daugiau teksto formato funkcijų, pavyzdžiui, storesnio šrifto, kursyvo,

pabraukto teksto, žiogelių. Jeigu el. laiškus priimanti sistema negali rodyti HTML laiškų, rodomas paprastas gauto laiško
tekstas be jokių formatų.

Norėdami gauti pranešimą apie tai, kad gavėjas atidarė jūsų el. laišką, pasirinkite Request read report, paspauskite Change ir
pasirinkite Yes. Turėkite galvoje, kad kai kurie el. pašto serveriai nesiunčia pranešimų apie el. laiško atidarymą arba vartotojas
gali būti išjungęs tokių pranešimų siuntimo funkciją.
Pasirinkite lapą Delivery.
Norėdami pakeisti el. pašto paskyrą, kurią naudojate el. laiškams siųsti, pasirinkite E-mail account in use ir paspauskite
Change. Pasirinkite naują paskyrą ir paspauskite OK.
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Norėdami nustatyti el. laiško siuntimo laiką, pasirinkite Send e-mail ir paspauskite Change.
Pasirinkite kurį nors iš toliau išvardytų parametrų.
• Immediately — siųsti el. laišką nedelsiant, užmegzto ryšio metu
• Upon request — išsaugoti el. laišką kataloge Outbox, iš kurio jis bus išsiųstas vėliau
• During next connection — siųsti el. laišką kitą kartą, kai prisijungsite prie savo pašto dėžutės.

El. laiškų priėmimas
Jums skirtų laiškų prietaisas automatiškai nepriima. Tai atliekama tolimojoje pašto dėžutėje. Norėdami perskaityti jums skirtus
laiškus, pirmiausia turite prisijungti prie tolimosios pašto dėžutės ir pažymėti laiškus, kuriuos norite priimti į savo prietaisą.
Prie nuotolinės pašto dėžutės galite prisijungti duomenų ryšiu, GPRS, belaidžiu LAN ar tranzitiniu IP ryšiu. Žr. „Ryšiai su išoriniais
prietaisais“ psl. 91.
Jei išjungę ryšį su serveriu pažymėsite el. laiškus kaip ištrintus, jie taip pat bus ištrinti ir iš tolimosios pašto dėžutės serverio, kai
vėl užmegsite su juo ryšį. Prietaise esančius el. laiškus galite ištrinti neištrindami tolimojoje pašto dėžutėje esančių failų. Žr.
„Atminties kiekio kontrolė“ psl. 30.
Norėdami priimti el. laiškus iš tolimojo serverio, pažymėkite savo pašto dėžutę ir paspauskite Retrieve e-mail.
Pasirinkite reikiamus parametrus iš toliau išvardytųjų.
• Mail headers (stay online) — priimti tik informaciją apie siuntėją, datą ir temą.
• Messages — priimti el. laiškus be priedų. Šis parametras rodomas tik tada, kai pasirinkta parametro E-mail account type

reikšmė IMAP4.
• Messages and attachments — priimti visus el. laiškus ir jų priedus.
Norėdami prisijungti prie pašto dėžutės ir priimti laiškus, paspauskite Retrieve.
Jei savo IMAP4 pašto dėžutėse sukūrėte pakatalogių, juos galite matyti savo prietaise. Norėdami matyti savo IMAP4 pašto dėžutės
katalogus, prisijunkite prie interneto, paspauskite „Menu“ ir pasirinkite Receive > Folder subscriptions.... Turėkite galvoje, kad
galite užsisakyti tik savo IMAP4 pašto dėžučių katalogus.
Norėdami peržiūrėti tolimąjį katalogą, pasirinkite jį ir paspauskite Subscribe. Kiekvieną kartą, kai prisijungiate prie pašto
dėžutės, užsakyti katalogai yra atnaujinami. Turėkite galvoje, kad šis veiksmas gali užtrukti ilgai, jei katalogai yra dideli.
Norėdami atnaujinti katalogų sąrašą, paspauskite Update list.

El. laiško skaitymas ir atsakymas
Norėdami atsakyti į el. laišką, paspauskite Reply.

Patarimas: jeigu el. laiške yra interneto ar el. pašto adresų, telefonų ar GSM numerių, galite juos naudoti. Pavyzdžiui,
galite pasirinkti interneto adresą ar telefono numerį ir paspausti atitinkamos komandos mygtuką, kad atidarytumėte
tinklalapį, išsiųstumėte el. laišką ar paskambintumėte pasirinktu numeriu.

Norėdami įtraukti naujų adresatų į savo adresų knygą, pasirinkite siuntėją ar gavėją iš antraščių laukelių, paspauskite „Menu“
ir pasirinkite Tools > Add to Contacts....

Patarimas: jeigu atsakote į el. laišką, prie kurio yra pridėta failų, priedai neįtraukiami į atsakymą. Jei persiunčiate gautą
el. laišką, priedai taip pat persiunčiami.

Norėdami persiųsti el. laišką, paspauskite „Menu“ ir pasirinkite File > Forward.
Norėdami išspausdinti el. laišką, paspauskite „Menu“ ir pasirinkite File > Printing > Print....

El. laiškų priedai
Svarbu žinoti:  el. laiškai gali turėti virusų ar gali kitaip pakenkti jūsų prietaisui ar kompiuteriui. Neatidarykite priedo,
jei nesate įsitikinę siuntėjo patikimumu.

Norėdami atidaryti priedą, pasirinkite jį ir paspauskite Open.
Norėdami išsaugoti priedą, pasirinkite jį ir paspauskite Save.
Norėdami ištrinti priedą, pasirinkite jį ir paspauskite Delete locally. Turėkite galvoje, kad priedo kopija lieka el. pašto serveryje.

Atsakymo į el. laišką ir jo peržiūros nuostatų keitimas
Atidarykite gautą el. laišką ir paspauskite Preferences....
Norėdami įtraukti gauto el. laiško tekstą į savo atsakymus, pasirinkite Include message in reply, paspauskite Change ir pasirinkite
Yes.
Norėdami nustatyti teksto šriftą ar dydį, pasirinkite reikiamą laukelį ir paspauskite Change. Pasirinkite naują šriftą ar jo dydį ir
paspauskite OK.
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El. pašto paskyros parametrai
Nuo el. pašto parametrų pakeitimų priklauso, kaip bus siunčiami ir gaunami jūsų el. laiškai.
Paspauskite „Menu“, pasirinkite Tools > Account settings... ir paspauskite Create new.
Pažymėkite paskyros, kurią norite sukurti, rūšį ir paspauskite OK.

Patarimas: Galite sukurti šias paskyras: E-mail arba Remote e-mail. Kai savo prietaise „Nokia 9300i“ sukuriate ir iš jo
siunčiate el. laišką, šiam tikslui naudojate el. pašto paskyrą. Kai sinchronizuojate prietaiso duomenis naudodamiesi
programų paketu „Nokia PC Suite“, naudojate tolimąją el. pašto paskyrą.

Reikia nustatyti tik el. pašto paskyrų parametrus.
Atidarę lapą General, nustatykite toliau aprašytus parametrus.
• E-mail account name — Sugalvokite kokį nors ryšio parametrų pavadinimą. Turėkite galvoje, kad pavadinimą gali sudaryti

ne daugiau kaip 25 rašmenys.
• My name — Parašykite savo vardą.
• Username — Parašykite savo vartotojo vardą, kurį jums pranešė paslaugos teikėjas.
• Password — Įveskite savo slaptažodį. Jei paliekate šį laukelį tuščią, slaptažodį turėsite įvesti, kai bandysite užmegzti ryšį su

savo pašto dėžute.
• My e-mail address — Įveskite el. pašto adresą, kurį jums pateikė paslaugos teikėjas. Adrese būtinai turi būti ženklas @.

Atsakymai į jūsų laiškus bus siunčiami šiuo adresu.
• Internet access — Pasirinkite interneto prieigos tašką, per kurį norėsite užmegzti ryšį su pašto dėžute.
• Default account — Jei sukūrėte kelias el. pašto paskyras, pasirinkite paskyrą, kurią norite naudoti kaip numatytąją.

Patarimas: Kai rašote el. laišką, jam siųsti naudojama paskyra rodoma po el. laiško piktograma, šalia gavėjo ir temos.

Atidarę lapą Servers, nustatykite toliau aprašytus parametrus.
• E-mail account type — Pasirinkite el. pašto protokolą, kurį rekomenduoja naudoti jūsų tolimosios pašto dėžutės teikėjas.

Turėkite galvoje, kad šį parametrą galite nustatyti tik vieną kartą ir nebegalite jo pakeisti, jei išsaugojote arba uždarėte pašto
dėžutės parametrus.

Patarimas: POP3 yra pašto tarnybos protokolas, standartinis el. laiškų priėmimo iš tolimojo serverio protokolas.
Naudodamiesi POP3, galite tikrinti savo tolimąją pašto dėžutę ir parsisiųsti iš jos el. laiškus. IMAP4 yra interneto
pranešimų prieigos protokolas, standartinis el. pašto prieigos jūsų tolimajame serveryje protokolas. Naudodamiesi
IMAP4, galite ieškoti, kurti, ištrinti ir tvarkyti laiškus bei katalogus serveryje.

• Outgoing e-mail server — Įveskite jūsų el. laiškus siunčiančio kompiuterio IP adresą arba pavadinimą.
• Incoming e-mail server — Įveskite jūsų el. laiškus priimančio kompiuterio IP adresą arba pavadinimą.
• Use SMTP authentication — Nurodykite, ar SMTP (paprastojo pašto perdavimo protokolo) serveris reikalauja atpažinimo, ir

įveskite SMTP vartotojo vardą bei slaptažodį.
Atidarę lapą Roaming, nustatykite toliau aprašytus parametrus.
• Change connection automatically — Pasirinkite, ar norite, kad prietaisas automatiškai bandytų užmegzti kitą ryšį, kai

nutrūksta ryšys per pagrindinį interneto prieigos tašką.
• Second access, Third access ir Fourth access — Nustatykite kitus galimus interneto prieigos parametrus.
Atidarę lapą Retrieve, nustatykite toliau aprašytus parametrus.
• Retrieve — Pasirinkite, ar norite priimti tik el. laiškų antraštes, kuriose yra informacija apie siuntėją, temą ir datą, pačius el.

laiškus ar el. laiškus su priedais.
• Max. size of e-mail — Nustatykite maksimalų į jūsų prietaisą priimamų el. laiškų dydį.
• Sync. e-mails in Inbox — Nurodykite, kiek el. laiškų norite parsisiųsti iš tolimojo serverio į savo katalogą „Inbox“.
• Sync. e-mails in folders — Nurodykite, kiek el. laiškų norite parsisiųsti iš tolimojo serverio į savo katalogus.
Atidarę lapą Advanced, nustatykite toliau aprašytus parametrus.
• Default e-mail type — Pasirinkite, kokiu formatu norite siųsti el. laišką: Plain text, jei norite siųsti laišką paprastojo teksto

formatu, Plain text (no MIME), jei el. laišką priimanti sistema negali rodyti įprastu interneto formatu išsiųsto laiško, arba
Formatted text (HTML), jei norite naudotis didesnėmis siunčiamo teksto formatavimo galimybėmis.

• Send e-mail — Pasirinkite Immediately, jei norite nedelsdami išsiųsti el. laišką, During next connection, jei norite išsiųsti el.
laišką kitą kartą, kai priimsite naujus el. laiškus, arba Upon request, jei norite perkelti laišką į katalogą „Outbox“, iš kurio jį
galėsite išsiųsti vėliau.

• Include signature — Nurodykite, ar norite naudoti parašą. Pasirinkite Use my contact card, jei norite naudoti prietaise esančią
adresato kortelę, arba Custom, jei norite naudoti pasirinktai el. pašto paskyrai sukurtą parašo failą.
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• Request read report — Nurodykite, ar norite gauti pranešimą apie tai, kad gavėjas atidarė jūsų el. laišką.
• Allow report requests — Nurodykite, ar sutinkate, kad el. laiško siuntėjui būtų išsiųstas pranešimas apie tai, kad jūs atidarėte

jo el. laišką.
• Copy to my e-mail address — Pasirinkite, ar norite gauti kiekvieno jūsų išsiųsto el. laiško kopiją.
• Secure login (APOP) — Pasirinkite, ar norite naudoti saugią POP3 prisijungimo sistemą, jei naudojamas POP3 serveris leidžia

naudoti tokią sistemą.
• Incoming secure connection — Nurodykite, ar su šiuo prietaisu užmegzto ryšio saugumui užtikrinti jis turi būti šifruojamas.

Naudojant saugų ryšį ir POP3, IMAP4 protokolus, apsaugomas ryšys su tolimąja pašto dėžute. Kad ši funkcija veiktų, tolimasis
serveris turi būti suderinamas su saugaus ryšio funkcijomis.

• Outgoing secure connection — Nurodykite, ar iš šio prietaiso užmegzto ryšio saugumui užtikrinti jis turi būti šifruojamas.
Naudojant saugų ryšį ir SMTP protokolą, apsaugomas ryšys su tolimąja pašto dėžute. Kad ši funkcija veiktų, tolimasis serveris
turi būti suderinamas su saugaus ryšio funkcijomis.

• IMAP4 folder path — Nurodykite IMAP4 gautųjų el. laiškų dėžutės vietos adresą, jei serveris negalėtų atidaryti jos
automatiškai. Įprastai šio adreso nereikia nurodyti.

Norėdami pataisyti esamą paskyrą, pasirinkite paskyros, kurią norite taisyti, rūšį ir paspauskite Edit.

Tekstiniai pranešimai
Šiuo prietaisu galima siųsti ilgesnius už įprastus 160 rašmenų tekstinius pranešimus. Jeigu jūsų pranešimą sudaro daugiau nei
160 rašmenų, jis bus išskaidytas ir išsiųstas dviem ar daugiau pranešimų.
Naršymo juostelėje galite matyti pranešimo ilgio rodiklį, kuris mažėja nuo 160. Pavyzdžiui, 10 (2) reiškia, kad dar galite parašyti
10 rašmenų, jei norite, kad tekstas būtų siunčiamas dviem pranešimais.
Rašmenys su diakritiniais ir kitais ženklais, taip pat dauguma kai kurių kalbų, pavyzdžiui, kinų, rašmenų užima daugiau vietos,
todėl vienu pranešimu galima išsiųsti mažiau rašmenų.
Jei jūsų pranešime yra specialiųjų rašmenų, rodiklis gali rodyti neteisingą pranešimo ilgį. Jei nustatyta parametro Confirm
multipart messages reikšmė Yes, prieš išsiųsdamas pranešimą, prietaisas praneša, jei viršijamas leistinas vieno pranešimo ilgis.
Žr. „Tekstinių pranešimų parametrai“ psl. 35.
Paspauskite Write message, pasirinkite Text message ir paspauskite OK.
Norėdami parašyti naują tekstinį pranešimą, paspauskite Recipient ir pasirinkite pranešimo gavėjus arba įveskite jų GSM telefonų
numerius į laukelį To:. Jei norite įrašyti daugiau nei vieną numerį, atskirkite numerius kabliataškiais arba paspauskite Enter po
kiekvieno numerio. Parašykite pranešimą ir paspauskite Send. Rašmenų skaitiklis rodo, kiek teksto dar galite parašyti savo
pranešime. Turėkite galvoje, kad tekstiniame pranešime gali būti tik beformatis tekstas.
Norėdami nustatyti siuntimo laiką ar pakeisti kitus siuntimo parametrus, paspauskite Sending options.

Patarimas:  visi tekstiniai pranešimai saugomi kataloge „Outbox“ iki jų išsiuntimo. Neišsiuntus tekstinio pranešimo
nedelsiant, galite atidaryti katalogą „Outbox“ ir užlaikyti ar toliau siųsti pranešimą.

Norėdami išspausdinti tekstinį pranešimą, paspauskite „Menu“ ir pasirinkite File > Printing > Print....

Tekstinio pranešimo siuntimo parametrai
Norėdami nustatyti atidaryto tekstinio pranešimo siuntimo parametrus, tekstinių pranešimų rašyklėje paspauskite Sending
options. Norėdami pereiti iš vieno dialogo lango į kitą, spauskite klavišą „Menu“.
Atidarę lapą Sending options, nustatykite toliau aprašytus parametrus.
• Service centre in use — Pasirinkite pranešimų centrą, į kurį turi būti nusiųstas pranešimas.
• Delivery report — Pasirinkite, ar programoje „Log“ turi būti rodoma išsiųsto tekstinio pranešimo būsena.
• Send text message — Nurodykite, kada norite siųsti tekstinį pranešimą. Pasirinkę Upon request, turėsite pažymėti pranešimą

kataloge „Outbox“ ir paspausti Send, kad jis būtų išsiųstas. Jei pasirinksite Scheduled, turėsite nustatyti pranešimo siuntimo
datą ir laiką.

Norėdami nustatyti visų tekstinių pranešimų siuntimo parametrus, pagrindiniame programos „Messaging“ lange paspauskite
„Menu“ ir pasirinkite Tools > Account settings.... Pasirinkite Text message ir paspauskite Edit.
Norėdami nustatyti atidaryto tekstinio pranešimo siuntimo parametrus, tekstinių pranešimų rašyklėje paspauskite Sending
options. Norėdami pereiti iš vieno dialogo lango į kitą, spauskite klavišą „Menu“.
Atidarę lapą Advanced, nustatykite toliau aprašytus parametrus.
• Validity period — Pasirinkite, kiek laiko pranešimų centras turi saugoti jūsų tekstinį pranešimą, jei su pranešimo gavėju ryšio

užmegzti nepavyksta. Maximum yra ilgiausia, pranešimų centro leidžiama reikšmė. Norint naudotis šia funkcija, reikia
patikrinti, ar tinklas teikia atitinkamą paslaugą.

• Reply via same centre — Pasirinkite, ar atsakomasis pranešimas jums turi būti siunčiamas tuo pačiu pranešimų centro
numeriu, kuriuo siuntėte savo pranešimą.
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• Message conversion — Pasirinkite, ar tekstinį pranešimą reikia paversti faksograma, el. laišku ar pranešimu, skirtu gavikliui.
Pakeiskite šį parametrą tik tada, kai tikrai žinote, jog pranešimų centras gali paversti tekstinius pranešimus kitų formatų
pranešimais. Išsamesnės informacijos kreipkitės į savo tinklo operatorių.

• Concatenation — Jeigu nenorite siųsti ilgesnių nei 160 rašmenų tekstinių pranešimų keliomis dalimis, pasirinkite No. Jeigu
norite siųsti ilgesnius nei 160 rašmenų tekstinius pranešimus keliomis dalimis, kad suderinami prietaisai galėtų jas priimti
ir vėl sujungti į vieną ilgą pranešimą, pasirinkite Yes. Ilgesnio nei 160 rašmenų pranešimo siuntimas gali kainuoti daugiau
nei vieno įprasto ilgio pranešimo siuntimas.

Norėdami nustatyti visų tekstinių pranešimų siuntimo parametrus, paspauskite „Menu“ ir pasirinkite Tools > Account
settings.... Pasirinkite Text message ir paspauskite Edit.

Atsakymas į tekstinius pranešimus
Norėdami atsakyti į gautą tekstinį pranešimą, atidarykite jį ir paspauskite Reply.

Patarimas: Į tekstinį pranešimą galite atsakyti ir daugiaformačiu pranešimu. Atidarykite pranešimą, paspauskite
„Menu“ ir pasirinkite File > Reply > Via multimedia message.

Norėdami paskambinti tekstinio pranešimo siuntėjui, paspauskite Call sender.
Patarimas: jeigu gautame tekstiniame pranešime yra hipernuoroda, pasirinkite ją ir paspauskite Open Web address
— tada įsijungs naršyklė. jeigu gautame tekstiniame pranešime yra numeris, įterpkite į jį žymeklį arba paspauskite
Call number, jei norite paskambinti tuo numeriu.

Tekstinių pranešimų parametrai
Norėdami nustatyti bendruosius tekstinių pranešimų siuntimo parametrus, paspauskite „Menu“ ir pasirinkite Tools > Account
settings.... Pasirinkite Text message ir paspauskite Edit. Norėdami pereiti iš vieno dialogo lango į kitą, spauskite klavišą „Menu“.
Atidarę lapą General, nustatykite toliau aprašytus parametrus.
• Service centre in use — Pasirinkite pranešimų centrą, į kurį turi būti nusiųsti pranešimai.
• Delivery report — Pasirinkite, ar programoje „Log“ turi būti rodoma išsiųstų tekstinių pranešimų būsena.
• Send text message — Nurodykite, kada norite siųsti tekstinius pranešimus. Pasirinkę Upon request, turėsite pažymėti

pranešimą kataloge „Outbox“ ir paspausti Send, kad jis būtų išsiųstas.
• Validity period — Pasirinkite, kiek laiko pranešimų centras turi saugoti jūsų pranešimą, jei su pranešimo gavėju ryšio užmegzti

nepavyksta. Norint naudotis šia funkcija, reikia patikrinti, ar tinklas teikia atitinkamą paslaugą.
Atidarę lapą Concatenation, nustatykite toliau aprašytus parametrus.
• Concatenation — Jeigu nenorite siųsti ilgesnių nei 160 rašmenų tekstinių pranešimų keliomis dalimis, pasirinkite No. Jeigu

norite siųsti ilgesnius nei 160 rašmenų tekstinius pranešimus keliomis dalimis, kad suderinami prietaisai galėtų jas priimti
ir vėl sujungti į vieną ilgą pranešimą, pasirinkite Yes. Ilgesnio nei 160 rašmenų pranešimo siuntimas gali kainuoti daugiau
nei vieno įprasto ilgio pranešimo siuntimas.

• Confirm multipart messages — Pasirinkite, ar siunčiant ilgesnį nei 160 rašmenų tekstinį pranešimą jums turi būti parodytas
perspėjimas.

Atidarę lapą Advanced, nustatykite toliau aprašytus parametrus.
• Reply via same centre  — Pasirinkite, ar atsakomasis pranešimas jums turi būti siunčiamas tuo pačiu pranešimų centro

numeriu, kuriuo siuntėte savo pranešimą.
• Include original in reply  — Pasirinkite, ar norite įtraukti tekstą iš gauto pranešimo į atsakomąjį pranešimą.
• Preferred connection — Pasirinkite, kuriuo tinklu, GSM ar GPRS, norite siųsti tekstinį pranešimą. Turėkite galvoje, kad

pranešimas bus siunčiamas GPRS tinklu tik tuo atveju, jei teikiama atitinkama ryšio paslauga. Jei GPRS tinklas neveikia,
pranešimas bus siunčiamas GSM tinklu.

Tekstinių pranešimų parametrus taip pat galite nustatyti meniu Desk > Tools > Control panel > Messaging.

Pranešimų centro parametrų keitimas
Norėdami peržiūrėti pranešimų centrus, paspauskite „Menu“ ir pasirinkite Tools > Account settings.... Pasirinkite Text
message ir paspauskite Edit. Pasirinkę General, paspauskite Service centres.
Norėdami nustatyti pranešimų centrus, paspauskite Edit ir nustatykite šiuos parametrus: Service centre name ir Service centre
number.
Norėdami įtraukti naujus pranešimų centrus į sąrašą, paspauskite New ir nustatykite šiuos parametrus: Service centre name ir
Service centre number.
Norėdami ištrinti pranešimų centrą, pažymėkite jį ir paspauskite Delete.
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SIM kortelėje esančių pranešimų tvarkymas
Jūsų SIM kortelėje gali būti tekstinių pranešimų.
Norėdami peržiūrėti SIM kortelėje esančius tekstinius pranešimus, paspauskite „Menu“ ir pasirinkite Receive > SIM messages.
Norėdami atidaryti SIM kortelėje esantį tekstinį pranešimą, pasirinkite jį ir paspauskite Move. Pranešimas perkeliamas į katalogą
„Inbox“ ir ištrinamas iš SIM kortelės. Norėdami uždaryti SIM pranešimų dialogo langą, paspauskite Close. Atidarę katalogą
„Gautieji“, pasirinkite pranešimą ir paspauskite Open.
Norėdami kopijuoti SIM kortelėje esantį tekstinį pranešimą, pasirinkite jį ir paspauskite Copy. Pranešimas nukopijuojamas į
katalogą „Inbox“ ir taip pat paliekamas SIM kortelėje.
Norėdami ištrinti SIM kortelėje esantį tekstinį pranešimą, pasirinkite jį ir paspauskite Delete.

Grafiniai pranešimai
Pastaba:  Grafinių pranešimų funkciją galima naudoti, jei tokią paslaugą teikia tinklo operatorius arba paslaugos
teikėjas. Tik suderinami prietaisai, kuriuose yra grafinių pranešimų funkcijos, gali priimti ir rodyti grafinius pranešimus.
Kaip bus rodomas pranešimas, priklauso nuo jį priėmusio prietaiso.

Norėdami peržiūrėti grafinį pranešimą, pažymėkite jį programoje Messaging (pranešimai) ir paspauskite Open (atidaryti).
Norėdami atsakyti siuntėjui, paspauskite Reply via text msg.. Turėkite galvoje, kad paveikslėlis į atsakymą neįterpiamas.
Norėdami persiųsti grafinį pranešimą, paspauskite Forward (persiųsti). Paspauskite Recipient (gavėjas), pasirinkite gavėją,
parašykite pranešimą ir paspauskite Send (siųsti). Turėkite galvoje, kad grafinio pranešimo tekstą gali sudaryti ne daugiau kaip
120 rašmenų.

Daugiaformačiai pranešimai
Pastaba:  Tik tie prietaisai, kuriuose yra suderinamos funkcijos, gali priimti ir rodyti daugiaformačius pranešimus.

Kaip bus rodomas daugiaformatis pranešimas, priklauso nuo jį priėmusio prietaiso.
Įprastai daugiaformačių pranešimų paslauga yra įjungta.

Daugiaformačių pranešimų kūrimas ir siuntimas
Daugiaformačiame pranešime gali būti tekstas, paveikslėliai (nuotraukos), garso arba vaizdo įrašai.
Turėkite galvoje, kad šią funkciją galima naudoti tik tuo atveju, jei ją vykdo tinklo operatorius arba paslaugos teikėjas.
Dėl autorių teisių apsaugos gali būti draudžiama kopijuoti, keisti, perduoti ar persiųsti kai kuriuos atvaizdus, muziką (taip pat
skambėjimo tonus) ir kitą medžiagą.
Kad galėtumėte iš savo prietaiso siųsti ir į jį priimti daugiaformačius pranešimus, turite nustatyti teisingus daugiaformačių
pranešimų parametrus. Teisingų parametrų kreipkitės į savo paslaugų teikėją. Žr. „Daugiaformačių pranešimų paskyros
parametrai“ psl. 37.
Jei norite atsakyti į daugiaformatį pranešimą, atidarykite jį ir paspauskite Reply. Pasirinkite, kaip norite atsakyti —
daugiaformačiu ar tekstiniu pranešimu — ir paspauskite OK. Norėdami pasirinkti pranešimo gavėjus, paspauskite Recipient
arba į laukelį To: įrašykite gavėjų GSM telefonų numerius ar el. pašto adresus. Jei norite įrašyti daugiau nei vieną numerį, atskirkite
numerius kabliataškiais arba paspauskite „Enter“ po kiekvieno numerio. Įrašykite temą ir pradėkite kurti pranešimą. Paruošę
pranešimą, paspauskite Send.
Norėdami kurti daugiaformatį pranešimą, paspauskite Write message, pažymėkite Multimedia message ir paspauskite OK.
Norėdami pasirinkti pranešimo gavėjus, paspauskite Recipient arba į laukelį To: įrašykite gavėjų GSM telefonų numerius ar el.
pašto adresus. Jei norite įrašyti daugiau nei vieną numerį, atskirkite numerius kabliataškiais arba paspauskite Enter po kiekvieno
numerio. Įrašykite temą ir pradėkite kurti pranešimą. Paruošę pranešimą, paspauskite Send.

Patarimas: daugiaformačius pranešimus taip pat galite pradėti kurti tiesiai iš kai kurių programų, pavyzdžiui,
Images ir File manager.

Norėdami pridėti garso ar vaizdo objektus prie pranešimo, paspauskite Insert. Į savo pranešimą galite įterpti atvaizdų, garso ir
vaizdo įrašų, taip pat galite atskirti juos puslapių trūkiais. Pasirinkite garso ar vaizdo objekto, kurį norite pridėti prie pranešimo,
rūšį ir paspauskite Insert.

Patarimas: daugiaformatis pranešimas gali būti sudarytas iš kelių lapų. Jeigu, kai įterpiate naują lapą, žymeklis yra
laukelyje „To:“, „Cc:“ arba „Subject:“, naujas lapas bus pirmasis pranešimo lapas. Kitais atvejais naujas lapas įterpiamas
po lapo, kuriame yra žymeklis. Kiekviename lape gali būti tik po vieną vaizdo ar garso įrašą.

Norėdami sukurti daugiaformačiuose pranešimuose esančių atvaizdų specialiųjų efektų, paspauskite „Menu“ ir pasirinkite
Options > Transition settings.... Galite nustatyti, kiek laiko turi būti rodomas atvaizdas ir kaip turi būti atidaromas naujas
objektas. Prietaise turi būti įjungtas aukštesniojo lygmens taisymo režimas.
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Norėdami peržiūrėti daugiaformatį pranešimą prieš jo siuntimą, paspauskite „Menu“ ir pasirinkite View > Preview.
Norėdami ištrinti garso ar vaizdo objektą, pasirinkite jį, paspauskite „Menu“, pasirinkite Edit > Delete ir reikiamą meniu.

Patarimas: Kai kurie priedai, pavyzdžiui, vizitinės kortelės, gali būti nerodomi kartu su pranešimo tekstu, tačiau jie gali
būti pažymėti sąvaržėlės piktograma temos laukelyje. Norėdami ištrinti šiuos priedus, pasirinkite Edit > Delete >
Attachments.... Pasirinkite priedą ir paspauskite Delete.

Norėdami ištrinti lapą, pažymėkite jį, paspauskite „Menu“ ir pasirinkite Edit > Delete > Page.
Norint naudotis daugeliu taisymo funkcijų, prietaisas turi veikti aukštesniojo lygmens taisymo režimu. Paspauskite „Menu“ ir
pasirinkite Options > Activate advanced editing mode.
Norėdami pakeisti teksto padėtį atvaizdų atžvilgiu, paspauskite „Menu“ ir pasirinkite Tools > Slide layout. Pasirinkite Text
right arba Text left.
Norėdami nustatyti teksto rūšį, spalvą ir formatą, pasirinkite tekstą, paspauskite „Menu“ ir pasirinkite Options > Text
format.... Taip pat galite pirmiausia pasirinkti formatą, tada pradėti rašyti.
Norėdami pakeisti daugiaformačio pranešimo fono spalvą, paspauskite „Menu“ ir pasirinkite Options > Background colour....
Paspauskite Change, pažymėkite naują spalvą ir paspauskite OK. Paspauskite Done.
Norėdami pakeisti daugiaformačio pranešimo siuntimo parametrus, pradėkite kurti ar taisyti pranešimą, paspauskite „Menu“
ir pasirinkite Options > Sending options.... Galite pasirinkti, ar norite gauti ataskaitas apie jūsų pranešimų pristatymą, ir nustatyti,
kiek laiko pranešimų centras turi bandyti siųsti jūsų pranešimus.
Nustatykite toliau išvardytus parametrus.
• Receive report — Pasirinkite, ar norite, kad jums praneštų, kai jūsų išsiųstas pranešimas sėkmingai pasieks gavėją.

Daugiaformačio pranešimo, išsiųsto el. pašto adresu, siuntimo ataskaitos galite negauti.
• Validity period — Pasirinkite, kiek laiko pranešimų centras turi bandyti siųsti jūsų pranešimą. Jei su pranešimo gavėju ryšio

užmegzti nepavyksta per nustatytą pranešimo galiojimo laikotarpį, pranešimas pašalinamas iš daugiaformačių pranešimų
centro. Norint naudotis šia funkcija, reikia patikrinti, ar tinklas teikia atitinkamą paslaugą. Maximum yra didžiausia tinklo
leidžiama pranešimo galiojimo trukmė.

Daugiaformačių pranešimų priėmimas
Svarbu žinoti:  daugiaformačių pranešimų objektai gali turėti virusų ar gali kitaip pakenkti jūsų prietaisui ar
kompiuteriui. Neatidarykite priedo, jei nesate įsitikinę siuntėjo patikimumu.

Daugiaformačiai pranešimai priimami į prietaiso katalogą „Inbox“. Jame galite atidaryti ar atsakyti į daugiaformačius
pranešimus taip pat, kaip ir į kitus pranešimus.
Gali būti, jog gausite daugiaformačių pranešimų su objektais, kurių prietaisas neatpažįsta, ir tokių objektų negalėsite peržiūrėti.
Nepaisant to, pabandykite persiųsti šiuos pranešimus į kitą prietaisą, kuris gali atpažinti šiuos objektus.
Norėdami peržiūrėti pranešime esančių garso ir vaizdo priedų sąrašą, paspauskite „Menu“ ir pasirinkite Tools > Objects....
Norėdami išsaugoti garso ar vaizdo objektą, pasirinkite jį ir paspauskite Copy to.
Norėdami atkurti garso ar vaizdo objektą, pasirinkite jį ir paspauskite Open.

Daugiaformačių pranešimų paskyros parametrai
Pasirinkite Messaging, paspauskite „Menu“ ir pasirinkite Tools > Account settings.... Pažymėkite Multimedia message service ir
paspauskite Edit.
Atidarę lapą Send, nustatykite toliau aprašytus parametrus.
• Internet access — Pasirinkite interneto prieigos tašką, per kurį norėsite siųsti pranešimus.
• Homepage — Nurodykite daugiaformačių pranešimų centro numerį.
• Receive report — Pasirinkite, ar norite, kad jums praneštų, kai jūsų išsiųstas pranešimas sėkmingai pasieks gavėją.

Daugiaformačio pranešimo, išsiųsto el. pašto adresu, siuntimo ataskaitos galite negauti.
• Sending time — Pasirinkite, kada norite išsiųsti daugiaformatį pranešimą.
• Validity period — Pasirinkite, kiek laiko pranešimų centras turi bandyti siųsti jūsų pranešimą. Jei su pranešimo gavėju ryšio

užmegzti nepavyksta per nustatytą pranešimo galiojimo laikotarpį, pranešimas pašalinamas iš daugiaformačių pranešimų
centro. Maximum yra didžiausia tinklo leidžiama pranešimo galiojimo trukmė. Norint naudotis šia funkcija, reikia patikrinti,
ar tinklas ją vykdo.

Atidarę lapą Receive, nustatykite toliau aprašytus parametrus.
• Multimedia reception — Pasirinkite, kada norite priimti daugiaformačius pranešimus. Pavyzdžiui, galite priimti

daugiaformačius pranešimus visada arba tik tada, kai esate savo namų tinkle.
• On receiving messages — Jei norite priimti daugiaformačius pranešimus, pasirinkite Receive. Jeigu nenustatėte kitaip,

gamintojo yra nustatyta, kad daugiaformačiai pranešimai turi būti priimami. Pasirinkite Defer, jei norite, kad daugiaformačių
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pranešimų centras išsaugotų pranešimus kitam kartui. Jei norite priimti pranešimus, pakeiskite šį parametrą į Receive. Jei
nenorite priimti daugiaformačių pranešimų, pasirinkite Reject. Daugiaformačių pranešimų centras ištrins pranešimus.

• Receive advertisements — Pasirinkite, ar norite priimti reklaminius pranešimus.
• Receive anonymous messages — Pasirinkite, ar norite priimti pranešimus iš nežinomų siuntėjų.
Atidarę lapą General, nustatykite toliau aprašytus parametrus.
• Compress images — Pasirinkite, ar norite suglaudinti jūsų daugiaformačiuose pranešimuose esančius atvaizdus. Suglaudinus

daugiaformačiame pranešime esančius objektus, jis užims mažiau atminties.

Faksas
Norėdami siųsti faksogramą, paspauskite Write message (rašyti pranešimą). Pažymėkite Fax ir paspauskite OK. Paspauskite
Recipient ir, atidarę vaizdą Contacts directory, pasirinkite gavėją. Numerį galite įvesti ir patys. Parašykite pranešimą ir
paspauskite Send.
Norėdami pakeisti faksogramos teksto šriftą ir formatą, paspauskite „Menu“ ir pasirinkite Format > Font..., Formatting arba
Alignment.
Norėdami pridėti dokumentą, lentelę ar atvaizdą prie faksogramos, paspauskite Insert object (įterpti objektą). Turėkite galvoje,
kad ne visada įmanoma įterpti dokumentą į faksogramą. Jeigu norite siųsti dokumentą kaip faksogramą, programoje
Documents pasirinkite File > Send > Via fax.
Norėdami išspausdinti faksogramą, paspauskite „Menu“ ir pasirinkite File > Printing > Print.... Patikrinkite, ar teisingai nustatyti
spausdinimo parametrai, ir paspauskite Print.

Faksogramos siuntimo funkcijų nustatymas
Norėdami pakeisti faksogramų siuntimo funkcijas, pradėkite rašyti faksogramą, paspauskite „Menu“ ir pasirinkite Tools >
Sending options....
Atidarę Fax cover page, galite nustatyti, kaip turi atrodyti pirmas faksogramos puslapis. Turėkite galvoje, kad, pakeitus
faksogramos viršelį, gali nebelikti informacijos, kurią įvedėte faksogramos antraštėje.
Pasirinkę Send fax, galite nustatyti, kada turi būti išsiųsta faksograma. Turėkite galvoje, kad pasirinkę Upon request turėsite
atidaryti katalogą „Outbox“ ir siųsti faksogramą iš ten.
Norėdami peržiūrėti gautą faksogramą, pažymėkite ją ir paspauskite Open (atidaryti). Faksogramą galite peržiūrėti spausdami
krypčių klavišus.
Norėdami pasukti faksogramą, paspauskite Rotate (pasukti).
Norėdami padidinti ar sumažinti vaizdą, paspauskite Zoom in (didinti vaizdą) arba Zoom out (mažinti vaizdą).

Gautos faksogramos išsaugojimas
Atidarę dialogo langą Range selection (srities pasirinkimas), galite pasirinkti faksogramos sritį, kurią norite išsaugoti kitokio
formato atvaizdo faile.
Norėdami išsaugoti daugialapę faksogramą, įjunkite fakso programą, paspauskite „Menu“ ir pasirinkite File > Export.... Norėdami
išsaugoti visą faksogramą, pasirinkite Whole document; norėdami išsaugoti pasirinktą puslapį, pasirinkite Current page;
norėdami išsaugoti pasirinktą puslapio sritį, pasirinkite Selected; norėdami išsaugoti tam tikrus puslapius, pasirinkite User
defined:.

Fakso parametrų nustatymas
Paspauskite „Menu“ ir pasirinkite Tools > Account settings.... Pasirinkite Fax ir paspauskite Edit.
Atidarę lapą General, nustatykite toliau aprašytus parametrus.
• Fax cover page — Pasirinkite, ar faksogramoje turi būti viršelis (puslapis su antrašte). Norėdami sukurti atskirą viršelį,

pasirinkite Template 1 (1 šablonas); norėdami naudoti viršelį su siuntėjo ir gavėjo informacija, jūsų pastabomis apie
faksogramos turinį ir data, pasirinkite Full template (šablonas su visais duomenimis); norėdami naudoti tik siuntėjo, gavėjo
informaciją ir datą, pasirinkite Header (antraštė); jei nenorite naudoti faksogramos viršelio, pasirinkite None (be viršelio).

• Send fax — Nurodykite, kada norite siųsti faksogramas. Pasirinkę Upon request (pareikalavus), turėsite pažymėti pranešimą
kataloge „Outbox“ (siunčiamieji) ir siųsti faksogramą iš jo.

Atidarę lapą Advanced, nustatykite toliau aprašytus parametrus.
• Resolution — Pasirinkite siunčiamų ir priimamų faksogramų raišką.
• ECM — Nurodykite, ar siuntimo metu turi būti automatiškai ištaisyti klaidingi faksogramos puslapiai. Turėkite galvoje, kad

faksogramą priimančiame prietaise taip pat turi veikti klaidų taisymo režimas (ECM).
• Resend — Pasirinkite, kuriuos puslapius būtina siųsti iš naujo, kai nepavyksta išsiųsti kai kurių iš jų: All pages (visus puslapius)

ar Missed pages (praleistus puslapius).
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Norėdami nustatyti faksogramų peradresavimo ar draudimo parametrus, paspauskite Fax diverting (faksogramų
peradresavimas) arba Fax barring (faksogramų draudimas).

Faksogramų priėmimas iš tolimosios faksogramų dėžutės
Faksogramas iš tolimosios fakso dėžutės galite gauti naudodamiesi faksogramų surinkimo funkcija, jeigu ji veikia tinkle. Jei ši
funkcija veikia, galite paskambinti į fakso aparatą ir gauti iš jo informaciją faksograma.
Norėdami gauti faksogramas iš tolimosios faksogramų dėžutės naudodamiesi faksogramų surinkimo funkcija, paspauskite
„Menu“ (meniu) ir pasirinkite Receive > Dial fax poll (priėmimas, surinkti faksogramas). Surinkite faksogramų dėžutės numerį
ir paspauskite Call (skambinti).

Specialiųjų pranešimų rūšys
Prietaisas gali priimti įvairių rūšių pranešimus, pavyzdžiui, tekstinius pranešimus, kuriuose yra įvairių duomenų, operatoriaus
simbolių, skambėjimo tonų, žymų, interneto prieigos, el. pašto paskyros parametrų ir kt.
Prietaisas taip pat gali priimti paslaugos pranešimus. Paslaugų pranešimai gali būti, pavyzdžiui, naujienų antraštės. Paslaugos
pranešime gali būti tekstinis pranešimas arba nuoroda. Dėl galimybės naudotis šiomis paslaugomis ir norėdami jas užsisakyti,
kreipkitės į savo paslaugų teikėją.

Operatoriaus simbolių priėmimas
Norėdami nustatyti gautą operatoriaus simbolį kaip naują operatoriaus simbolį, atidarykite pranešimą, kuriame yra
operatoriaus simbolis, ir paspauskite Save. Jeigu norite pakeisti anksčiau nustatytą operatoriaus simbolį, patvirtinkite šį veiksmą
paspausdami Replace.
Norėdami ištrinti pranešimą, kuriame yra operatoriaus simbolis, paspauskite Delete.

Skambėjimo tonų priėmimas
Norėdami pasiklausyti skambėjimo tono, atidarykite pranešimą, kuriame yra skambėjimo tonas, ir paspauskite Play.
Norėdami išsaugoti skambėjimo toną, paspauskite Save. Jeigu prietaise jau yra taip pat pavadintas skambėjimo tonas, išsaugant
naują skambėjimo toną prie jo pavadinimo pridedamas skaičius.

Sąrankos pranešimų priėmimas
Patarimas: sąrankos pranešimais paslaugos teikėjas gali atsiųsti jums įvairių parametrų: interneto prieigos taškų, el.
pašto paskyrų, daugiaformačių pranešimų parametrų, balso pašto dėžutės ar pranešimų centrų numerių.

Norėdami peržiūrėti sąrankos pranešimą, pažymėkite jį ir paspauskite Open.
Norėdami priimti parametrus, atidarykite pranešimą ir paspauskite Save.

Pranešimų apie el. laiškus priėmimas
Norėdami peržiūrėti pranešimą apie el. laišką, pasirinkite jį ir paspauskite Open.

Patarimas: pranešimas apie el. laišką — tai pranešimas, kuriame nurodyta, kiek naujų el. laiškų gauta į jūsų pašto
dėžutę.

Slaptažodžiu apsaugotų pranešimų atidarymas
Norėdami peržiūrėti slaptažodžiu apsaugotą pranešimą, pasirinkite jį ir paspauskite Open. Įveskite teisingą slaptažodį ir
paspauskite OK. Slaptažodį įprastai pateikia pranešimo kūrėjas, pavyzdžiui, operatorius.

Žymų pranešimų peržiūra
Norėdami peržiūrėti pranešimą, kuriame yra žyma, pasirinkite jį ir paspauskite Open.

Patarimas: žyma — tai tinklalapio pavadinimas ir adresas.

Jei norite išsaugoti žymą, paspauskite Save.

Sąrankos informacijos peržiūra
Norėdami peržiūrėti informaciją apie sąrankos parametrus, kuriuos gavote tekstiniu pranešimu, atidarykite jį ir paspauskite
Details.
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Patarimas: norėdami išsaugoti parametrus, uždarykite informacijos dialogo langą ir paspauskite Save.

Turėkite galvoje, kad ekrane galite nematyti kai kurių gautų sąrankos parametrų informacijos.

Parametrų pervardijimas
Jei bandysite išsaugoti gautus parametrus tuo pačiu pavadinimu, kuriuo jau yra įvardyti kiti parametrai, galėsite nuspręsti, ką
toliau daryti: pakeisti ankstesnius parametrus naujais ar pervardyti naujus parametrus.
Norėdami išsaugoti parametrus kitu pavadinimu, paspauskite Rename, įveskite naują pavadinimą ir paspauskite OK.
Turėkite galvoje, kad ne visus parametrus galima pervardyti.

Sąlyginių parametrų priėmimas
Norėdami peržiūrėti pranešimą, kuriame yra ryšio parametrai, pasirinkite jį ir paspauskite Open. Jei prietaisas paprašys įvesti
slaptažodį, įveskite jį ir paspauskite OK. Turėkite galvoje, kad tris kartus įvedus neteisingą slaptažodį pranešimas bus ištrintas.
Norėdami priimti parametrus ir atlikti prietaiso sąranką, paspauskite Save. Jeigu iš savo paslaugų teikėjo gaunate patikimo
serverio parametrus (pagrindinius ryšio parametrus ir serverio vietos informaciją), parametrai išsaugomi automatiškai, o
informacinis pranešimas patalpinamas prietaiso kataloge „Inbox“.

Transliacija
Vietovėse, kuriose teikiama transliacijos paslauga (tinklo paslauga), iš savo paslaugų teikėjo galite gauti pranešimų įvairiomis
temomis, pavyzdžiui, apie orą ar eismo sąlygas. Dėl galimų temų ir atitinkamų temų numerių kreipkitės į paslaugų teikėją.
Turėkite galvoje, kad paketinių duomenų (GPRS) ryšys gali trikdyti transliacinių pranešimų priėmimą. Dėl teisingų GPRS
parametrų kreipkitės į savo tinklo operatorių.
Pasirinkite Desk > Tools > Cell broadcast.
Norėdami atidaryti transliacinį pranešimą, pasirinkite temą ir paspauskite Read.

Patarimas: norėdami ieškoti kokios nors temos, į paieškos laukelį įrašykite jos pavadinimą arba numerį.

Norėdami gauti pageidaujamą temą, pasirinkite ją ir paspauskite Subscribe. Jei nebenorite gauti kokios nors temos, pasirinkite
ją ir paspauskite Unsubscribe.
Jei nebenorite gauti transliacinių pranešimų, paspauskite Reception off. Jei vėl norite gauti transliacinius pranešimus,
paspauskite Reception on.
Norėdami įtraukti, keisti ar išbraukti temas iš sąrašo, paspauskite „Menu“ ir pasirinkite reikiamą funkciją meniu Topic > More
options.
Norėdami sukurti tuščią temų sąrašą, paspauskite „Menu“, pasirinkite List > Edit lists ir paspauskite New. Įvardykite temų sąrašą
ir paspauskite OK.
Norėdami sukurti pasirinktų temų sąrašą, paspauskite „Menu“, pasirinkite Topic > Add selected topics to list ir paspauskite
New. Įvardykite temų sąrašą ir paspauskite OK.
Norėdami, kad naujos temos būtų aptinkamos automatiškai, paspauskite „Menu“ ir pasirinkite Tools > Settings > Add new topics
automatically to list.
Norėdami nustatyti gaunamų pranešimų kalbą, paspauskite „Menu“ ir pasirinkite Tools > Settings. Pažymėkite Language ir
pasirinkite kalbą.

M e s s a g i n g
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6. žiniatinklis

Programa Web yra HTML/XHTML naršyklė, kurią naudodami galite prisijungti prie interneto GPRS, EDGE arba belaidžiu LAN ryšiu.
Naršyklėje galima naudoti įvairius papildinius: „Flash 5“, garso papildinius ir kt.

Prisijungimas prie žiniatinklio
• Turite nustatyti interneto prieigos tašką ir interneto ryšio parametrus. Žr. „Internet setup“ psl. 72.
• Jei naudojate duomenų ryšį ar GPRS ryšį, jūsų belaidžiame tinkle turi veikti duomenų ar GPRS ryšys ir atitinkama duomenų

perdavimo paslauga turi būti įjungta jūsų SIM kortelei.
Teisingų parametrų kreipkitės į savo paslaugų teikėją.

Interneto naršymas
Geriausias būdas naršyti internetą — naudoti klaviatūrą ir rodyklę. Peržiūrėti aukščiau, žemiau, kairiau ar dešiniau esančias
tinklalapio dalis galite krypčių klavišais.
Rodyklę tinklalapyje galite perkelti kreiptuku. Užvedus rodyklę virš nuorodos, vietoje rodyklės atsiranda rodantis pirštas.
Norėdami atidaryti nuorodą, paspauskite kreiptuką. Nuorodas ir kitus tinklalapių elementus taip pat galite pasirinkti spausdami
įvairius klavišus. Žr. „Spartieji naršymo klavišai“ psl. 43.
Norėdami atidaryti tinklalapį, paspauskite Open Web address, įveskite jo adresą ir paspauskite Go to. Jeigu nesate prisijungę
prie interneto, turite prisijungti.

Patarimas: norėdami atidaryti nuorodą, užveskite rodyklę ant nuorodos (kad vietoje rodyklės atsirastų rodantis pirštas)
ir paspauskite kreiptuką.

Norėdami atidaryti naują langą, paspauskite „Menu“ ir pasirinkite File > Open > New window.
Norėdami atidaryti nuorodą naujame lange, užveskite rodyklę ant nuorodos ir kartu paspauskite „Shift“ ir kreiptuką. Pamatysite
trumpą papildomą meniu. Pažymėkite Load in new window ir paspauskite Select.

Failų išsaugojimas
Norėdami išsaugoti tinklalapį be atvaizdų, paspauskite „Menu“ ir pasirinkite File > Save as....
Norėdami išsaugoti kurį nors tinklalapyje esantį atvaizdą, pasirinkite jį paspausdami „e“ arba „d“. Atvaizdas pasirenkamas, kai
virš jo atsiranda rėmelis. Paspauskite „Menu“ ir pasirinkite File > Save > Save image as....

Patarimas: Taip pat galite užvesti ant atvaizdo rodyklę ir kartu paspausti „Shift“ ir kreiptuką. Pamatysite trumpą
papildomą meniu. Pasirinkite Save as..., nurodykite, kur norite išsaugoti atvaizdą, ir paspauskite OK.

Norėdami išsaugoti tinklalapį be rėmelių, pasirinkite norimą rėmelį, paspauskite „Menu“ ir pasirinkite File > Save > Save frame
as....

Failų parsisiuntimas
Norėdami parsisiųsti failą, užveskite rodyklę ant failo nuorodos ir paspauskite kreiptuką. Prieš parsisiųsdami failą, pamatysite
jo pavadinimą, rūšį, dydį, interneto adresą ir programą, kurioje pasirinktą failą atidaro jūsų prietaisas.
Norėdami parsisiųsti ir išsaugoti failą, paspauskite Save. Pasirinkite, kur norite išsaugoti failą, ir paspauskite OK.
Norėdami parsisiųsti ir atidaryti failą atitinkamoje programoje, paspauskite Save and open. Pasirinkite, kur norite išsaugoti
failą, ir paspauskite OK.
Norėdami peržiūrėti parsisiuntimo eigos informaciją, paspauskite „Menu“ ir pasirinkite View > Downloads....
Norėdami laikinai sustabdyti parsisiuntimą, pasirinkite norimą failą ir paspauskite Pause.
Norėdami atšaukti parsisiuntimą, pasirinkite norimą failą ir paspauskite Cancel download.
Jei norite išbraukti parsisiųstus failus iš sąrašo, paspauskite Clear list of compl.

Slapukai
Slapukas yra mažas failas, išsaugomas jūsų prietaise. Šiame faile gali būti įvairi informacija, pavyzdžiui, asmeninės nuostatos,
susijusios su pasirinktu tinklalapiu.
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Norėdami išsaugoti slapuką savo prietaise, paspauskite Accept.
Jei nenorite išsaugoti slapuko savo prietaise, paspauskite Refuse.

Aplankytų tinklalapių atidarymas
Norėdami peržiūrėti tinklalapių, kuriuos aplankėte ar bandėte aplankyti, ir jų adresų sąrašą, paspauskite „Menu“ ir pasirinkite
Information > History list. Sąrašą galite peržiūrėti naudodamiesi kreiptuku ar krypčių klavišais. Turėkite galvoje, kad sąraše gali
būti rodomi tik tinklalapių pavadinimai.
Norėdami ištrinti istorijos sąrašo turinį, paspauskite Clear list.

Patarimas: Norėdami sužinoti peržiūrimo tinklalapio adresą, paspauskite Open Web address. Norėdami peržiūrėti
sąrašą interneto adresų, kuriuos įvedėte laukelyje Enter an address, spauskite kreiptuką žemyn. Pažymėkite norimą
interneto adresą ir paspauskite OK. Sąraše nerodomi tinklalapių, kuriuos atidarėte pasirinkdami kituose tinklalapiuose
esančias nuorodas, adresai.

Laikinosios atminties ištrynimas
Laikinoji atmintis yra atminties dalis, naudojama laikinam duomenų patalpinimui. Jei bandėte atidaryti ar atidarėte slaptą
informaciją, kuriai reikalingi slaptažodžiai, ištrinkite savo telefono laikinosios atminties turinį kaskart, kai pasinaudojate tokia
informacija. Priimta informacija ir paslaugų turinys yra patalpinami laikinojoje atmintyje.
Norėdami ištrinti laikinąją atmintį, paspauskite „Menu“ ir pasirinkite Tools > Clear > Clear cache.

Žymų tvarkymas
Jūsų prietaise gali būti gamintojo įrašytos kelios žymos, nurodančios tinklalapius, kurie nėra susiję su „Nokia“. „Nokia“ dėl šių
tinklalapių neteikia jokių garantijų, jų neremia. Jeigu nuspręsite atidaryti šiuos tinklalapius, turite imtis visų atsargumo
priemonių jų saugumo ir turinio atžvilgiu, kaip ir atidarydami kitus tinklalapius.
Norėdami peržiūrėti žymų sąrašą, paspauskite Bookmarks.
Norėdami sukurti naują žymą, paspauskite New bookmark, įvardykite ją, nurodykite atitinkamo tinklalapio adresą ir paspauskite
OK.
Jei norite atidaryti su žyma susijusį tinklalapį, pažymėkite jžymą ir paspauskite Go to.
Norėdami pakeisti žymos pavadinimą ir adresą, pažymėkite žymą ir paspauskite Edit.
Norėdami sukurti naują žymų katalogą, paspauskite „Menu“ ir pasirinkite Bookmarks > Insert new folder.... Įrašykite katalogo
pavadinimą ir paspauskite OK.
Norėdami pervardyti žymų katalogą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite Bookmarks > Rename folder.... Įrašykite
katalogo pavadinimą ir paspauskite OK.
Norėdami išsaugoti savo žymas kaip tinklalapius, paspauskite „Menu“ ir pasirinkite Bookmarks > Export as HTML....

Naršyklės parametrai
Norėdami nustatyti naršyklės parametrus, paspauskite „Menu“ ir pasirinkite Tools > Settings....
Pasirinkite lapą General ir nustatykite toliau aprašytus parametrus.
• Home page address — Įveskite pirmojo tinklalapio, atidaromo įjungus naršyklę, adresą. Jeigu atidarytą tinklalapį norite

naudoti kaip pradinį, paspauskite Use current.
• Show images — Pasirinkite, ar tinklalapį norite matyti su visais atvaizdais, be atvaizdų ar tik su tais atvaizdais, kurie yra

išsaugoti laikinojoje atmintyje.
• Frame options — Pasirinkite, ar tinklalapyje norite matyti visus rėmelius iškart ar tik po vieną.
• Load in new window — Pasirinkite tinklalapį, kuris turi atsidaryti naujame naršyklės lange.
Pasirinkite lapą Services ir nustatykite toliau aprašytus parametrus.
• Use cookies — Pasirinkite, ar norite priimti visus slapukus, ar nenorite priimti nė vieno, ar norite, kad prietaisas praneštų

apie kiekvieną atidaryto tinklalapio bandymą išsaugoti jūsų naršyklėje slapuką.
Patarimas: slapukas yra failas, kuriame yra asmeninės nuostatos, susijusios su tinklalapiu.

• Enable plug-ins — Pasirinkite, ar norite išplėsti naršyklės funkcines galimybes įvairiais gamintojo įdiegtais papildiniais,
pavyzdžiui, „Flash“ animacija ar kitokiomis tvarkyklėmis.

• Enable JavaScript — Pasirinkite, ar atidarant tinklalapius leidžiama naudoti „JavaScript™“.
• Enable automatic redirection — Pasirinkite, ar turi būti automatiškai įkrautas kitas tinklalapis, kai bandote atidaryti tinklalapį

su nukreipimo komanda.
Pasirinkite lapą Advanced ir nustatykite toliau aprašytus parametrus.

ž i n i a t i n k l i s
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• Maximum cache size — Pasirinkite atminties kiekį, skirtą laikinąjai naršyklės atminčiai.
Patarimas: Laikinoji atmintis yra atminties dalis, naudojama laikinam duomenų patalpinimui. Jei bandėte atidaryti
ar atidarėte slaptą informaciją, kuriai reikalingi slaptažodžiai, ištrinkite savo telefono laikinosios atminties turinį
kaskart, kai pasinaudojate tokia informacija.

• Empty cache on exit — Pasirinkite, ar laikinosios atminties turinys turi būti ištrintas uždarant naršyklę.
• Empty history list on exit — Pasirinkite, ar aplankytų tinklalapių sąrašas turi būti ištrintas uždarant naršyklę.
• Delete cookies on exit — Pasirinkite, ar visi slapukai turi būti pašalinti iš prietaiso uždarant naršyklę.
• Use proxy configuration script — Pasirinkite, ar norite naudoti pagalbinio serverio nustatymo skriptą. Jeigu naudosite tokį

skriptą, jis bus taikomas vietoje pagalbinių serverių parametrų, nustatytų su visais interneto prieigos taškais.
• Script address — Įveskite pagalbinio serverio nustatymo skripto adresą.

Spartieji naršymo klavišai
Čia aprašyti keli naudingi spartieji naršymo klavišai. Kiti spartieji klavišai nurodyti meniu, šalia komandų. Žr. „Greitai įjungiamos
funkcijos“ psl. 100.
• Norėdami atidaryti nuorodą naujame lange, kartu paspauskite „Shift“ ir kreiptuką.
• Norėdami pasirinkti kitą rėmelį, mygtuką ar kitą formos elementą, spauskite tabuliatoriaus klavišą.
• Norėdami pasirinkti kitą tinklalapio rėmelį (jeigu toks yra), kartu spauskite „Ctrl“ ir tabuliatoriaus klavišą.
• Norėdami pasirinkti ankstesnį tinklalapio rėmelį (jeigu toks yra), kartu spauskite „Shift“, „Ctrl“ ir tabuliatoriaus klavišą.
• Norėdami pasirinkti kitą tinklalapyje esančią nuorodą, spauskite A, ankstesnę — Q.
• Norėdami pasirinkti kitą tinklalapyje esantį elementą, spauskite D, ankstesnį — E. Tinklalapio elementas gali būti teksto

pastraipa, atvaizdas ir kt.
• Norėdami pasirinkti kitą tinklalapyje esančią antraštę, spauskite S, ankstesnę — W.
• Norėdami perstumti vaizdą per visą ekraną, spauskite „Chr“ ir kreiptuką aukštyn arba „Chr“ ir kreiptuką žemyn.
• Norėdami peršokti į tinklalapio pabaigą, kartu spauskite „Chr“ ir kreiptuką dešinėn, į pradžią — „Chr“ ir kreiptuką kairėn.
• Norėdami, kad atvaizdai tinklalapyje būtų rodomi ar nerodomi, spauskite G.
• Jei vaizdas buvo sumažintas, 100% mastelį galite nustatyti paspaudę 6.
• Jei žymų vaizde norite išskleisti arba sutraukti katalogą, spauskite tarpo klavišą.
• Norėdami uždaryti žymų vaizdą, spauskite „Esc“.
• Norėdami ištrinti žymą, spauskite naikinimo klavišą.

ž i n i a t i n k l i s
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7. Contacts

Programą Contacts galite naudoti visos adresatų informacijos (telefonų numerių ir adresų) kūrimui, taisymui ir tvarkymui.
Pagrindinė adresatų duomenų bazė yra prietaiso atmintyje. Adresatų informaciją taip pat galite išsaugoti SIM kortelėje ir
duomenų bazėse, atminties kortelėje, įdėtoje į prietaisą.

Programos Contacts pagrindinio vaizdo kairiajame rėmelyje (Contacts directory) rodomas atidarytos adresatų duomenų bazės
turinys (1).
Galimos adresatų duomenų bazės rodomos sąrašo pradžioje.
Po sąrašu yra adresatų paieškos laukelis (2).
Programos Contacts pagrindinio vaizdo dešiniajame rėmelyje rodomas adresato kortelės turinys arba adresatų grupė, kurią
pasirinkote sąraše Contacts directory.
Adresato kortelėje esančią informaciją taip pat naudoja, pavyzdžiui, programa Telephone.

 Adresatų kortelių tvarkymas
Norėdami atidaryti adresatų duomenų bazę, pažymėkite ją sąraše Contacts directory ir paspauskite Open. Turėkite galvoje, kad
pasirinkę SIM kortelės duomenų bazę matysite ne visus meniu.
Norėdami sukurti naują adresato kortelę pagal numatytąjį šabloną, paspauskite New card, įrašykite adresato informaciją ir
paspauskite Done. Kortelė įtraukiama į pasirinktą adresatų duomenų bazę.

Patarimas: jei norėsite naudoti telefono numerį užsienyje, prieš šalies kodą įrašykite pliuso (+) ženklą.

Norėdami atidaryti adresato kortelę iš pasirinktos duomenų bazės, pažymėkite adresatą sąraše Contacts directory ir paspauskite
Open.
Norėdami ieškoti adresato kortelės pasirinktoje duomenų bazėje, įrašykite pirmąsias adresato vardo raides į paieškos laukelį
po sąrašu Contacts directory, rastų adresatų sąraše pažymėkite norimą adresatą ir paspauskite Open.
Norėdami paskambinti adresatui, pažymėkite jį sąraše Contacts directory, pereikite į dešinįjį langą, pažymėkite telefono numerį
ir paspauskite Call.
Norėdami sukurti adresato kortelę pagal tam tikrą šabloną, paspauskite „Menu“ (meniu), pasirinkite File > New card ir norimą
šabloną.
Norėdami ištrinti adresato kortelę, pažymėkite adresatą sąraše Contacts directory, paspauskite Delete ir Delete.
Norėdami nusiųsti adresatui tekstinį ar daugiaformatį pranešimą, pažymėkite adresatą sąraše Contacts directory, pereikite į
dešinįjį langą, pažymėkite mobiliojo telefono numerį ir paspauskite Write text message arba Write MMS.
Norėdami nusiųsti adresatui faksogramą, pažymėkite adresatą sąraše Contacts directory, pereikite į dešinįjį langą, pažymėkite
fakso numerį ir paspauskite Write fax.
Norėdami nusiųsti adresatui el. laišką, pažymėkite adresatą sąraše Contacts directory, pereikite į dešinįjį langą, pažymėkite el.
pašto adresą ir paspauskite Write e-mail.
Norėdami nukopijuoti visus duomenų bazėje esančius adresatus, sąraše Contacts directory pasirinkite duomenų bazę,
paspauskite Copy all ir pasirinkite duomenų bazę, į kurią norite įkelti adresatų informaciją.
Norėdami atidaryti tinklalapį, kurio adresas yra adresato kortelėje, pažymėkite adresatą sąraše Contacts directory, pereikite į
dešinįjį langą, pažymėkite žiniatinklio adresą ir paspauskite Go to.
Norėdami sukurti naują duomenų bazę savo atminties kortelėje, paspauskite „Menu“ ir pasirinkite File > More options > New
database.
Norėdami uždaryti programą Contacts, paspauskite Exit.

Adresatų kortelių taisymas
Atidarę adresato kortelės vaizdą, galite kurti, peržiūrėti, keisti, ištrinti adresato kortelės turinį ir adresatų kortelių šablonus.
Norėdami atidaryti adresato kortelę, kurią norite tvarkyti, pažymėkite adresatą sąraše Contacts directory ir paspauskite Open.
Norėdami įtraukti naują duomenų laukelį į adresato kortelę, paspauskite Add field.
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Norėdami pervardyti adresato kortelėje esantį laukelį, pažymėkite jį ir paspauskite Rename field. Jeigu negalima pervardyti
laukelio, meniu Rename field yra blyškus.
Norėdami ištrinti adresato kortelėje esantį laukelį, pažymėkite jį ir paspauskite Delete field.
Norėdami pakeisti adresatų kortelių numatytąjį šabloną, paspauskite „Menu“ (meniu), pasirinkite Tools > Settings > General >
Default template, paspauskite Change ir pasirinkite šabloną.
Norėdami įdėti į adresato kortelę atvaizdą, pažymėkite tuščią atvaizdo rėmelį ir paspauskite Insert picture.
Norėdami pakeisti adresato kortelėje esantį atvaizdą, pažymėkite jį ir paspauskite Change picture.
Norėdami ištrinti adresato kortelėje esantį atvaizdą, pažymėkite jį ir paspauskite Remove picture.
Norėdami susieti skambėjimo toną su adresatu, paspauskite „Menu“ (meniu), pasirinkite Card > Ringing tone ir paspauskite
Change.
Norėdami susieti DTMF toną su adresato kortele, paspauskite Add field, pasirinkite DTMF ir įveskite DTMF tonų seką.
Norėdami išsaugoti adresato kortelę ir vėl įjungti programos Contacts pagrindinį vaizdą, paspauskite Done.
Norėdami ištrinti adresato kortelę, paspauskite „Menu“ (meniu) ir pasirinkite File > Delete card.

Adresatų kortelių šablonų kūrimas ir taisymas
Šablonuose yra laukelių rinkinys, kurį prietaisas naudoja kuriant ar peržiūrint adresato kortelę.
Šablonai netaikomi SIM kortelėje esančioms adresatų kortelėms, kadangi jose esantis laukelių rinkinys yra nekeičiamas.
Norėdami sukurti naują šabloną, pasirinkite Contacts directory, paspauskite „Menu“ (meniu), pasirinkite Tools > Card
templates ir paspauskite New.
Norėdami pataisyti šabloną, pasirinkite Contacts directory, paspauskite „Menu“ (meniu), pasirinkite Tools > Card templates,
šabloną ir paspauskite Open. Jei norite pakeisti laukelį, pažymėkite jį ir paspauskite Rename field arba Delete field. Jei norite
įterpti laukelį, paspauskite Add field. Norėdami išsaugoti laukelius ir uždaryti adresato kortelės šabloną, paspauskite Done.
Norėdami ištrinti šabloną, paspauskite „Menu“, pasirinkite Tools > Card templates, šabloną ir paspauskite Delete. Ištrynus
numatytąjį šabloną, po jo sąraše sekęs šablonas nustatomas kaip naujas numatytasis šablonas.

Mano kortelė
Patarimas: meniu My contact card esančią informaciją galite naudoti kaip savo elektroninę vizitinę kortelę. Savo vizitinę
kortelę galite siųsti pranešimu, infraraudonųjų spindulių arba „Bluetooth“ ryšiu, duomenis iš jos naudoti faksogramos
antraštėje ar viršelyje.

Norėdami pakeisti jūsų kortelėje esantį laukelį, pažymėkite jį ir paspauskite Rename field, Delete field arba Add field.
Norėdami pridėti nuotrauką prie savo kortelės, paspauskite „Menu“, pasirinkite Card > Insert picture arba pažymėkite tuščią
atvaizdo rėmelį ir paspauskite Insert picture.
Norėdami pakeisti jūsų kortelėje esantį atvaizdą, pažymėkite jį ir paspauskite Change picture.
Norėdami ištrinti atvaizdą iš savo kortelės, paspauskite „Menu“, pasirinkite Card > Remove picture arba pažymėkite atvaizdą ir
paspauskite Remove picture.
Norėdami išsaugoti pakeitimus ir uždaryti meniu My contact card, paspauskite Done.

Adresatų kortelių siuntimas
Pasirinkę Contacts directory, galite siųsti adresatų korteles kaip vizitines korteles „vCard“ arba „Nokia Compact Business Card“
formatu į suderinamus prietaisus SMS, MMS, el. paštu, infraraudonųjų spindulių arba „Bluetooth“ ryšiu.
Norėdami atidaryti katalogą Contacts directory, pasirinkite Contacts.

Adresato kortelės siuntimas
Pasirinkite Contacts, sąraše Contacts directory pažymėkite adresatą, paspauskite „Menu“ (meniu) ir pasirinkite File > Send.
Norėdami siųsti adresato kortelę į suderinamą prietaisą kaip vizitinę kortelę, įrašykite gavėjo vardą laukelyje To: arba
paspauskite Recipient ir išsirinkite vardą iš adresų knygos. Paspaudus Send, kortelė bus išsiųsta. Jei nuspręsite siųsti adresato
kortelę SMS pranešimu, ji bus nusiųsta be atvaizdo.
Norėdami išsaugoti vizitinės kortelės pranešimą kaip juodraštį, paspauskite „Menu“ (meniu) ir pasirinkite File > Save. Pranešimas
išsaugomas programos Messaging kataloge „Drafts“.
Norėdami ištrinti vizitinę kortelę, paspauskite „Menu“ (meniu) ir pasirinkite File > Delete.
Norėdami įtraukti pranešimą kaip nuorodą į programą Desk, paspauskite „Menu“ ir pasirinkite File > Add to Desk....
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Norėdami atšaukti ankstesnį veiksmą, paspauskite „Menu“ (meniu) ir pasirinkite Edit > Undo.
Norėdami įrašyti gavėjus, paspauskite „Menu“ (meniu), pasirinkite Edit > Cut, jei norite iškirpti pasirinktą tekstą į laikinąją
talpyklą, Copy, jei norite nukopijuoti pasirinktą tekstą į laikinąją talpyklą, arba Paste, jei norite įdėti tekstą iš laikinosios talpyklos
į laukelį To:.
Norėdami atidaryti kitą ar ankstesnį pranešimą kataloge „Drafts“, paspauskite „Menu“ ir pasirinkite View > Next message arba
Previous message.
Norėdami įrašyti gavėjų vardus iš adresatų duomenų bazės, paspauskite „Menu“ (meniu) ir pasirinkite Tools > Check names.
Raidžių seka, kurią įrašote laukelyje To:, ieškoma adresatų duomenų bazėje. Jei randamas tik vienas atitikmuo, jis įrašomas į
laukelį To:. Jei randami keli atitikmenys, reikiamą adresatą galite pasirinkti pateiktame sąraše.

Adresatų grupių kūrimas ir taisymas
Nustatę adresatų grupes, galėsite siųsti tą patį pranešimą grupei žmonių tuo pačiu metu.
Norėdami sukurti adresatų grupę, pasirinkite Contacts directory, paspauskite „Menu“ ir pasirinkite File > New group....
Pažymėkite Group name ir įvardykite grupę. Norėdami įtraukti į grupę naują adresatą, paspauskite Add member, sąraše
pažymėkite norimą adresatą ir paspauskite Add. Norėdami pasirinkti daug adresatų, paspauskite klavišą „Shift“ ir lenkite
kreiptuką aukštyn arba žemyn.

Patarimas: jei norite, kad kai kuriais atvejais, pavyzdžiui, jums būnant susirinkime, galėtų paskambinti tik kai kurie
žmonės, galite sukurti jų grupę. Žr. „Aplinkos parametrai“ psl. 67.

Norėdami atidaryti adresatų grupę, pažymėkite ją sąraše Contacts directory ir paspauskite Open.
Patarimas: norėdami pridėti prie adresatų grupės atvaizdą, paspauskite „Menu“ (meniu) ir pasirinkite Group > Insert
picture.

Norėdami išbraukti adresatą iš grupės, sąraše Contacts directory atidarykite grupę, pažymėkite adresatą ir paspauskite Remove
member.

SIM kortelėje išsaugotų adresatų kortelių tvarkymas
Patarimas: SIM kortelėje yra informacija, apibūdinanti jus kaip tinklo vartotoją.
Išsaugomų vardo ir telefono numerio ilgius apibrėžia SIM kortelės taisyklės.

Norėdami išsaugoti naują adresatą savo SIM kortelėje, atidarykite SIM kortelės katalogą ir paspauskite New contact. Atidaroma
tuščia SIM adresato kortelė. Parašykite adresato vardą ir telefono ar fakso numerį.
Norėdami taisyti SIM kortelėje išsaugotą adresato kortelę, pažymėkite ją sąraše Contacts directory ir paspauskite Open.
Norėdami ištrinti adresato kortelę iš SIM kortelės, pažymėkite norimą adresatą sąraše Contacts directory ir paspauskite
Delete.
Norėdami paskambinti adresatui, pažymėkite jį sąraše Contacts directory, pereikite į dešinįjį langą, pažymėkite telefono numerį
ir paspauskite Call.
Norėdami nusiųsti adresatui tekstinį ar daugiaformatį pranešimą, pažymėkite adresatą sąraše Contacts directory, pereikite į
dešinįjį langą, pažymėkite mobiliojo telefono numerį ir paspauskite Write text message arba Write MMS.
Norėdami nukopijuoti SIM kortelės katalogo turinį į kitą adresatų duomenų bazę, sąraše Contacts directory pažymėkite SIM
katalogą ir paspauskite Open > Copy all. Pasirinkite duomenų bazę, į kurią norite įkelti adresatų informaciją.
Norėdami pakeisti SIM kortelės kataloge esančių vardų rikiavimo tvarką, paspauskite „Menu“, pasirinkite View > Sort by >
Name arba SIM location.

Adresatų kopijavimas ir perkėlimas į kitas duomenų bazes
Galite kopijuoti ar perkelti pasirinktus adresatus iš vienos duomenų bazės į kitą.
Norėdami palikti adresato kortelės kopiją pradinėje duomenų bazėje, pasirinkite Copy to ir adresatų duomenų bazę, į kurią
norite kopijuoti adresato informaciją.
Norėdami iškelti adresato kortelę iš pradinės duomenų bazės, pasirinkite Move to ir adresatų duomenų bazę, į kurią norite
perkelti adresato informaciją. Adresato kortelės kopijos nebelieka pradinėje duomenų bazėje.
Pirminė adresatų duomenų bazė yra prietaiso atmintyje. Adresatų informaciją taip pat galite išsaugoti SIM ir atminties kortelėse.
Pasirinkus meniu Contacts directory, rodoma tik viena duomenų bazė. Norėdami peržiūrėti kitos duomenų bazės turinį,
pasirinkite ją sąraše Contacts directory ir paspauskite Open.
Jei pasirinksite SIM kortelės duomenų bazę, galėsite kopijuoti tik adresatų vardus ir numerius. Jeigu adresato kortelėje yra
daugiau nei vienas telefono ar fakso numeris, kiekvienas jų patalpinamas atskiroje SIM atminties vietoje.
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Adresatų kortelių parametrai
Galite pasirinkti numatytąjį adresatų kortelių šabloną, tvarką, kuria vardai turi būti surikiuoti sąraše Contacts directory, adresatų
kortelėse esančių adresų ir jūsų siunčiamų vizitinių kortelių formatą.
Norėdami pasirinkti numatytąjį adresato kortelės šabloną, pasirinkite Contacts, paspauskite „Menu“ (meniu), pasirinkite
Tools > Settings > General > Default template ir paspauskite Change. Sąraše pasirinkite šabloną ir paspauskite OK. Sukūrę
adresato kortelę, kitokio šablono nebegalite naudoti. Tačiau galite įtraukti, ištrinti ar pervardyti adresato kortelėje esančius
informacijos laukelius.
Norėdami pakeisti adresatų vardų rikiavimo sąraše Contacts directory tvarką, pasirinkite Contacts, paspauskite „Menu“ (meniu),
pasirinkite Tools > Settings > General > Name display ir paspauskite Change. Pasirinkite First name Last name arba Last name,
First name ir paspauskite OK.
Norėdami pakeisti adresatų kortelėse esančių adresų rodymo formatą, pasirinkite Contacts, paspauskite „Menu“ (meniu),
pasirinkite Tools > Settings > General > Default country/region ir paspauskite Change. Adresų formatai nustatomi pagal
standartinį kiekvienos šalies ar regiono formatą. Sąraše pasirinkite naują šalį ar regioną su nauju adreso formatu ir paspauskite
OK.
Norėdami pasirinkti vizitinių kortelių siuntimo formatą, pasirinkite Contacts, paspauskite „Menu“ (meniu), pasirinkite Tools >
Settings > General > Sending format via text message ir paspauskite Change. Pasirinkite vCard, norėdami naudoti „vCard“
formatą, arba Compact, norėdami naudoti suglaudintų duomenų formatą, ir paspauskite OK.
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8. Dokumentai

Naudodamiesi programa Documents, galite kurti naujus ir taisyti esamus tekstinius dokumentus. Į dokumentus galite įterpti
ir peržiūrėti atvaizdus ir kitus failus.
Documents yra viena iš galimų grupės Office programų. Grupėje Office taip pat yra programos Sheet ir Presentations,
Calculator ir File manager failams ir katalogams tvarkyti. Norėdami atidaryti grupę Office, pasirinkite Desk > Office ir paspauskite
Open.

Galite atidaryti, taisyti ir išsaugoti dokumentus, sukurtus programa „Microsoft Word for Windows version 97“ arba naujesne
jos versija. Turėkite galvoje, kad prietaisas gali atkurti ne visas originalių dokumentų savybes ir formatus. Originalus dokumentas
neturi būti apsaugotas slaptažodžiu. Kitų versijų „Microsoft Word“ programomis sukurtus dokumentus galite tik peržiūrėti. Gali
būti neįmanoma atidaryti didelio failo arba atidarymas gali užtrukti.

Dokumentų tvarkymas
Dokumentą galite peržiūrinėti kreiptuku, pasirinkti tekstą — kartu spausdami Shift ir kreiptuką reikiama kryptimi.

Patarimas: meniu yra daug funkcijų, pažįstamų iš kitų rašyklių.

Norėdami sukurti naują dokumentą, atidarykite programą Documents ir pradėkite rašyti atsidariusiame naujame dokumente
arba paspauskite „Menu“ ir pasirinkite File > New document > Blank document.... Parašykite arba įdėkite iš kito dokumento
nukopijuotą tekstą.
Norėdami atidaryti esamą dokumentą, paspauskite „Menu“ ir pasirinkite File > Open.... Suraskite katalogą, kuriame yra
išsaugotas failas.

Patarimas: norėdami atidaryti neseniai naudotą dokumentą, paspauskite „Menu“ ir pasirinkite File > Recent
documents.

Norėdami nukopijuoti ar iškirpti pasirinktą tekstą, paspauskite „Menu“ ir pasirinkite Edit > Copy arba Cut. Norėdami įdėti
nukopijuotą ar iškirptą tekstą, pasirinkite dokumentą, į kurį norite įdėti tekstą, paspauskite „Menu“ ir pasirinkite Edit > Paste.
Norėdami puslapiuoti dokumentą, paspauskite „Menu“ ir pasirinkite Tools > Paginate. Pasirinkus šią komandą, dokumentas
suskirstomas į puslapius ir atnaujinami puslapių numeriai.
Norėdami įterpti į dokumentą puslapio trūkį ar eilutės skirtuką, paspauskite „Menu“ ir pasirinkite Insert > Page break arba Line
break.
Norėdami suskaičiuoti dokumente esančius žodžius, paspauskite „Menu“ ir pasirinkite Tools > Word count.
Norėdami ieškoti teksto dokumente, paspauskite „Menu“ ir pasirinkite Edit > Find.... Įveskite ieškomą tekstą ir paspauskite
Find. Norėdami patikslinti paiešką, paspauskite Options. Norėdami pakeisti surastą tekstą kitu, paspauskite Replace, įrašykite
naują tekstą ir paspauskite Replace.
Norėdami išsaugoti ir uždaryti dokumentą, paspauskite Exit. Jei faile ką nors pakeitėte, paspaudus Save dokumentas bus
išsaugotas numatytuoju pavadinimu. Norėdami nurodyti, kur ir kokiu pavadinimu turi būti išsaugotas failas, paspauskite Save
as. Norėdami uždaryti programą neišsaugodami pakeitimų, paspauskite Discard changes. Norėdami išsaugoti failą kitokiu
formatu, paspauskite Change format.
Norėdami peržiūrėti dokumento struktūrą, paspauskite „Menu“ ir pasirinkite View > Outline.... Skirtingus dokumento struktūros
lygius sudaro įvairių lygių antraštės. Aukščiausiame lygyje yra „Heading 1“ stiliaus antraštė, antrame lygyje — „Heading 2“ ir
t. t. Dokumento metmenų vaizde pagrindinis dokumento tekstas nerodomas. Jei dokumento metmenų vaizde norite matyti
daugiau lygių, paspauskite Expand. Norėdami paslėpti žemesnius lygius, paspauskite Collapse. Norėdami pereiti prie tam tikros
dokumento antraštės, pasirinkite antraštę ir paspauskite Go to.
Norėdami paslėpti ar padaryti matomus teksto ženklus, paspauskite „Menu“ ir pasirinkite Tools > Preferences.... Lape Basic
options galite nustatyti, ar tabuliatorių, tarpų ir pastraipų ženklai turi būti rodomi dokumente. Lape Advanced options galite
nustatyti, ar tabuliatorių, priverstinių eilučių skirtukų, jungiamųjų tarpų ir sintaksinių brūkšnelių ženklai turi būti rodomi
dokumente.
Norėdami atidaryti tam tikrą dokumento puslapį, paspauskite „Menu“ ir pasirinkite Tools > Go to page.... Dialogo lange Go to
galite matyti, kiek dokumente yra puslapių, ir pasirinkti puslapį, kurį norite atidaryti. Įrašę puslapio numerį, paspauskite
Done.
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Formatų taikymas dokumentams
Dokumento stilių galite pakeisti pritaikydami formatus šriftams ir pastraipoms. Galite naudoti įvairius šriftus, jų dydžius ir stilius.
Galite pritaikyti įvairius gamintojo ar vartotojo nustatytus stilius tiesiog atskiroms teksto dalims arba naudoti šabloną, pagal
kurį teksto stilius nustatomas automatiškai.
Norėdami pritaikyti formatą tekstui, pasirinkite tekstą, paspauskite „Menu“ ir pasirinkite Format > Font..., Formatting,
Bullets... arba Paragraph. Pasirinkite norimą formato parametrą. Pavyzdžiui, galite pakeisti šriftą į storesnį, kursyvą ar pabrauktą,
pakeisti šrifto dydį ir spalvą, uždėti žiogelius ir kraštines.
Norėdami taisyti pastraipos stilių ar sukurti naują, paspauskite Style. Pasirinkite stilių, kurį norite taisyti ir paspauskite Edit.
Norėdami sukurti naują stilių, paspauskite New. Įvardykite naują stilių, nustatykite jo šrifto, žiogelių, kraštinių ir atstumo tarp
eilučių parametrus.
Norėdami pakeisti pastraipos stilių, įkelkite žymeklį į bet kurią pastraipos vietą ir paspauskite Style. Pasirinkite naują stilių ir
paspauskite Set.

Objektų įterpimas ir taisymas
Objektai tekstiniuose dokumentuose yra ne nuorodos, o įterptieji priedai, kurie gali gerokai padidinti failus. Kai kurių rūšių
objektai rodomi tik kaip piktogramos.
Norėdami įterpti objektą į dokumentą, paspauskite Insert object. Sąraše pasirinkite objekto, kurį norite įterpti, rūšį. Norėdami
atidaryti reikiamą objekto tvarkymo programą ir sukurti naują objektą, paspauskite Insert new. Norėdami atidaryti failų sąrašą,
paspauskite Insert existing. Išvardijami tik tie failai, kuriuos galima įterpti. Pasirinkite failą ir paspauskite OK.
Norėdami pakeisti atvaizdo dydį, pasirinkite jį, paspauskite „Menu“ ir pasirinkite Edit > Object > Object details.... Lape Scaling
galite nurodyti atvaizdo plotį ir aukštį ar nustatyti konkretų atvaizdo mastelį (procentais). Lape Cropping galite pasirinkti
atvaizdo apkarpymo funkciją. Turėkite galvoje, kad piktogramų dydžio negalima pakeisti.
Norėdami atidaryti objektą peržiūrai ar taisymui, pasirinkite jį ir paspauskite įvesties klavišą.
Norėdami pašalinti objektą iš dokumento, pasirinkite objektą ir paspauskite naikinimo klavišą.

Lentelių peržiūra
Programa „Microsoft Word for Windows“ sukurtas lenteles galite atidaryti atskirame lange.
Norėdami peržiūrėti lenteles atskirame lange, nukelkite žymeklį po lentele, pasirinkite lentelę paspausdami krypties klavišą
„dešinėn“ ir paspauskite klavišą „Enter“.
Norėdami nukopijuoti lentelę, paspauskite Copy.
Norėdami uždaryti lentelės vaizdą, paspauskite Close.

Šablonų naudojimas
Galite naudoti šablonus ir išsaugoti dokumentus kaip šablonus. Pavyzdžiui, jūsų įmonėje gali būti parengtas jos dokumentų
šablonas, kuriame apibrėžti įvairūs dokumento parametrai.
Norėdami išsaugoti dokumentą kaip šabloną, paspauskite „Menu“ ir pasirinkite File > Save > Save as template....
Norėdami pasirinkti šabloną, paspauskite „Menu“ ir pasirinkite File > New document > Use template.... Suraskite katalogą,
kuriame yra išsaugotas šablonas.
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9. Sheet

Naudodamiesi programa Sheet, galite išsaugoti savo duomenis faile, kuris vadinamas darbo knyga. Kiekvienoje darbo knygoje
yra mažiausiai vienas darbo lapas. Darbo knygoje taip pat gali būti diagramų lapai; diagramos lapas yra lapas su diagrama,
sudaryta pagal darbo lapo duomenis.
Pasirinkite Desk > Office > Sheet.

Darbo knygos
Norėdami sukurti naują darbo knygą, paspauskite „Menu“ ir pasirinkite File > New workbook.
Norėdami atidaryti esamą darbo knygą, paspauskite „Menu“ ir pasirinkite File > Open. Suraskite katalogą, kuriame yra išsaugotas
failas.

Patarimas: norėdami atidaryti neseniai naudotą darbo knygą, paspauskite „Menu“ ir pasirinkite File > Recent
workbooks.

Darbo lapų tvarkymas
Kreiptuku pažymėkite langelį, į kurį norite įrašyti duomenis, ir įveskite informaciją.
Norėdami darbo lape pasirinkti visą eilutę, perkelkite žymeklį į langelį, esantį reikiamos eilutės ir pirmojo stulpelio sankirtoje,
tada kartu paspauskite „Shift“ ir kairės krypties klavišą. Norėdami pasirinkti visą stulpelį, perkelkite žymeklį į langelį, esantį
reikiamo stulpelio ir pirmosios eilutės sankirtoje, tada kartu paspauskite „Shift“ ir krypties „aukštyn“ klavišą. Norėdami pasirinkti
visą darbo lapą, paspauskite „Esc“.
Norėdami suformatuoti darbo lapus, pasirinkite langelį ar langelius, kuriuos norite formatuoti, paspauskite „Menu“, pasirinkite
Format ir reikiamą meniu. Galite keisti šrifto ir skaičių formatus, nustatyti lygiavimą, eilutės ir stulpelio aukštį. Norėdami
formatuoti langelio kraštines ar jo fono spalvą, pasirinkite Format > Cell appearance > Borders arba Background colour.
Norėdami įterpti naują darbo lapą į darbo knygą, paspauskite „Menu“ ir pasirinkite Insert > New worksheet.
Norėdami įjungti kitą darbo lapą, paspauskite „Menu“ ir pasirinkite View > Worksheets arba Sheets/Charts, jei darbo knygoje
yra bent viena diagrama. Pasirinkite darbo lapą ir paspauskite OK.
Norėdami, kad kai kurios eilutės nepasitrauktų iš ekrano, kai stumdote vaizdą, pasirinkite pirmą eilutę po sritimi, kurią norite
visą laiką matyti ekrane. Norėdami, kad iš ekrano nepasitrauktų kai kurie stulpeliai, pasirinkite pirmą stulpelį dešiniau srities,
kurią norite visą laiką matyti ekrane. Paspauskite „Menu“ ir pasirinkite View > Freeze panes.
Norėdami ieškoti duomenų, paspauskite „Menu“ ir pasirinkite Edit > Find. Įveskite tekstą ar skaičius, kurių norite ieškoti, ir
paspauskite Find. Norėdami ieškoti duomenų darbo lape pagal tam tikrą kriterijų, paspauskite Options.
Norėdami pervardyti darbo lapą, paspauskite „Menu“ ir pasirinkite Format > Rename worksheet. Parašykite naują pavadinimą
ir paspauskite Done.

Langelių tvarkymas
Norėdami ištrinti langelių turinį ar formatus, pasirinkite reikiamus langelius ir paspauskite Clear. Jei pasirinksite Formats,
pasirinktų langelių formatai bus panaikinti, tačiau jų turinys liks. Bus naudojamas numatytasis stilius. Jei pasirinksite
Contents, pasirinktų langelių turinys bus ištrintas, tačiau jų formatai liks. Pasirinkus All, ištrinami pasirinktų langelių formatai
ir turinys.
Norėdami įterpti langelius, pasirinkite sritį, kurios vietoje norite įterpti langelius, paspauskite „Menu“ ir pasirinkite Insert >
Cells. Langelius galite įterpti virš (Shift cells down) arba kairiau (Shift cells right) pasirinktos srities. Jei pasirinkote tik vieną
langelį, bus įterptas tik vienas naujas langelis. Jei pasirinkote langelių sritį, bus įterpta atitinkama tuščių langelių sritis. Jei norite
įterpti naują eilutę ar stulpelį, pasirinkite Entire row arba Entire column ir paspauskite OK.
Norėdami pasirinkti langelių sritį, paspauskite „Menu“ ir pasirinkite Edit > Select. Norėdami pasirinkti visą darbo lapą, laukelyje
Range pasirinkite Entire worksheet.

Patarimas:  norėdami pasirinkti stulpelį A, pasirinkite Reference, pereikite į laukelį Reference ir parašykite A:A. Panašiai,
norėdami pasirinkti stulpelius nuo A iki C, parašykite A:C. Norėdami pasirinkti 1 eilutę, parašykite 1:1. Norėdami
pasirinkti sritį nuo stulpelio A iki C ir nuo 2 iki 3 eilutės, parašykite A2:C3.

Norėdami pasirinkti įvardytus darbo lapo langelius, paspauskite „Menu“ ir pasirinkite Edit > Select. Laukelyje Range pasirinkite
Named cells ir laukelyje Named area pasirinkite langelį. Pasirinkę langelį, paspauskite Done.
Norėdami pertvarkyti langelius, pasirinkite juos, paspauskite „Menu“ ir pasirinkite Tools > Sort > Top to bottom arba Left to
right. Lape 1st column arba 1st row pasirinkite rūšiavimo tvarką ir, jei rūšiuojant būtina skirti didžiąsias ir mažąsias raides,
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laukelyje Case sensitive pasirinkite Yes. Jei pasirinkote daugiau nei vieną eilutę ar stulpelį, pereikite prie antro ir trečio lapo ir
nustatykite kito stulpelio ar eilutės rūšiavimo tvarką.
Norėdami į pasirinktą langelį įterpti funkciją, darbo lape paspauskite Insert function. Funkcijos naudojamos skaičiavimams
supaprastinti. Galite pasirinkti funkcijų iš įvairių kategorijų. Pavyzdžiui, funkcija MIN nustato mažiausią skaitmeninę reikšmę iš
pasirinktos langelių srities, AVERAGE suskaičiuoja pasirinktų reikšmių vidurkį, SUM sudeda reikšmes. Pasirinkę funkciją,
paspauskite Done. Funkcija įterpiama į pasirinktą darbo lapo langelį. Darbo lape paspauskite Point reference, kartu spausdami
Shift ir kreiptuką pasirinkite langelius, kuriuos norite įtraukti į funkciją, ir paspauskite OK.Žr. „Funkcijų sąrašas“ psl. 51.

Pavyzdys:  tarkime, norite sudėti skaičius, esančius visuose langeliuose nuo C2 iki C6, ir gauti jų sumą langelyje C7.
Pasirinkite langelį C7 ir paspauskite Insert function. Pasirinkite funkciją SUM, paspauskite OK ir Done. Paspauskite Point
reference, pasirinkite langelių sritį nuo C2 iki C6, kartu spausdami Shift ir kreiptuką, ir paspauskite OK. Suma pasirodo
langelyje C7.

Pažymėkite langelius, kuriuos norite įvardyti, paspauskite „Menu“ ir pasirinkite Insert > Name > Add. Parašykite langelio ar
langelių srities pavadinimą. Darbo lape pažymėtų langelių koordinatės automatiškai parodomos laukelyje Value. Norėdami
pasirinkti kitą langelių sritį, galite nurodyti atitinkamas koordinates. Taip pat galite pažymėti pasirinktą sritį skaičiais ir raidėmis,
kad galėtumėte ją naudoti įvairiose funkcijose.

Patarimas: Įvardijus langelius, bus lengviau suprantamos skaičiavimo funkcijos. Pavyzdžiui, norint suskaičiuoti, kiek
šeimai per mėnesį lieka pinigų laisvalaikiui ir pramogoms, galima iš langelio „Uždarbis“ turinio atimti langelių
„Nuoma“ ir „Maistas“ turinius.

Diagramų lapų kūrimas ir tvarkymas
Diagramų lapuose yra diagramos, sukurtos pagal darbo lapuose esančius duomenis. Pakeitus informaciją darbo lape, tuo pačiu
metu atnaujinama diagrama.
Norėdami sukurti diagramos lapą, pasirinkite darbo lapo langelius, kuriuose yra informacijos, kurią norite įtraukti į diagramą,
paspauskite „Menu“ ir pasirinkite Insert > New chart. Pasirinkite diagramos rūšį, dvimatę ar trimatę diagramą, nustatykite fono
ir ašių spalvas, įvardykite diagramą.
Norėdami pakeisti langelių sritį, pagal kurią sudaroma diagrama, paspauskite Sheets/ Charts, pasirinkite darbo lapą, pagal kurio
duomenis sudaroma diagrama, ir paspauskite OK. Pasirinkite naują langelių sritį, paspauskite „Menu“ ir pasirinkite View >
Sheets/Charts. Pasirinkite diagramos lapą ir paspauskite OK. Diagramos lape pasirinkite „Menu“ ir Tools > Replace data.
Patvirtinkite pakeitimus paspausdami Replace ranges.
Norėdami pakeisti diagramos lapo duomenis, paspauskite Sheets/ Charts. Pasirinkite darbo lapą ir paspauskite OK. Sutvarkykite
informaciją darbo lape ir paspauskite OK. Paspauskite „Menu“ ir pasirinkite View > Sheets/Charts. Pasirinkite diagramą ir
paspauskite OK.
Norėdami pakeisti bendrą diagramos vaizdą, paspauskite Chart settings. Galite pasirinkti diagramos rūšį, padaryti diagramą
trimatę, pakeisti fono ir ašių spalvas. Taip pat galite pakeisti diagramos pavadinimą.
Norėdami smulkiau suformatuoti diagramą, paspauskite Select object. Pasirinkite objektą, kurį norite tvarkyti ir paspauskite
OK. Paspauskite įvesties klavišą, kad atidarytumėte dialogo langą, kuriame galėsite nustatyti reikiamus parametrus.

Patarimas: diagramos lape esančius objektus taip pat galite pasirinkti tabuliatoriaus klavišu.

Norėdami atidaryti kitą toje pačioje darbo knygoje esantį diagramos lapą, paspauskite Sheets/ Charts. Pasirinkite diagramą ir
paspauskite OK.
Norėdami ištrinti diagramos lapą, paspauskite „Menu“ ir pasirinkite Chart > Delete chart.

Funkcijų sąrašas
Funkcijos naudojamos skaičiavimams supaprastinti. Žr. „Langelių tvarkymas“ psl. 50.
ABS(skaičius) absoliuti skaičiaus reikšmė.
ACOS(skaičius) skaičiaus arkkosinusas.
ADDRESS(eilutė,stulpelis,pastraipa,A1,lapo pavadinimas) lentelės eilutės adresas.
ASIN(skaičius) skaičiaus arksinusas.
ATAN(skaičius) skaičiaus arktangentas.
ATAN2 (x skaičius,y skaičius) taško, kurio koordinatės x ir y, arktangentas.
AVERAGE(1 skaičius,2 skaičius,...) skliaustuose esančių argumentų vidurkis.
CELL(informacijos rūšis,adresas) informacija apie padėtį, formatą ir turinį.
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CHAR(skaičius) skaičiaus ženklas.
CHOOSE(numeris,1 reikšmė,2 reikšmė,...) iš reikšmių sąrašo išrenkama viena reikšmė.
CODE(tekstas) pirmojo rašmens numeris.
COLUMN(adresas) adreso stulpelio numeris.
COLUMNS(masyvas) stulpelių skaičius adrese.
COMBIN(1 reikšmė,2 reikšmė,...) nurodyto objektų skaičiaus kombinacijų skaičius.
COS(skaičius) skaičiaus kosinusas.
COUNT(1 reikšmė,2 reikšmė,...) skaičius sąraše esančių argumentų, kurie yra skaičiai.
COUNTA(1 reikšmė,2 reikšmė,...) skaičius sąraše esančių argumentų, kurie yra bet kokios

reikšmės.
COUNTBLANK(sritis) srityje esančių tuščių langelių skaičius.
DATE(metai,mėnuo,diena) pasirinktos datos serijos numeris.
DATEVALUE(data tekstu) data tekstu paverčiama datos serijos numeriu.
DAY(serijos numeris) serijos numeris paverčiamas mėnesio diena.
DDB(pradinė kaina,likutinė vertė,naudojimo
trukmė,laikotarpis,daliklis)

turto nusidėvėjimas per tam tikrą laikotarpį, skaičiuojamas
dvigubai mažėjančios balansinės vertės ar kokiu nors kitokiu,
jūsų nurodytu metodu.

DEGREES(kampas) radianai verčiami laipsniais.
ERROR.TYPE(klaidos reikšmė) numeris, atitinkantis klaidos reikšmę.
EXACT(1 tekstas,2 tekstas) tikrina, ar vienodi du tekstai.
EXP(skaičius) konstanta e, pakelta nurodytu laipsniu.
FACT(skaičius) skaičiaus faktorialas.
FALSE( ) loginė neigiama reikšmė FALSE.
FIND(ieškoti teksto,tekste,nuo rašmens) randa vieną tekstą kitame (skiriamos didžiosios ir mažosios

raidės).
FV(palūkanos,laikotarpiai,įmoka,dabartinė vertė,tipas) būsimoji investicijos vertė.
HLOOKUP(ieškoma reikšmė,lentelė ar masyvas,eilutės
numeris,...)

ieško reikšmės viršutinėje masyvo eilutėje ir pateikia reikšmę
iš nurodyto langelio.

HOUR(serijos numeris) paverčia serijos numerį valanda.
IF(loginis testas,reikšmė teigiamu atveju,reikšmė neigiamu
atveju)

atlieka loginį testą.

INDEX(adresas,eilutės numeris,stulpelio numeris) pateikiama reikšmė iš nurodyto masyvo pagal eilutės ir
stulpelio numerius.

INDIRECT(adresas,A1) pateikiama reikšmė iš langelio, į kurį nurodo reikšmė esanti
nurodytame langelyje.

INT(skaičius) skaičius suapvalinamas iki artimiausio mažesnio sveikojo
skaičiaus.

IRR(vertė,spėjimas) vidinė įplaukų norma, skaičiuojama iš piniginių įplaukų sekos.
ISBLANK(reikšmė) rodoma TRUE, jei reikšmė yra tuščia.
ISERR(reikšmė) rodoma TRUE, jei reikšmė yra bet kuri klaida, išskyrus #N/A.
ISERROR(reikšmė) rodoma TRUE, jei reikšmė yra bet kokia klaida.
ISLOGICAL(reikšmė) rodoma TRUE, jei reikšmė yra loginė.
ISNA(reikšmė) rodoma TRUE, jei reikšmė yra klaida #N/A.
ISNONTEXT(reikšmė) rodoma TRUE, jei reikšmė nėra tekstas.
ISNUMBER(reikšmė) rodoma TRUE, jei reikšmė yra skaičius.
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ISTEXT(reikšmė) rodoma TRUE, jei reikšmė yra tekstas.
LEFT(tekstas,rašmenų skaičius) nurodytas skaičius rašmenų iš teksto kairės pusės.
LEN(tekstas) rašmenų skaičius tekste.
LN(skaičius) skaičiaus natūralusis logaritmas.
LOG10(skaičiaus) skaičiaus dešimtainis logaritmas.
LOOKUP( ) reikšmė iš vienos eilutės, iš vieno stulpelio arba iš masyvo.
LOWER(tekstas) gaunamas tekstas visomis mažosiomis raidėmis.
MAX(1 skaičius,2 skaičius,...) didžiausia reikšmė iš argumentų sąrašo.
MID(tekstas,pradinio rašmens vieta,rašmenų skaičius) nurodyto ilgio tekstas iš pradinio teksto.
MIN(1 skaičius,2 skaičius,...) mažiausia reikšmė iš argumentų sąrašo.
MINUTE(serijos numeris) paverčia serijos numerį minutėmis.
MOD(skaičius,daliklis) dalybos liekana.
MONTH(serijos numeris) paverčia serijos numerį mėnesiu.
N(reikšmė) reikšmė paverčiama skaitmenine reikšme.
NOW( ) dabartinės datos ir laiko serijos numeris.
NPV(nuolaida,1 reikšmė,2 reikšmė,...) grynoji dabartinė investicijos vertė, suskaičiuota iš periodinių

piniginių įplaukų su tam tikra nuolaida.
OFFSET(adresas,eilutės,stulpeliai,aukštis,plotis) adresas srities, esančios per nurodytą skaičių eilučių ir stulpelių

nuo nurodyto langelio ar langelių srities.
PERMUT(skaičius, pasirinktas skaičius) nurodyto objektų skaičiaus keitinių skaičius.
PI( ) „pi“ reikšmė.
PMT(0,0,0) periodinis mokėjimas pagal anuitetą.
POWER(skaičius,laipsnio rodiklis) skaičius, pakeltas nurodytu laipsnio rodikliu.
PRODUCT(1 skaičius,2 skaičius,...) argumentų sandauga.
PROPER(tekstas) pirmoji kiekvieno tekste esančio žodžio raidė tampa didžioji.
PV(palūkanos,laikotarpiai,įmoka,būsimoji vertė,tipas) dabartinė investicijos vertė.
RADIANS(kampas) laipsniai verčiami radianais.
RAND( ) sugeneruojamas atsitiktinis skaičius nuo 0 iki 1.
RATE(laikotarpiai,įmoka,dabartinė vertė,būsimoji
vertė,tipas,spėjimas)

nurodyto laikotarpio palūkanos pagal anuitetą.

REPLACE(senas tekstas,nuo rašmens,rašmenų skaičius,naujas
tekstas)

tekste pakeičiami rašmenys.

REPT(tekstas,kartai) nurodytas tekstas kartojamas nurodytą skaičių kartų.
RIGHT(tekstas,rašmenų skaičius) nurodytas skaičius rašmenų iš teksto dešinės pusės.
ROUND(skaičius,skaitmenų skaičius) suapvalina skaičių nurodytu tikslumu, t. y. iki nurodyto

skaitmenų skaičiaus.
ROW(eilutė) nurodytos eilutės numeris.
ROWS(masyvas) eilučių skaičius adrese.
SECOND(serijos numeris) paverčia serijos numerį sekundėmis.
SIGN(skaičius) skaičiaus ženklas.
SIN(skaičius) nurodyto kampo sinusas.
SLN(pradinė kaina,likutinė vertė,naudojimo trukmė) tiesinis turto nusidėvėjimas per vieną laikotarpį.
SQRT(skaičius) teigiama kvadratinė šaknis.
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STDEV(1 skaičius,2 skaičius,...) standartinis imties nuokrypis.
STDEVP(1 skaičius,2 skaičius,...) standartinis visos generalinės aibės nuokrypis.
STRING( ) skaičius paverčiamas nurodyto formato tekstu.
SUM(1 skaičius,2 skaičius,...) argumentų suma.
SUMPRODUCT(1 masyvas,2 masyvas,…) masyvų sandaugų suma.
SUMSQ(1 masyvas,2 masyvas) kvadratų suma.
SYD(pradinė kaina, likutinė vertė, naudojimo trukmė,
laikotarpis)

metų skaičiaus metodu skaičiuojamas turto nusidėvėjimas per
nurodytą laikotarpį.

T(reikšmė) argumentai paverčiami tekstu.
TAN(skaičius) skaičiaus tangentas.
TERM( ) mokėjimų už investiciją skaičius, kai periodinio mokėjimo

suma yra P, palūkanų norma R ir būsimoji vertė FV.
TIME(valandos,minutės, sekundės) pasirinkto laiko serijos numeris.
TIMEVALUE(laikas,tekstas) laikas, pateiktas tekstu, paverčiamas serijos numeriu.
TODAY( ) šios dienos serijos numeris.
TRIM(tekstas) pašalinami abipus teksto esantys tarpai.
TRUE( ) loginė teigiama reikšmė TRUE.
TRUNC(skaičius, skaitmenų skaičius) atmetama skaičiaus dalis, esanti už sveikosios.
TYPE(laukelis) skaičius, priklausantis nuo pasirinkto laukelio turinio.
UPPER(tekstas) gaunamas tekstas visomis didžiosiomis raidėmis.
VALUE(tekstas) tekstinis argumentas paverčiamas skaičiumi.
VAR(1 skaičius,2 skaičius,...) standartinė imties dispersija.
VARP(1 skaičius,2 skaičius,...) standartinė visos generalinės aibės dispersija.
VLOOKUP(ieškoma reikšmė,lentelė ar masyvas,stulpelio
numeris,...)

nurodyta reikšmė ieškoma pirmajame iš kairės nurodytos
lentelės stulpelyje ir pateikiama atitinkama reikšmė iš
nurodyto stulpelio.

YEAR(serijos numeris) paverčia serijos numerį metais.
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10. Presentations (Pateiktys)

Naudodamiesi programa Presentations, galite atidaryti, peržiūrėti, taisyti ir išsaugoti programa „Microsoft PowerPoint 97“ ar
naujesne jos versija sukurtas pateiktis. Taip pat galite kurti naujas pateiktis. Turėkite galvoje, kad prietaisas gali atkurti ne visas
originalių failų savybes ir formatus. Gali būti neįmanoma atidaryti didelio failo arba atidarymas gali užtrukti.
Pasirinkite Desk > Office > Presentations.

Pateikčių peržiūra
Norėdami atidaryti esamą pateiktį, paspauskite „Menu“ ir pasirinkite File > Open... arba paspauskite Ctrl+O. Suraskite katalogą,
kuriame yra išsaugotas failas. Kreiptuku galite pastumti skaidrę aukštyn, žemyn, kairėn ir dešinėn.

Patarimas:  norėdami atidaryti neseniai žiūrėtą pateiktį, paspauskite „Menu“ ir pasirinkite File > Recent
presentations.

Norėdami pereiti nuo vienos skaidrės prie kitos, paspauskite Next ir Previous. Norėdami pereiti prie tam tikros skaidrės,
paspauskite „Menu“ ir pasirinkite Tools > Go to slide.... Sąraše pasirinkite skaidrę ir paspauskite Go.
Norėdami pakeisti vaizdo mastelį, paspauskite „Menu“ ir pasirinkite View > Zoom.

Patarimas: mastelį taip pat galite pakeisti paspausdami klavišą Chr ir klavišus su didinamaisiais stiklais.

Norėdami peržiūrėti skaidres per visą ekraną, paspauskite „Menu“ ir pasirinkite View > Full screen mode. Norėdami pamatyti
komandas, kai vaizdas rodomas per visą ekraną, paspauskite bet kurį iš komandų mygtukų. Norėdami įjungti įprasto vaizdo
režimą vietoje vaizdo per visą ekraną režimo ar atvirkščiai, galite paspausti Ctrl+T.

Skaidrių demonstracijų peržiūra
Kai pateiktis rodoma kaip skaidrių demonstracija, rodomi įvairūs specialieji efektai ir animacija. Turėkite galvoje, kad rodomi
ne visi specialieji efektai ar animacija.
Norėdami pradėti skaidrių demonstraciją, paspauskite „Menu“ ir pasirinkite View > Slide show > View show.
Norėdami nustatyti skaidrių demonstracijos parametrus, paspauskite „Menu“ ir pasirinkite View > Slide show > Show
unsupported objects arba Show animations.
Norėdami pereiti iš vienos skaidrės į kitą demonstracijos metu, paspauskite „Menu“, pasirinkite Show > Next ir Previous.
Norėdami pasirinkti pirmą ar paskutinę skaidrę, paspauskite „Menu“ ir pasirinkite Show > First slide arba Last slide. Norėdami
pereiti prie tam tikros skaidrės, paspauskite „Menu“ ir pasirinkite Tools > Go to slide.... Sąraše pasirinkite skaidrę ir paspauskite
Go.
Norėdami baigti skaidrių demonstraciją, paspauskite „Menu“ ir pasirinkite Show > End show.

Skaidrių demonstracijų rodymas projektoriumi
Skaidrių demonstracijas galite rodyti suderinamu duomenų projektoriumi ar kita suderinama projekcine sistema. Skaidrių
demonstracijos duomenys gali būti siunčiami į duomenų projektorių „Bluetooth“ ryšiu.
Kad galėtumėte rodyti skaidrių demonstracijas suderinamu duomenų projektoriumi, turėsite įdiegti duomenų projektoriaus
tvarkykles. Neįdiegus tvarkyklių, meniu nebus rodomi. Išsamesnės informacijos kreipkitės į duomenų projektoriaus gamintoją
ar jo atstovą.
Norėdami rodyti skaidrių demonstracijas duomenų projektoriumi, pasirinkite pateiktį, paspauskite „Menu“ ir pasirinkite View >
Slide show > Show on external display. Norėdami pradėti skaidrių demonstraciją, paspauskite „Menu“ ir pasirinkite View > Slide
show > View show. Turėkite galvoje, kad specialieji efektai ir animacija nerodomi. Jeigu pateiktyje yra pastabų, jos rodomos tik
komunikatoriaus ekrane.

Patarimas: Jei anksčiau nebuvote pasirinkę duomenų projektoriaus, atidaromas dialogo langas External display.
Pasirinkite duomenų projektorių, paspauskite Connect ir Done.
Patarimas:  Jeigu skaidrių demonstracijos metu įjungiate kitą vaizdą, pavyzdžiui, metmenų vaizdą, pateiktis išoriniame
prietaise neberodoma. Jei norite toliau rodyti skaidrių demonstraciją duomenų projektoriumi, vėl įjunkite skaidrių
demonstracijos vaizdą.

Norėdami pakeisti duomenų projektorių, paspauskite „Menu“ ir pasirinkite View > Slide show > External display settings....
Dialogo lange External display rodomame sąraše pasirinkite prietaisą, paspauskite Connect ir Done.
Norėdami baigti skaidrių demonstracijos rodymą duomenų projektoriumi, paspauskite „Menu“, pasirinkite View > Slide show
ir atžymėkite Show on external display.
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Pateikčių kūrimas
Norėdami sukurti naują pateiktį, paspauskite „Menu“ ir pasirinkite File > New presentation. Įjunkite teksto lauką paspausdami
tabuliatoriaus klavišą ir pradėkite rašyti. Baigę, paspauskite OK ir pereikite į kitą teksto lauką. Jei norite naudoti šabloną,
paspauskite „Menu“ ir pasirinkite File > New presentation > Use template.... Suraskite katalogą, kuriame yra išsaugotas šablonas.

Patarimas: norėdami perkelti teksto lauką skaidrėje, pasirinkite teksto lauką tabuliatoriaus klavišu ir reikiama kryptimi
lenkite kreiptuką. Norėdami perkelti lauką mažesniais žingsniais, paspauskite Ctrl ir kreiptuką reikiama kryptimi.
Panašiai galite perkelti kitus objektus, pavyzdžiui, paveikslėlius ar figūras.

Norėdami įterpti į pateiktį naują skaidrę, pasirinkite skaidrę, po kurios norite įterpti naują skaidrę, ir paspauskite Insert slide.
Pasirinkite naujos skaidrės išdėstymą ir paspauskite Insert.
Norėdami įterpti į pateiktį atvaizdų ar figūrų, paspauskite „Menu“ ir pasirinkite Insert > Picture... arba Autoshape.... Suraskite
katalogą, kuriame yra išsaugotas atvaizdas, arba pasirinkite figūrą sąraše ir paspauskite Insert.

Patarimas: norėdami pakeisti objekto dydį, paspauskite Shift ir kreiptuką reikiama kryptimi. Norėdami keisti dydį
mažesniais žingsniais, paspauskite Ctrl+Shift ir kreiptuką reikiama kryptimi.

Norėdami įterpti į pateiktį teksto langelį, paspauskite „Menu“ ir pasirinkite Insert > Text box. Įveskite tekstą ir paspauskite
OK.

Patarimas: meniu yra daugiau teksto formato funkcijų: paspauskite „Menu“, pasirinkite Format ir reikiamą funkciją.
Galite keisti šrifto ir skaičių formatus, uždėti žiogelius, nustatyti lygiavimą.

Norėdami išsaugoti pateiktį, paspauskite „Menu“ ir pasirinkite File > Save > Save presentation arba Save as.... Failas išsaugomas
PPT formatu.
Norėdami nustatyti į skaidrę įterpto objekto formatą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite Format > Object.... Galite
pakeisti objekto dydį ar jį pasukti. Turėkite galvoje, kad pasukti galima ne visus objektus, pavyzdžiui, atvaizdus ar lenteles.

Lentelių įterpimas
Norėdami įterpti į pateiktį lentelę, paspauskite „Menu“ ir pasirinkite Insert > Table > Insert table.... Pasirinkite, kiek lentelėje
turi būti eilių ir stulpelių, ir paspauskite Insert.
Norėdami pasirinkti lentelės langelius, pasirinkite lentelę tabuliatoriaus klavišu ir paspauskite įvesties klavišą. Langelius galite
pasirinkti spausdami tabuliatoriaus klavišą.
Norėdami įterpti į lentelę eilių ar stulpelių, pasirinkite langelį, paspauskite „Menu“ ir pasirinkite Insert > Table > Insert
column arba Insert row. Naujas stulpelis įterpiamas kairiau pasirinkto langelio, o nauja eilė — aukščiau pasirinkto langelio.
Norėdami ištrinti iš lentelės eiles ar stulpelius, pasirinkite langelį eilėje ar stulpelyje, kurį norite ištrinti, paspauskite „Menu“ ir
pasirinkite Insert > Table > Delete column arba Delete row.

Įvairūs programos vaizdai
Programoje Presentations yra įvairių vaizdų, padedančių kurti pateiktis.
Norėdami perjungti vaizdus, paspauskite „Menu“ ir pasirinkite View > Slide, Notes, Outline arba Slide master.

Metmenų vaizdas
Metmenų vaizde rodomas pateikties skaidrėse esantis tekstas. Šis vaizdas skirtas turiniui tvarkyti.
Norėdami atidaryti metmenų vaizdą, paspauskite „Menu“ ir pasirinkite View > Outline.
Norėdami peržiūrėti skaidrės turinį, paspauskite Expand. Norėdami paslėpti turinį, paspauskite Collapse. Norėdami atidaryti
skaidrę taisymui, pasirinkite ją ir paspauskite įvesties klavišą.
Norėdami pakeisti skaidrių tvarką, pasirinkite skaidrę, kurią norite perkelti, ir paspauskite Move. Norėdami perkelti padėties
žymeklį į naują vietą, spauskite slinkties klavišą aukštyn arba žemyn ir paspauskite OK.
Pasirinkite skaidrę, kurią norite ištrinti, ir paspauskite Delete.

Pastabų vaizdas
Atidarę pastabų vaizdą, galite skaityti prie pateikties skaidrių pridėtas pastabas. Taip pat galite įterpti savo pastabų.
Norėdami atidaryti pastabų vaizdą, paspauskite „Menu“ ir pasirinkite View > Notes. Norėdami pereiti nuo vienos skaidrės prie
kitos, paspauskite Next ir Previous.
Norėdami pridėti pastabą, įjunkite teksto lauką paspausdami tabuliatoriaus klavišą ir pradėkite rašyti. Baigę paspauskite OK ir
pereikite į kitą skaidrę, jei norite.
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Pagrindinio skaidrių ruošinio vaizdas
Pagrindinis skaidrės ruošinys — tai skaidrė, valdanti tam tikras tekstines savybes, bendras visoms pateikties skaidrėms.
Norėdami pakeisti savo skaidrių išvaizdą, keiskite ne kiekvieną skaidrę atskirai, o pagrindinį skaidrių ruošinį.
Norėdami atidaryti pagrindinio skaidrių ruošinio vaizdą, paspauskite „Menu“ ir pasirinkite View > Slide master. Įjunkite teksto
lauką paspausdami tabuliatoriaus klavišą ir pradėkite rašyti. Baigę, paspauskite OK ir pereikite į kitą teksto lauką.
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11. Calendar (kalendorius)

Programą Calendar galite naudoti svarbiems įvykiams ir susitikimams pasižymėti. Taip pat galite nustatyti, kad apie kalendoriuje
pažymėtus įvykius būtų įspėjama signalu.

Kalendorius, mėnesio vaizdas.
Jūsų prietaise ir suderinamame kompiuteryje esančių kalendorių duomenis galite sinchronizuoti naudodamiesi kartu su
prietaisu pateiktame kompaktiniame diske esančiu programų paketu „PC Suite“. Informacija apie sinchronizavimą pateikta
programų paketo „PC Suite“ vadove.
Taip pat galite sinchronizuoti prietaiso ir suderinamų telefonų kalendoriuose esančius duomenis. Žr. „Data transfer“ psl. 87.

Kalendoriaus įrašų kūrimas
Šiame prietaise esančiame kalendoriuje galite sukurti keturių rūšių įrašus.
• Susitikimų įrašuose nurodoma konkreti data ir laikas.
• Bendrieji užrašai taikomi ne konkrečiam laikui, o visai dienai. Programos savaitės vaizde bendrieji užrašai nerodomi.
• Sukakčių įrašai primena apie gimtadienius ir kitas ypatingas dienas. Šios rūšies įrašai kartojami kasmet.
• Darbų aprašai primena apie užduotis, kurias turėtumėte atlikti. Galima nustatyti darbų pirmenybę ir suskirstyti jų aprašus į

sąrašus.
Norėdami sukurti kalendoriaus įrašą, pasirinkite datą, paspauskite „Menu“ ir pasirinkite File > New entry. Pasirinkite įrašo, kurį
norite sukurti, rūšį. Turėkite galvoje, kad susitikimų ir sukakčių įrašų, bendro pobūdžio užrašų ir darbų aprašų parametrai skiriasi.
Įvairius parametrus galite nustatyti toliau aprašytuose kalendoriaus lapuose.
• Lapas Details — galite aprašyti įvykį ir nurodyti jo datą. Norėdami nurodyti tam tikrą įvykio pradžios ir pabaigos laiką, laukelyje

Timed pasirinkite Yes.
• Lapas Notes — čia galite įrašyti papildomos informacijos apie kalendoriaus įrašą. Prie įrašo pridedama piktograma .
• Lapas Alarm — galite nustatyti, kad apie įvykį būtų įspėjama signalu. Pasirinkite laukelį Set alarm ir Yes. Nustatykite signalo

laiką ir dienų skaičių iki įvykio pradžios, kada norite išgirsti signalą. Jeigu susitikimo įrašas yra susietas su tam tikru laiku,
laukelyje Time before nurodykite, kiek laiko likus iki susitikimo turi skambėti signalas. Turėkite galvoje, kad darbo aprašui
nustatyti signalą galėsite tik tada, kai lape Details nustatysite darbo atlikimo terminą.

• Lapas Repeat — čia galite nurodyti, ar įrašas turi būti kartojamas, ir jo kartojimo intervalą. Nurodykite kartojimo rūšį, intervalą
ir pabaigos datą.

• Lapas Status — čia galite nustatyti įrašo spalvą ir simbolį, nustatyti jo būseną ir nurodyti, ar norėsite sinchronizuoti įrašą.
Jeigu įrašo būsena nežinoma, pažymėkite jį Tentative. Jei įvykis pasibaigė, galite užbraukti atitinkamą įrašą. Užbraukus įrašą,
iš kalendoriaus jis nepašalinamas. Jei laukelyje Synchronisation pasirinksite Private, įraše esančių duomenų negalės matyti
kiti vartotojai, kai prisijungę prie tinklo sinchronizuosite prietaiso kalendoriaus ir tinkle naudojamo kompiuterio kalendoriaus
duomenis.

Patarimas: kitas būdas sukurti kalendoriaus įrašą — atidarius programą Calendar, pradėti rašyti. Pradėjus rašyti,
pasirodo numatytasis įrašo dialogo langas.
Patarimas: Patikrinkite, ar teisingą miestą pasirinkote programoje Clock, nes pakeitus miestą, kuriame esate, ir jo laiko
juostą, gali pasikeisti kalendoriaus įrašų laikas.

Norėdami atidaryti ir taisyti įrašą, pasirinkite jį ir paspauskite Edit. Galite taisyti įvairiuose programos lapuose esančią
informaciją.

Kalendoriaus piktogramos
Programoje Calendar naudojamos šios piktogramos:

  Signalas
  Sukaktis

  Pastaba
  Bendrasis užrašas
  Kartojamas įrašas
  Negalutinis įrašas
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  Darbo aprašas
  Itin svarbus darbo aprašas
  Ne itin svarbus darbo aprašas
  Įrašas be laiko

Kalendoriaus įrašų tvarkymas
Norėdami užbraukti įrašą ar pažymėti jo būseną „negalutinis“, pasirinkite jį, paspauskite „Menu“ ir pasirinkite Entry > Crossed
out arba Tentative. Užbraukus įrašą, iš kalendoriaus jis nepašalinamas.
Norėdami išsiųsti kalendoriaus įrašą, paspauskite „Menu“ ir pasirinkite File > Send. Pasirinkite siuntimo būdą.
Norėdami įtraukti gautą kalendoriaus įrašą į savo kalendorių, atidarykite pranešimą, kuriame yra kalendoriaus įrašas, ir
paspauskite Add to calendar.
Norėdami nustatyti numatytuosius įrašo parametrus, paspauskite „Menu“ ir pasirinkite Entry > Default settings. Pasirinkite įrašo
rūšį ir nustatykite tas parametrų reikšmes, kurias dažniausiai naudosite.
Norėdami pakeisti atidaryto įrašo rūšį, paspauskite „Menu“ ir pasirinkite Entry > Change entry type.... Sąraše pasirinkite naują
įrašo rūšį ir paspauskite Select.
Norėdami ištrinti kalendoriaus įrašą, pasirinkite jį ir paspauskite naikinimo klavišą. Patvirtinkite ištrynimo veiksmą paspausdami
OK.
Norėdami perkelti ar ištrinti kelis kalendoriaus įrašus, paspauskite „Menu“ ir pasirinkite Tools > Move/Delete.... Norėdami perkelti
visus norimus įrašus į kitą failą ar ištrinti juos iš prietaiso, paspauskite OK. Norėdami apibrėžti daugiau kriterijų, paspauskite
Options. Galite nurodyti, kad kalendoriaus įrašai būtų ištrinti ar perkelti į failą, kurių rūšių įrašus norite pašalinti, ir laikotarpį,
iki kurio norite ištrinti įrašus.

Patarimas:  kalendoriaus įrašus taip pat galite ištrinti ar perkelti paspausdami tam tikrą klavišų kombinaciją. Norėdami
iškirpti įrašą, paspauskite Ctrl+X; norėdami nukopijuoti įrašą, paspauskite Ctrl+C; norėdami įdėti įrašą, paspauskite Ctrl
+V.

Norėdami ieškoti kalendoriaus įrašų, paspauskite „Menu“ ir pasirinkite Tools > Find entry.... Įveskite žodžius, kurių yra
ieškomame įraše, ir paspauskite Find. Norėdami pradėti paiešką, paspauskite Done > Find. Pasirinkę vaizdą Find results, galite
įvesti papildomų paieškos kriterijų ir atidaryti anksčiau rodytą kalendoriaus vaizdą.
Norėdami patikslinti paieškos kriterijų, paspauskite „Menu“, pasirinkite Tools > Find entry... ir paspauskite Options. Lape
Details galite patikslinti paieškos kriterijų ir nurodyti ieškomų įrašų grupes pagal pagrindines jų savybes.
Taip pat galite apriboti įrašų paiešką nurodydami įvykių laikotarpį:
• Whole calendar — ieškoma visų įrašų.
• From today — ieškoma įrašų, kuriuose nustatyta būsima data. Nurodykite datą Until.
• Until today — ieškoma įrašų, kuriuose nustatyta buvusi data. Laukelyje From nurodykite datą, nuo kurios norite pradėti

paiešką.
• User defined — galite nustatyti norimą ieškomų įvykių laikotarpį. Nurodykite datas laukeliuose From ir Until.

Kalendoriaus parametrai
Norėdami pakeisti bendruosius kalendoriaus parametrus, paspauskite „Menu“ ir pasirinkite Tools > General settings.... Lape
General galite pasirinkti vaizdą, kurį matysite atidarę programą Calendar, ir nustatyti, kur kalendoriaus vaizduose turi būti
rodomi įrašai be laiko. Lape Preferred views galite pakeisti tvarką, kuria išvardijami kalendoriaus vaizdai. Jei rinkdamiesi
kalendoriaus vaizdą pažymėsite No, šis vaizdas sąraše bus rodomas paskutinis arba visiškai nebus rodomas, kai perjunginėsite
vaizdus spaudinėdami programos „Calendar“ klavišą.

Kalendoriaus vaizdai
Norėdami perjungti kalendoriaus vaizdą, atidarę bet kurį vaizdą paspauskite Change view. Sąraše pasirinkite vaizdo rūšį ir
paspauskite Select.

Patarimas:  norėdami peržiūrėti kalendoriaus vaizdus, keletą kartų paspauskite programos „Calendar“ klavišą. Rodomi
tik pageidaujami vaizdai. Norėdami nustatyti pageidaujamus vaizdus, paspauskite „Menu“ ir pasirinkite Tools >
General settings... > Preferred views.

Norėdami pertvarkyti pasirinktą kalendoriaus vaizdą, paspauskite „Menu“ ir pasirinkite View > View settings....
Išsamiau apie vaizdo parametrų nustatymą sužinosite pasirinkę prietaiso funkciją „Help“.
Jei atidarę kalendoriaus vaizdą norite pasirinkti konkrečią datą, paspauskite Go to date, įrašykite datą ir paspauskite OK.
Norėdami pasirinkti šią dieną, paspauskite Today. Norėdami peržiūrėti konkrečios datos įrašus atidarę mėnesio vaizdą,
paspauskite Browse.
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Patarimas: įvairiuose kalendoriaus vaizduose ši diena pasirenkama paspaudus tarpo klavišą.

Mėnesio vaizdas
Kai ekrane rodomas vaizdas Month, pasirinkto mėnesio dienas galite peržiūrėti kairiajame rėmelyje, o dienų įrašus —
dešiniajame rėmelyje. Šiandieninė data apibraukta spalvotu rėmeliu, datos su įvykiais išskirtos storesniu, mėlynu šriftu,
pasirinkta data paryškinta.
Norėdami perjungti mėnesio dienas ir įrašus, spauskite tabuliatoriaus klavišą.

Savaitės vaizdas
Kai ekrane rodomas vaizdas Week, pasirinktos savaitės įvykiai rodomi septynių dienų langeliuose. Šiandieninė data apibraukta
spalvotu rėmeliu.

Patarimas: norėdami greitai pasirinkti kitą datą dienos ir savaitės vaizduose, paspauskite tabuliatoriaus klavišą,
pasirinkite norimą datą ir paspauskite įvesties klavišą.
Patarimas:  norėdami pakeisti pirmą savaitės dieną, pasirinkite Desk > Tools > Control panel > General > Regional
settings. Pasirinkite lapą Date ir laukelįFirst day of the week.

Dienos vaizdas
Vaizde Day pateikti pasirinktos dienos įrašai. Įvykiai išdėstyti laiko tinklelyje pagal jų pradžios laiką. Norėdami peržiūrėti
ankstesnės ar sekančios dienos įrašus, spauskite atitinkamą rodyklę.

Savaitinio tvarkaraščio vaizdas
Vaizde Weekly time schedule rodomos pasirinktos savaitės valandos, kuriomis esate ką nors numatę. Rodomi tik įrašai su laiku.
Jei pasirinktomis valandomis yra kas nors numatyta, savaitinio tvarkaraščio apačioje esančioje juostelėje rodoma atitinkamo
įrašo informacija. Aprašo dešinėje esantys skaičiai rodo, kiek pasirinktomis valandomis yra numatyta įvykių. Pavyzdžiui, 1/3
reiškia, kad peržiūrite pirmojo įrašo iš trijų (tomis valandomis) informaciją. Jei su pasirinktu laiku yra susietas daugiau nei vienas
įrašas, norėdami peržiūrėti visą įrašų sąrašą, paspauskite tabuliatoriaus klavišą.

Patarimas:  galite pasirinkti, kad skirtingų rūšių įvykiai būtų žymimi skirtingų spalvų juostelėmis. Kad galėtumėte
greitai peržvelgti, ką numatėte pasirinktai savaitei, galite, pavyzdžiui, laisvalaikio užsiėmimus pažymėti žaliomis
juostelėmis, o verslo keliones — raudonomis. Norėdami nustatyti įrašo spalvą, pasirinkite jį ir paspauskite Edit.
Pasirinkite lapą Status ir laukelįColour/Symbol marking.

Metinio tvarkaraščio vaizdas
Vaizde Year schedule rodomas pasirinktų metų tvarkaraštis. Rodomi tik įvairiomis spalvomis pažymėti įrašai. Jeigu su kuria nors
diena yra susieti įvairiomis spalvomis pažymėti įrašai, bus rodoma tik viena spalva.

Sukakčių vaizdas
Vaizde Anniversaries vienu metu rodomos per keturis mėnesius įvyksiančios sukaktys. Kiti įrašai tuo metu nerodomi.

Patarimas:  norėdami pakeisti sukakčių vaizde rodomų mėnesių skaičių, paspauskite „Menu“ ir pasirinkite View > View
settings....

Darbų sąrašų vaizdas
Atidarę vaizdą To-do lists, galite peržiūrėti ir kurti darbų sąrašus. Ekrano viršuje, dešinėje pusėje rodomas pasirinkto darbų
sąrašo lapo numeris iš visų darbų sąrašų. Pavyzdžiui, 1/6 reiškia, kad peržiūrite pirmą darbų sąrašą iš šešių. Norėdami peržiūrėti
ankstesnį ar sekantį sąrašą, spauskite atitinkamą rodyklę. Norėdami pamatyti visų darbų sąrašų sąrašą, paspauskite
tabuliatoriaus klavišą.
Norėdami sukurti naują darbų sąrašą, paspauskite „Menu“ ir pasirinkite File > New to-do list.... Atidarę lapą Details, įrašykite
darbų sąrašo pavadinimą, padėtį ir darbų aprašų rikiavimo jame tvarką. Atidarę lapą Visibility, nustatykite, kur turi būti rodomi
darbų aprašai, — tik darbų sąrašuose ar visuose kalendoriaus vaizduose — ir darbų aprašų padėtį įvairiuose kalendoriaus
vaizduose rodomuose laiko tinkleliuose.

Kalendoriaus failai
Savo prietaise galite naudoti daugiau nei vieną kalendoriaus failą.
Norėdami sukurti naują kalendoriaus failą, paspauskite „Menu“ ir pasirinkite File > More options > New calendar.... Pasirinkite,
kur išsaugosite kalendoriaus failą, ir įvardykite jį. Paspauskite OK.
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Norėdami atidaryti kitą kalendorių, paspauskite „Menu“ ir pasirinkite File > More options > Open calendar....
Norėdami išsaugoti atidarytą kalendoriaus failą kaip naują failą, paspauskite „Menu“ ir pasirinkite File > More options > Save
as.... Pasirinkite, kur išsaugosite naują failą, ir įvardykite jį. Paspauskite OK.
Norėdami įtraukti kitame kalendoriaus faile esančius įrašus į atidarytą kalendorių, paspauskite „Menu“ ir pasirinkite File > More
options > Import.... Sąraše suraskite kalendoriaus failą, kuriame esančius įrašus norite įtraukti į atidarytą kalendorių.
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12. File manager

Naudodamiesi programa File manager, galite tvarkyti failų ir katalogų turinį bei savybes.
Pasirinkite Desk > Office > File manager.

Kairiajame programos „File manager“ rėmelyje galite peržiūrėti ir pasirinkti katalogus. Norėdami išskleisti ar sutraukti
katalogus, lenkite kreiptuką dešinėn arba kairėn. Dešiniajame rėmelyje galite atidaryti pakatalogius ir failus. Norėdami pereiti
vienu lygmeniu katalogų medyje aukščiau, pasirinkite  ir paspauskite Open. Norėdami pereiti iš vieno rėmelio į kitą, spauskite
tabuliatoriaus klavišą.

Failų ir katalogų tvarkymas
Norėdami atidaryti katalogą, pasirinkite jį ir paspauskite Open. Atidaromas visų pakatalogių ir pagrindinio katalogo failų sąrašas.
Norėdami atidaryti pakatalogį, pasirinkite jį ir paspauskite Open. Norėdami pereiti vienu lygmeniu katalogų medyje aukščiau,
pasirinkite  ir paspauskite Open. Paspauskite Close folder, jei norite vėl atidaryti pagrindinį vaizdą.
Norėdami atidaryti failą, pasirinkite jį ir paspauskite Open. Failas atidaromas atitinkamoje programoje. Turėkite galvoje, kad
vienu metu gali būti atidarytas tik vienas failas.

Patarimas: jei norite, kad būtų rodomi ir paslėptieji failai, paspauskite „Menu“ ir pasirinkite View > Show all files.

Norėdami sukurti naują failą ar katalogą, pasirinkite katalogą, kuriame norite sukurti naują failą ar katalogą, paspauskite „Menu“
ir pasirinkite File > New folder arba New file.... Parašykite pavadinimą ir paspauskite OK.
Norėdami perkelti ar kopijuoti failus ar katalogus, pasirinkite norimą failą ar katalogą, paspauskite „Menu“ ir pasirinkite Edit >
Cut arba Copy. Tada pasirinkite katalogą, į kurį norite įkelti failą ar katalogą, paspauskite „Menu“ ir pasirinkite Edit > Paste.

Patarimas: taip pat galite perkelti failus ar katalogus paspausdami Move.

Norėdami pervardyti failus ar katalogus, pasirinkite norimą failą ar katalogą, paspauskite „Menu“ ir pasirinkite File > Rename.
Parašykite naują pavadinimą ir paspauskite Rename. Patariama nepervardyti pagrindinių katalogų. Pagrindinius katalogus,
pavyzdžiui, C:\My files\ ir C:\My files\Templates\, prietaisas sukuria pirmojo įjungimo metu.
Norėdami ištrinti failą ar katalogą, pasirinkite jį ir paspauskite Delete.
Norėdami peržiūrėti ir nustatyti failo, katalogo ar laikmenos savybes, pasirinkite, ką norite, paspauskite „Menu“ ir pasirinkite
File > Properties.... Jei norite, kad nebūtų galima taisyti failo ar katalogo turinio, pasirinkite laukelį Read-only ir nustatykite
Yes. Jeigu norite paslėpti failą, pasirinkite laukelį Hidden ir nustatykite Yes.
Norėdami sukurti nuorodą darbalaukyje, pasirinkite norimą failą ar katalogą, paspauskite „Menu“ ir pasirinkite File > Add to
Desk.... Pasirinkite programų grupes, į kurias norite įtraukti nuorodą.
Norėdami surikiuoti failus ir katalogus, paspauskite „Menu“ ir pasirinkite View > Sort by arba Sorting order. Pasirinkite kurį nors
iš galimų parametrų.
Norėdami siųsti failą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite File > Send. Pasirinkite siuntimo būdą.
Norėdami nustatyti programos File manager parametrus, paspauskite „Menu“ ir pasirinkite Tools > Settings.... Galite nustatyti,
ar programoje File manager turi būti leidžiama naršyti po sistemos struktūrą ir visus joje esančius katalogus bei failus.

Patarimas:  patariama paslėpti sistemos katalogą, kad netyčia neištrintumėte ar kitur neperkeltumėte normaliam
sistemos programinės įrangos veikimui reikalingų failų.

Norėdami ieškoti failų ir katalogų, paspauskite „Menu“ ir pasirinkite Tools > Find.... Parašykite bent dalį ieškomo failo ar katalogo
pavadinimo ir paspauskite Find. Norėdami pakeisti paieškos vietą ar patikslinti paieškos kriterijų, paspauskite Options.
Ieškodami failų ir katalogų, galite naudotis toliau aprašytais žymėjimais ir taisyklėmis.
• Pakaitos ženklai: ? reiškia bet kokį rašmenį, * reiškia bet kokią rašmenų seką.
• Loginiai operatoriai: AND (ir), OR (arba), NOT (ne).
• Kabutės: pavyzdžiui, įvedus "mobile phone", bus ieškoma tik šios frazės.
Pasirinkę vaizdą Results of Find, galite rastus failus bei katalogus atidaryti, ištrinti, perkelti, kopijuoti, pervardyti ar perrikiuoti.
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Atminties kortelės saugumas
Kad niekas be jūsų žinios negalėtų naudotis atminties kortelėje esančiais duomenimis, galite apsaugoti ją slaptažodžiu.
Norėdami apsaugoti atminties kortelę slaptažodžiu, paspauskite „Menu“ ir pasirinkite Memory card > Security > Change
password.... Įveskite esamą slaptažodį (jeigu jau yra nustatytas), tada du kartus naują slaptažodį ir paspauskite OK. Slaptažodį
gali sudaryti ne daugiau kaip 8 rašmenys. Slaptažodis saugomas prietaise, todėl jo įvedinėti kaskart nereikia, kai atminties
kortelę naudojate su tuo pačiu prietaisu. Jei atminties kortelę naudojate su kitu prietaisu, slaptažodį teks įvesti iš naujo.
Slaptažodžiu galima apsaugoti ne visas atminties korteles.

Patarimas:  slaptažodyje yra skiriamos didžiosios ir mažosios raidės. Taip pat jame galite naudoti ir skaitmenis.

Norėdami panaikinti atminties kortelės slaptažodį, paspauskite „Menu“ ir pasirinkite Memory card > Security > Remove
password.... Įveskite esamą slaptažodį ir paspauskite Remove.
Norėdami suženklinti atminties kortelę, paspauskite „Menu“ ir pasirinkite Memory card > Format memory card.... Visi atminties
kortelėje esantys duomenys visiškai ištrinami.
Norėdami nukopijuoti duomenis atsargai į atminties kortelę ar juos atkurti, paspauskite „Menu“ ir pasirinkite Memory card >
Backup to memory card... arba Restore from memory card.... Žr. „Backup“ psl. 86.

F i l e  m a n a g e r
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13. Control panel

Programoje Control panel galite nustatyti ir pakeisti įvairius prietaiso parametrus. Nuo šių parametrų priklauso kelių prietaiso
programų veikimas.
Pasirinkite Desk > Tools > Control panel.

Programa „Control panel“ (valdymo skydelis), pagrindinis vaizdas.
Norėdami atidaryti kokią nors programą programoje Control panel, pasirinkite kurį nors katalogą kairiajame rėmelyje ir
reikiamą failą dešiniajame rėmelyje.
Norėdami padidinti programos „Control panel“ vaizdą, paspauskite „Menu“ ir pasirinkite View > Zoom in.

General
Pasirinkite Desk > Tools > Control panel > General.

Date and time (data ir laikas)
Galite nustatyti įvairiose programose, pavyzdžiui, Calendar ir Clock, naudojamą laiką.
Norėdami nustatyti laiką ir datą, pasirinkite General > Date and time, laukelius Time ir Date, įrašykite reikiamus skaitmenis.
Datą galite nustatyti ir kitokiu būdu: paspauskite Browse — atsidarys mėnesio tinklelis, iš kurio galėsite pasirinkti datą.
Norėdami, kad data ir laikas būtų tikslinami automatiškai, pasirinkite General > Date and time. Pasirinkite laukelį Auto time
update ir On. Laiką, datą ir laiko juostos informaciją jūsų prietaise tikslina mobiliojo ryšio tinklas (tinklo paslauga). Pasikeitus
laiko juostai, programoje Clock pasikeičia miestas, kuriame esate, ir kalendoriaus įrašuose pažymėtų įvykių pradžia ir pabaiga
rodomi vietiniu laiku. Kad pasirinktas parametras pradėtų veikti, telefoną būtina išjungti ir vėl įjungti.

Patarimas: Patikrinkite įvairių telefone nustatytų signalų ir kalendoriaus įrašų laiką, nes jis gali pasikeisti veikiant
funkcijai Auto time update.

Norėdami naudoti vasaros laiką, pasirinkite General > Date and time. Laukelyje Daylight-saving pasirinkite On. Jeigu laukelyje
Auto time update nustatėte On, vasaros laiko negalima naudoti.

Patarimas: norėdami pakeisti laiko ir datos formatą, pasirinkite General > Regional settings. Pakeiskite reikiamus
parametrus laukeliuose Time ir Date.

Regional settings (regionų parametrai)
Galite nustatyti jūsų šalyje naudojamų laiko, datos, skaičių ir valiutos formatus.
Norėdami nustatyti savo regiono parametrus, pasirinkite General > Regional settings ir atitinkamą lapą.
Lapas Time (laikas)
Nustatykite toliau aprašytus parametrus.
• Time format — Pasirinkite 12 arba 24 valandų laiko formatą.
• am/pm format — Jeigu pasirinkote 12 valandų laiko formatą, nustatykite, kaip turi būti rodomas laikas šiuo formatu.
• Separator — Pasirinkite skyriklį valandoms ir minutėms atskirti.
Lapas Date (data)
Nustatykite toliau aprašytus parametrus.
• Date format — Pasirinkite, kokia tvarka datoje turi būti rodomos dienos, mėnesiai ir metai.
• Separator — Pasirinkite skyriklį dienoms, mėnesiams ir metams atskirti.
• First day of the week — Pasirinkite pirmą savaitės dieną.
• Working days — Nurodykite, kurios savaitės dienos yra darbo dienos.
Lapas Numbers (skaičiai)
Nustatykite toliau aprašytus parametrus.
• Decimal point — Pasirinkite dešimtainį kablelį.
• Thousands separation — Jei norite, pasirinkite skaičių grupių skyriklį.
• Thousands separator — Pasirinkite ženklą, kuriuo turi būti atskirtos skaičių grupės (pavyzdžiui, tūkstančiai nuo šimtų).
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• Measurement units — Pasirinkite metrinius ar kitus ilgio matavimo vienetus.
Lapas Currency (valiuta)
Nustatykite toliau aprašytus parametrus.
• Currency symbol — Įveskite naudojamos valiutos ženklą.
• Decimal places — Nurodykite, kiek skaitmenų po dešimtainio kablelio turi būti rodoma valiutos išraiškoje.
• Symbol position — Nurodykite valiutos ženklo padėtį ir valiutos vienetų skaičių.
• Negative value format — Nurodykite, kaip turi būti rodoma neigiama valiutos išraiška.

Device language (prietaiso kalba)
Norėdami pakeisti prietaiso kalbą, pasirinkite General > Device language. Sąraše pasirinkite naują kalbą ir paspauskite Done.
Paspauskite Reboot, kad prietaisas išsijungtų ir vėl įsijungtų.

klavišas „My own“
Norėdami pasirinkti klavišu „My own“ įjungiamą programą, pasirinkite General > My own key. Paspauskite Select, pasirinkite
programą ir paspauskite Done.

Ekranas
Norėdami nustatyti ekrano kontrastingumą ir ryškumą, pasirinkite General > Display.
Nustatykite toliau aprašytus parametrus.
• Contrast level — Paspauskite + arba -, norėdami atitinkamai padidinti ar sumažinti skirtumą tarp šviesiausių ir tamsiausių

ekrano sričių.
• Brightness — Paspauskite + arba -, norėdami atitinkamai padidinti ar sumažinti spalvų baltumo lygį.
• Brightness period — Nustatykite laikotarpį, kuriam praėjus po paskutinio klavišo paspaudimo, prietaiso ekrano apšvietimas

turi išsijungti.
• Screen saver — Nustatykite laikotarpį, kuriam praėjus po paskutinio klavišo paspaudimo, prietaiso ekranas turi išsijungti.

Patarimas: ryškumą taip pat galite reguliuoti klavišais Chr+tarpo klavišu.

Norėdami nustatyti dialogų langų ir valdymo priemonių spalvų rinkinį, pasirinkite General > Display. Lape Colour pasirinkite
laukelį Colour schemes, kurį nors spalvų rinkinį ir paspauskite Done.
Norėdami nustatyti žymeklio judėjimo greitį ir pagreitėjimą, pasirinkite General > Display ir lapą Cursor settings. Nustatykite,
kokiu greičiu turi judėti žymeklis ir kaip sparčiai jis turi greitėti, kai varote jį greičiau.

Wallpapers (fono paveikslėliai)
Norėdami pakeisti komunikatoriaus sąsajos fono paveikslėlį, pasirinkite General > Wallpapers. Pasirinkite lapą Desk ir laukelį
Wallpaper. Tada pasirinkite Yes. Pasirinkite laukelį Image file ir paspauskite Change. Gamintojo įrašyti fono paveikslėliai rodomi
dialogo lange Select wallpaper. Norėdami ieškoti kitų failų, paspauskite Browse. Turėkite galvoje, kad, nenustačius kitaip,
rodomi tik atvaizdų failai. Norėdami peržiūrėti ir kitus failus, paspauskite Show all files. Norėdami peržiūrėti pasirinktą atvaizdą,
paspauskite Preview.
Panašiai, atidarę parametrų lapą Cover, galite nustatyti dangtelyje esančio telefono fono paveikslėlį.

Enhancement settings (prietaiso priedų parametrai)
Jei norite, kad prietaisas automatiškai atsilieptų į skambučius, kai su juo naudojamas koks nors priedas, pasirinkite General >
Enhancement settings, tada pateiktame sąraše pasirinkite Headset, Loopset arba Car kit ir paspauskite Edit. Pasirinkite laukelį
Automatic answer ir On.
Norėdami pasirinkti aplinką, kuri įsijungs prie prietaiso prijungus kokį nors priedą, pasirinkite General > Enhancement
settings, tada pateiktame sąraše pasirinkite Headset, Loopset, Car kit arba TTY ir paspauskite Edit. Nustatykite norimą aplinką
laukelyje Default profile. Norėdami pasirinkti aktyvią (nustatymo metu įjungtą) aplinką, pasirinkite Active.
Jeigu norite, kad, prijungus prie prietaiso automobilinę įrangą, dangtelyje esančio telefono ekrano apšvietimas neišsijungtų,
pasirinkite General > Enhancement settings, tada pateiktame sąraše pasirinkite Car kit ir paspauskite Edit. Pasirinkite laukelį
Cover display lights ir Always on.
Norėdami įjungti TTĮ (telefono-teksto įrangą), pasirinkite General > Enhancement settings, tada pateiktame sąraše pasirinkite
TTY ir paspauskite Edit. Pasirinkite laukelį TTY active ir Yes.

Data management
Pasirinkite Desk > Tools > Control panel > Data management.

C o n t r o l  p a n e l

Copyright © 2005-2006 Nokia. All Rights Reserved. 65



Application manager
Naudodamiesi programa Application manager, galite peržiūrėti informaciją apie įdiegtas programas ar pašalinti jas iš prietaiso.
Taip pat galite nustatyti įdiegimo parametrus.
Programa Application manager nenaudojama programoms įdiegti. Žr. „Programų įdiegimas“ psl. 88.
Įjungę programą Application manager, sąraše Installed software galite matyti išvardytus visus programinės įrangos paketus,
t. y. jų pavadinimus, versijų numerius, tipus ir dydžius.
Norėdami peržiūrėti įdiegto programinės įrangos paketo informaciją, pasirinkite Data management > Application manager ir
lapą Installed software. Sąraše pasirinkite programą ar jos dalį ir paspauskite Details.
Norėdami išdiegti programas ar jų dalis, pasirinkite Data management > Application manager. Sąraše pasirinkite norimą
programą, paspauskite Remove ir patvirtinkite šį veiksmą. Turėkite galvoje, kad kai kurie programinės įrangos paketai yra skirti
esamai programinei įrangai atnaujinti, todėl iš prietaiso veikiausiai galėsite pašalinti ne atskirą atnaujinimą, o visą programinės
įrangos paketą.
Turėkite galvoje, kad, pašalinę programinę įrangą, iš naujo ją įdiegti galėsite tik iš originalaus programinės įrangos įdiegimo
failo arba atkurdami programos duomenis iš visos pašalintos programinės įrangos atsarginės kopijos. Jei išdiegiate programinę
įrangą, galite nebeatidaryti failų, sukurtų ta programine įranga. Jei nuo išdiegtos programinės įrangos priklauso kitos
programinės įrangos veikimas, pastaroji gali nustoti veikti. Išsamesnės informacijos ieškokite įdiegto programinės įrangos
paketo dokumentuose.
Norėdami peržiūrėti įdiegimo žurnalą, pasirinkite Data management > Application manager ir lapą Install log. Sąraše išvardytos
įdiegtos ir išdiegtos programos, taip pat jų įdiegimo ir išdiegimo datos. Jeigu įdiegus kokią nors programinę įrangą prietaisas
veikia blogiau, šiame sąraše galite surasti, kuris programinės įrangos paketas gali būti problemų priežastis. Šiame sąraše
pateikta informacija taip pat gali padėti nustatyti problemas, atsiradusias dėl tarpusavyje nesuderinamų programinės įrangos
paketų.
Norėdami išsaugoti įdiegimo žurnalo turinį, pasirinkite Data management > Application manager ir lapą Install log. Paspauskite
Copy ir atidarykite programą, į kurią norite įdėti nukopijuotą turinį.
Įdiegimo parametrų keitimas
Norėdami pakeisti įdiegimo parametrus, pasirinkite Data management > Application manager ir lapą Preferences. Galite
pasirinkti su programinės įrangos įdiegimu susijusius parametrus.
• Delete source file after installation — jei pasirinksite Yes, programinės įrangos paketo įdiegimo failas po įdiegimo bus

ištrintas. Jeigu parsisiunčiate programinės įrangos paketus naudodamiesi naršykle, ši funkcija gali padėti padidinti laisvos
atminties kiekį. Jeigu norite išsaugoti programinės įrangos paketo failą galimam pakartotiniam įdiegimui, nepasirinkite šio
parametro arba patikrinkite, ar turite programinės įrangos paketo failą suderinamame kompiuteryje ar kompaktiniame
diske.

• Preferred language — jeigu programinės įrangos pakete yra sąsajų keliomis kalbomis, pasirinkite norimą kalbą.
• Install application — nurodykite, kokių rūšių programas norite įdiegti. Jei pasirinksite Only certified, bus įdiegtos tik

patikrintas pažymas turinčios programos. Turėkite galvoje, kad šis parametras taikomas tik „Symbian“ operacinės sistemos
programoms (SIS failams).

„Java“ programų saugumo parametrų nustatymas
Norėdami nustatyti „Java“ programų saugumo parametrus, pasirinkite Data management > Application manager ir lapą
Installed software. Sąraše pasirinkite „Java“ programą ir paspauskite Details. Lapuose Network permissions ir Privacy
permissions galite leisti arba uždrausti naudotis kai kuriomis programos funkcijomis.

Backup (kopijavimas atsargai)
Žr. „Backup“ psl. 86.

Memory (atmintis)
Norėdami peržiūrėti, kiek atminties yra užimta, pasirinkite Data management > Memory. Galite patikrinti, kiek prietaise ir
atminties kortelėje yra laisvos atminties ir kiek jos naudoja įvairios programos ir funkcijos.
Norėdami įjungti prietaiso atminties arba atminties kortelės statistinių duomenų vaizdą, pasirinkite Data management >
Memory ir paspauskite Device arba Memory card.

Patarimas: kad nepritrūktų laisvos atminties, dažnai turite ištrinti arba perkelti duomenis į atminties kortelę arba
kompiuterį.

C o n t r o l  p a n e l

Copyright © 2005-2006 Nokia. All Rights Reserved. 66



Messaging tools (pranešimų priemonės)
Norėdami, kad katalogas „Sent“, esantis programoje Messaging, būtų ištuštinamas automatiškai, pasirinkite Data
management > Messaging tools ir Sent items storage. Nustatykite parametro Delete sent items reikšmę Automatically ir
nurodykite, po kiek dienų turi prietaisas turi ištuštinti katalogą.
Norėdami ištrinti pranešimus iš prietaiso, pasirinkite Data management > Messaging tools. Pasirinkite Delete e-mails locally ir
el. laišką (-us), kurį (-iuos) norite ištrinti. Pavyzdžiui, galite ištrinti visus el. laiškus arba tik daugiau nei prieš dvi savaites gautus
el. laiškus. Paspaudus Delete now, pranešimai bus ištrinti.
Žr. „Atminties kiekio kontrolė“ psl. 30.

Telephone
Pasirinkite Desk > Tools > Control panel > Telephone.
• Speed dials — Žr. „Greitasis rinkimas“ psl. 25.
• Voice call diverting — Žr. „Ryšio peradresavimas“ psl. 26.
• Voice call barring — Žr. „Ryšio draudimas“ psl. 27.
• Voice mailboxes — Žr. „Balso pašto dėžutės parametrai“ psl. 28.
• Other settings — Žr. „Ryšių, tinklo ir telefono linijų parametrai“ psl. 27.

Aplinkos parametrai
Galite susieti ir pritaikyti prietaiso tonus įvairiems įvykiams, situacijoms ir skambinančiųjų grupėms.
Norėdami pakeisti aplinkos parametrus, pasirinkite Telephone > Profile settings. Sąraše pasirinkite aplinką ir paspauskite
Edit. Norėdami sukurti naują aplinką, paspauskite New. Įvairius parametrus galite nustatyti dialogo lango Profile settings
lapuose. Turėkite galvoje, kad galima pakeisti ne visus aplinkų parametrus.
Nustatykite toliau aprašytus parametrus.
• Name — galite pervardyti aplinką. Aplinkų General ir Offline pervardyti negalima.
• Ringing type — jei pasirinksite Ascending, prietaisas skambės vis garsiau nuo pirmo iki nustatyto garso lygio.
• Ringing tone — norėdami sąraše pasirinkti skambėjimo toną, paspauskite Change. Jei garso failas yra atminties kortelėje ar

kitame kataloge, paspauskite Browse ir suraskite norimą failą. Norėdami pasiklausyti pasirinkto tono, paspauskite Play. Jei
pakaitomis naudojate dvi telefono linijas, su kiekviena jų galite susieti po atskirą skambėjimo toną.

• Personal tones — pasirinkite On, jei norite naudoti asmeninius abonentų skambėjimo tonus, kuriuos nustatėte programoje
„Contacts“.

• Clock alarm — pasirinkite žadintuvo signalo toną. Panašiai galite nustatyti kalendoriaus signalų, gautų tekstinių,
daugiaformačių pranešimų ir faksogramų tonus.

• Keyboard tone — nustatyti komunikatoriaus klaviatūros tonų garso stiprumą.
• Telephone keypad tone — nustatyti telefono klaviatūros tonų garso stiprumą.
• Notification tones — nustatyti, kad prietaisas suskambėtų įspėjamuoju tonu, pavyzdžiui, kai išsikrauna baterija.
• Play ringing tone for — galite nustatyti telefoną, kad skambėtų tik tuo atveju, kai skambutis priimamas iš pasirinktos adresatų

grupės telefono. Jei jums skambins kas nors nepriklausantis tai grupei, prietaisas neskambės.
Kreipties į SIM kortelę profilis
Naudodamiesi kreipties į SIM kortelę profiliu, su savo išmaniojo telefono SIM kortele ryšį galite užmegzti iš suderinamo
automobilinio telefono. Taigi, norint naudotis SIM kortelėje esančiais duomenimis ir prisijungti prie GSM tinklo, atskiros SIM
kortelės nereikia.
Norint naudotis kreipties į SIM kortelę profiliu, reikia:
• suderinamo automobilinio telefono su „Bluetooth“ funkcija;
• įdėti į išmanųjį telefoną galiojančią SIM kortelę.
Žr. „Bluetooth“ psl. 91.
Išsamesnė informacija apie automobilinius telefonus ir jų suderinamumą su jūsų išmaniuoju telefonu pateikta interneto
svetainėje www.nokia.com. Taip pat žr. jūsų automobilinio telefono vartotojo vadovą.
Kreipties į SIM kortelę profilio naudojimas
1. Savo išmaniajame telefone įjunkite „Bluetooth“ funkciją. Pasirinkite Desk > Tools > Control panel > Connections >

Bluetooth. Pasirinkite lapą Settings, pažymėkite Bluetooth active ir pasirinkite Yes.
2. Pažymėkite Remote SIM access ir pasirinkite Enabled.
3. Įjunkite „Bluetooth“ funkciją automobiliniame telefone.
4. Naudodamiesi automobiliniu telefonu, pradėkite ieškoti suderinamų prietaisų. Išsamiau apie tai aprašyta jūsų automobilinio

telefono vartotojo vadove.
5. Suderinamų prietaisų sąraše pasirinkite savo išmanųjį telefoną.
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6. Sudarykite ryšio porą tarp išmaniojo telefono ir kito prietaiso įvesdami automobilinio telefono ekrane rodomą „Bluetooth“
ryšio kodą.

7. Suteikite leidimą automobiliniam telefonui užmegzti ryšį. Pasirinkite Desk > Tools > Control panel > Connections >
Bluetooth ir lapą Paired devices. Pasirinkite automobilinį telefoną ir paspauskite Edit. Pasirinkite laukelį Device authorised
ir Yes. Ryšį tarp išmaniojo telefono ir automobilinio telefono bus galima užmegzti be atskiro patvirtinimo ar leidimo. Jei
pasirinksite No, prietaiso prašymus užmegzti ryšį reikės tvirtinti kiekvieną kartą.

Patarimas: jeigu jau buvote užmezgę ryšį su SIM kortele iš automobilinio telefono, kuriame yra įjungtas to paties
vartotojo parametrų rinkinys, automobilinis telefonas automatiškai ieško prietaiso su SIM kortele. Jei šis prietaisas yra
jūsų išmanusis telefonas ir jame nustatyta, kad leidimo užmegzti ryšį neturi būti prašoma, automobilinis telefonas
aptinka jūsų išmanųjį telefoną ir automatiškai prisijungia prie GSM tinklo, kai įjungiate automobilio uždegimą.

Įjungus kreipties į SIM kortelę profilį, išmaniojo telefono dangtelyje esančiu telefonu negalima naudotis. Tačiau galite naudotis
komunikatoriaus programomis, kurioms nereikalingas ryšys su tinklu ar SIM kortelės funkcijos.
Norėdami baigti „Bluetooth“ ryšį su SIM kortele, išmaniajame telefone paspauskite „Menu“, pasirinkite , paspauskite Exit
Remote SIM profile ir OK.

Duomenų ir fakso ryšių peradresavimas (tinklo paslauga)
Įjungus ryšių peradresavimo funkciją, visi duomenų ir fakso ryšiai bus nukreipiami kitu telefono numeriu.
Norėdami peradresuoti duomenų ar fakso ryšius, pasirinkite Telephone > Data call diverting arba Fax call diverting.
Nustatykite toliau aprašytus parametrus.
• Divert all calls — Įjungus šį sąlyginį parametrą, bus peradresuojami visi priimami ryšiai.
• Divert if busy — Įjungus šį sąlyginį parametrą, priimami ryšiai bus peradresuojami tik tuo atveju, jei būsite užmezgę kitą ryšį.
• Divert if out of reach — Įjungus šį sąlyginį parametrą, priimami ryšiai peradresuojami, kai prietaisas išjungiamas ar yra už

tinklo ryšio zonos ribų.
• Divert if not answered — Įjungus šį sąlyginį parametrą, jums skirti ryšiai bus peradresuojami, kai neatsiliepsite į juos per tam

tikrą laiką.
• Divert if not available — Šiuo vienu parametru galima įjungti šiuos sąlyginius parametrus: Divert if busy, Divert if out of

reach ir Divert if not answered.
Norėdami patikrinti, ar įjungtas peradresavimas, pasirinkite Telephone > Data call diverting arba Fax call diverting, tada
pasirinkite peradresavimo sąlyginį parametrą ir paspauskite Check status.
Norėdami atšaukti visus duomenų ir fakso ryšių peradresavimo sąlyginius parametrus, pasirinkite Telephone > Data call
diverting arba Fax call diverting ir paspauskite Cancel all.

Duomenų ir fakso ryšių draudimas (tinklo paslauga)
Ryšių draudimo paslaugos dėka galite uždrausti ryšius į jūsų prietaisą ir iš jo. Norint nustatyti čia aprašytus parametrus,
reikalingas draudimo slaptažodis, kurį turėtumėte sužinoti iš savo paslaugų teikėjo.
Norėdami uždrausti arba leisti tam tikrų rūšių duomenų ar fakso ryšius, pasirinkite Telephone > Data call barring arba Fax call
barring.
Nustatykite toliau aprašytus parametrus.
• Outgoing calls — Įjungus šį parametrą, negalima užmegzti ryšio iš šio prietaiso.
• Incoming calls — Įjungus šį parametrą, negalima priimti ryšio šiuo prietaisu.
• International calls — Įjungus šį sąlyginį parametrą, nebus galima skambinti į kitas šalis ar regionus.
• Incoming calls when abroad — Įjungus šį sąlyginį parametrą, nebus galima priimti ryšių būnant užsienyje.
• International except home country — Jei iš savo tinklo operatoriaus užsisakėte tarptautinio tarptinklinio ryšio paslaugą,

negalėsite skambinti į užsienio šalis, išskyrus savo šalį.
Norėdami patikrinti draudimo būklę, pasirinkite Telephone > Data call barring arba Fax call barring, tada pasirinkite draudimo
sąlyginį parametrą ir paspauskite Check status.
Norėdami atšaukti visus duomenų ir fakso ryšių draudimo sąlyginius parametrus, pasirinkite Telephone > Data call barring arba
Fax call barring ir paspauskite Cancel all.

Messaging
Pasirinkite Desk > Tools > Control panel > Messaging.
Žr. „Fakso parametrų nustatymas“ psl. 38.
Žr. „Daugiaformačių pranešimų paskyros parametrai“ psl. 37.
Žr. „Tekstinių pranešimų parametrai“ psl. 35.
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Service message
Norėdami nustatyti paslaugų pranešimų priėmimo ir atpažinimo parametrus, pasirinkite Messaging > Service message.
Laukelyje Reception: pasirinkite Yes, jei norite priimti į savo katalogą „Inbox“ visus paslaugų pranešimus. Jei nenorite priimti
nė vieno paslaugų pranešimo, pasirinkite No.

Connections
Pasirinkite Desk > Tools > Control panel > Connections.
• Internet setup — Žr. „Internet setup“ psl. 72.
• Bluetooth — Žr. „Bluetooth“ psl. 91.

Wireless LAN
Norėdami patikrinti ryšio su belaidžiu LAN tinklu būseną, pasirinkite Connections > Wireless LAN. Lape Status galite matyti ryšio
būseną, tinklo pavadinimą, ryšio saugumą ir kokybę.
Norėdami peržiūrėti informaciją apie tinklus, belaidžių LAN tinklų prieigos taškus ar tikslinius tinklus, pasirinkite Connections >
Wireless LAN ir lapą Networks. Laukelyje Display pasirinkite norimą tinklo parametrą ir paspauskite View details.
• Networks — pasirinkite šį parametrą, norėdami peržiūrėti informaciją apie visus belaidžius LAN tinklus, prie kurių galima

prisijungti, ir tų tinklų signalų stiprumą.
• Access points — pasirinkite šį parametrą, norėdami peržiūrėti informaciją apie belaidžio LAN tinklo prieigos taškus, kurių

zonoje yra prietaisas ir prie kurių galima prisijungti, taip pat jų naudojamą radijo kanalą.
• Ad hoc networks — pasirinkite šį parametrą, norėdami pamatyti sąrašą visų tikslinių tinklų, prie kurių galima prisijungti.
Norėdami peržiūrėti informaciją apie EAP (išplėstinio atpažinimo protokolo) apsaugos modulius, pasirinkite Connections >
Wireless LAN ir lapą Security. Šiame lape pateikiamas sąrašas įdiegtų EAP modulių, naudojamų belaidžiame LAN tinkle prievadų
prieigos užklausoms perduoti tarp belaidžių prietaisų, belaidžio LAN tinklo prieigos taškų ir atpažinimo serverių. Pasirinkite
modulį ir paspauskite View details. Kiekvieną šių modulių galima pakeisti kartu su interneto prieigos taškais.
Belaidžio LAN tinklo parametrų nustatymas
Galite nustatyti parametrus, būdingus visiems ryšiams su belaidžiu LAN tinklu.
Norėdami nustatyti bendruosius belaidžio LAN tinklo parametrus, pasirinkite Connections > Wireless LAN ir lapą Settings.
Nustatykite toliau aprašytus parametrus.
• Background scan interval — nurodykite, kaip dažnai prietaisas turi ieškoti galimų tinklų. Norėdami sumažinti baterijos

energijos suvartojimą, pasirinkite Never. Radus tinklą, simbolių srityje rodoma belaidžio LAN tinklo piktograma.
• WLAN power saving — Jei kyla problemų prisijungiant prie belaidžio LAN tinklo, pasirinkite Disabled. Pasirinkus Disabled ir

užmezgus ryšį su belaidžiu LAN tinklu, energijos vartojama daugiau ir tuo pačiu metu negalima užmegzti kito ryšio
belaidžiame LAN tinkle arba „Bluetooth“ ryšio. Pasirinkite Enabled, jei prisijungę prie belaidžio LAN tinklo dar norite naudotis
ir „Bluetooth“ ryšiu.

Norėdami nustatyti aukštesniojo lygio belaidžio LAN tinklo parametrus, pasirinkite Connections > Wireless LAN. Pasirinkite lapą
Settings ir paspauskite Advanced settings. Paspauskite OK.
Nustatykite toliau aprašytus parametrus.
• Automatic configuration — pasirinkite Off, jei norite nustatyti belaidžio LAN tinklo aukštesniojo lygio parametrus rankiniu

būdu. Patariama nekeisti parametrų rankiniu būdu tiksliai nežinant, kaip nuo to priklausys sistemos darbas. Nenaudojant
automatiškai nustatytų parametrų, sistemos darbas gali labai pablogėti.

• Ad hoc channel — nurodykite radijo kanalą, kuriame norite parengti tikslinį tinklą. Pasirinkite Automatic, jei norite gauti
galimą kanalą automatiškai.

• Long retry limit — nurodykite, kiek daugiausiai kartų turi būti bandoma perduoti informacijos kadrą, didesnį už RTS (prašymo
siųsti) slenkstį.

• Short retry limit — nurodykite, kiek daugiausiai kartų turi būti bandoma perduoti informacijos kadrą, mažesnį arba lygų RTS
(prašymo siųsti) slenksčiui.

• RTS threshold — dydis duomenų paketo, prieš kurio siuntimą belaidžio LAN tinklo prieigos taškas pateikia prašymą siųsti
duomenis.

• TX power level — nurodykite duomenų perdavimo metu naudojamą galios lygį.
Norėdami naudoti gamintojo nustatytus parametrus, paspauskite Restore defaults.
Paprasčiausio belaidžio LAN tinklo interneto prieigos taško nustatymas
Galite greitai sukurti interneto prieigos tašką su paprasčiausiais parametrais. Interneto prieigos taškas reikalingas prisijungti
prie interneto.
Norėdami sukurti paprasčiausią interneto prieigos tašką, pasirinkite Connections > Wireless LAN ir lapą Networks. Pasirinkite
tinklą ar belaidžio LAN tinklo prieigos tašką, kuriam norite sukurti interneto prieigos tašką ir paspauskite Create access point.
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Paspauskite OK ir pamatysite prašymą nustatyti WEP raktą ar WPA/WPA2 parametrus (jei reikalauja tinklas). Jeigu tinklui šie
saugumo parametrai nereikalingi, pamatysite naujo interneto prieigos taško informaciją. Paspauskite OK.
Išsamiau apie WEP rakto ar EAP modulio parametrų nustatymą sužinosite pasirinkę prietaiso funkciją „Help“ (žinynas).
Kurdami interneto prieigos tašką, galite nustatyti ir daugiau parametrų. Žr. „ Belaidžio LAN tinklo interneto prieigos taško
nustatymas“ psl. 74.

Cable setup (ryšio kabeliu parametrų nustatymas)
Norėdami nurodyti, kaip naudoti duomenų kabelį, pasirinkite Connections > Cable setup.
Pasirinkite kurį nors iš toliau išvardytų parametrų.
• PC Suite connection — Pasirinkite šį parametrą, jei norite naudoti duomenų kabelį kartu su programų paketu „PC Suite“.
• IP passthrough — Pasirinkite šį parametrą, jei norite prijungti savo prietaisą prie suderinamo kompiuterio ir naudotis

kompiuteriniu interneto ar tinklo ryšiu.
• IP passthrough overrides PC Suite — Pasirinkite šį parametrą, jei norite, kad, prijungus prietaisą prie suderinamo kompiuterio,

ryšys per duomenų kabelį su programų paketu „PC Suite“ būtų automatiškai išjungtas ir būtų naudojamas kompiuterinis
interneto ar tinklo ryšys.

RealPlayer settings
Norėdami priimti srautines įvairių duomenų, pavyzdžiui, garso ir vaizdo, transliacijas tikruoju laiku, programoje „RealPlayer“
turite nustatyti tinklo ir pagalbinio serverio parametrus.
Norėdami nustatyti programos „RealPlayer“ parametrus, pasirinkite Connections > RealPlayer settings.
Atidarę lapus Network ir Proxy, nustatykite toliau aprašytus parametrus.
• Connection timeout — Nurodykite, kiek laiko „RealPlayer“ turi laukti iki pranešimo apie ryšio su tinklu problemą pateikimo.

Jei dažnai rodomas pranešimas apie ryšio laukimo laiko pabaigą, nustatykite ilgesnę trukmę.
• Server timeout — Nurodykite, kiek laiko „RealPlayer“ turi laukti atsakymo iš garso/vaizdo serverio iki atsijungimo.
• Port range: — Nurodykite prievadų, per kuriuos priimami duomenys, sritį.
• Use proxy: — Jeigu jūsų interneto paslaugos teikėjas reikalauja jungtis prie interneto per pagalbinį serverį, pasirinkite Yes.
• Host address: — Įrašykite pagalbinio serverio adresą.
• Port: — Įrašykite pagalbinio serverio prievado numerį.

Restore default IAP
Jūsų prietaise yra iš anksto nustatyti numatytieji interneto prieigos taškai, kurie yra sugeneruojami automatiškai, kai į prietaisą
pirmą kartą įdedate naują SIM kortelę. Jei ištrinsite šiuos prieigos taškus, juos galėsite atkurti pasirinkę Restore default IAP.
Norėdami atkurti iš anksto nustatytus interneto prieigos taškus, pasirinkite Connections > Restore default IAP ir paspauskite
Yes.

Security
Pasirinkite Desk > Tools > Control panel > Security.

Device security
Galite nustatyti įvairius prietaiso saugumo parametrus ir funkcijas: PIN kodą, automatinį prietaiso užrakinimą, SIM kortelės
keitimo parametrus. Taip pat galite pakeisti PIN kodą, PIN2 kodą, užrakto kodą ir draudimo slaptažodį.
Stenkitės nenaudoti kodų, panašių į skubios pagalbos tarnybų numerius, pavyzdžiui, 112, kad netyčia nesurinktumėte skubios
pagalbos tarnybos numerio.
Vietoje kodų rašmenų rodomos žvaigždutės. Keisdami kodą, pirmiausia įveskite esamą kodą, tada du kartus naują kodą.
Prietaiso užrakto parametrų nustatymas

Svarbu žinoti:  Įjungę beryšę aplinką, negalėsite nei skambinti, nei atsiliepti į skambučius, nei naudoti kitų funkcijų,
kurioms reikalingas ryšys su GSM tinklu. Norėdami skambinti, turite pakeisti ryšio aplinką. Kai prietaise įjungta beryšė
aplinka, gali būti įmanoma skambinti skubios pagalbos tarnybai — paspauskite prietaiso dangtelyje esantį įjungimo
klavišą ir surinkite oficialų skubios pagalbos tarnybos numerį. Taip skambinti galima tik iš dangtelyje esančio telefono
— komunikatoriaus sąsaja šiam tikslui nenaudojama. Jei prietaisas buvo užrakintas, įveskite užrakto kodą, kad pradėtų
veikti telefono ryšys. Kai prietaisas yra užrakintas, gali būti įmanoma skambinti oficialiu skubios pagalbos tarnybos
numeriu.
Skambinti oficialiu skubios pagalbos tarnybos numeriu, kai įjungta beryšė aplinka ar kai prietaisas yra užrakintas,
įmanoma tik tada, kai prietaisas nustato, kad tikrai surinktas oficialus skubios pagalbos tarnybos numeris. Prieš
skambinant skubios pagalbos tarnybai, patariama perjungti prietaiso aplinką arba atrakinti jį įvedant užrakto kodą.

Norėdami nustatyti prietaiso užrakto parametrus, pasirinkite Security > Device security ir lapą Device lock.
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Nustatykite toliau aprašytus parametrus.
• Autolock period — galite nustatyti laikotarpį, kuriam praėjus prietaisas užrakinamas automatiškai. Tada prietaisą galima

naudoti tik įvedus teisingą užrakto kodą. Kai prietaisas yra užrakintas, gali būti įmanoma skambinti oficialiu skubios pagalbos
tarnybos numeriu, užprogramuotu jūsų prietaise. Taip pat galite atsiliepti į skambučius.

• Lock code — norėdami pakeisti užrakto kodą, paspauskite Change. Naują kodą turi sudaryti nuo 5 iki 10 skaitmenų. Gamintojo
nustatytas kodas — 12345. Kad niekas be jūsų leidimo negalėtų naudotis jūsų prietaisu, pakeiskite užrakto kodą. Naują kodą
laikykite slaptoje ir saugioje vietoje, kitoje nei prietaisas.

• Lock if SIM card is changed — galite nustatyti, kad kiekvieną kartą į prietaisą įdėjus nežinomą SIM kortelę, būtų prašoma
užrakto kodo. Prietaise yra sąrašas SIM kortelių, kurios atpažįstamos kaip savininko kortelės.

• Allow remote locking — pasirinkę Yes, galėsite užrakinti savo prietaisą atsiųsdami iš anksto paruoštą tekstinį pranešimą iš
kito telefono.

Norėdami sukurti nuotolinio užrakinimo pranešimą, pasirinkite Security > Device security. Pasirinkite parametro Allow remote
locking reikšmę Yes, įveskite savo užrakto kodą ir laukelyje Message parašykite nuotolinio užrakinimo pranešimą. Patvirtinkite
pranešimą ir paspauskite Done. Nuotolinio užrakinimo pranešimą gali sudaryti nuo 5 iki 20 rašmenų ar skaitmenų, jame
skiriamos didžiosios ir mažosios raidės. Paspauskite Reboot, kad prietaisas įsijungtų iš naujo ir įsigaliotų pakeitimai.

Patarimas: Jei naudojate atminties kortelę be slaptažodžio, ji taip pat bus užrakinta, kai užrakinsite savo prietaisą
nuotoliniu užrakinimo pranešimu. Norėdami panaikinti atminties kortelės slaptažodį, pasirinkite Desk > Office > File
manager, paspauskite „Menu“ ir pasirinkite Memory card > Security > Remove password.... Įveskite nuotolinį
užrakinimo pranešimą kaip savo slaptažodį ir paspauskite Remove. Jeigu nuotoliniame užrakinimo pranešime yra
daugiau nei 8 rašmenys, tada pirmieji 8 pranešimo rašmenys naudojami kaip atminties kortelės slaptažodis.

PIN kodo parametrų nustatymas
Norėdami nustatyti PIN kodo parametrus, pasirinkite Security > Device security ir lapą PIN codes.
Nustatykite toliau aprašytus parametrus.
• PIN code request — jei pasirinksite On, PIN kodo bus prašoma kiekvieną kartą įjungus telefoną. Turėkite galvoje, kad šio

parametro negalima pakeisti, jei prietaisas yra išjungtas arba į jį neįdėta galiojanti SIM kortelė. Taip pat turėkite galvoje, kad
kai kurios SIM kortelės neleidžia išjungti PIN kodo reikalavimo.

• PIN code — norėdami pakeisti PIN kodą, paspauskite Change. PIN kodą turi sudaryti nuo 4 iki 8 skaitmenų. Norint pakeisti
PIN kodą, turi būti pasirinkta PIN code request, prietaisas turi būti įjungtas ir į jį turi būti įdėta galiojanti SIM kortelė.

• PIN2 code — norėdami pakeisti PIN2 kodą, paspauskite Change. PIN2 kodą turi sudaryti nuo 4 iki 8 skaitmenų. PIN2 kodas
reikalingas norint naudotis kai kuriomis funkcijomis, pavyzdžiui, apribotuoju rinkimu. SIM kortelė turi būti suderinama su
šiomis funkcijomis.

Draudimo slaptažodžio keitimas
Norėdami pakeisti balso, fakso ir duomenų ryšio draudimo slaptažodį, pasirinkite Security > Device security ir lapą Call
barring. Pasirinkite laukelį Barring password ir paspauskite Change. Įrašykite esamą kodą, tada du kartus — naują kodą.
Draudimo slaptažodį turi sudaryti keturi skaitmenys.

Certificate manager
Svarbu žinoti:  nors pažymos žymiai sumažina riziką užmezgant ryšį su nutolusiais įrenginiais ir parsisiunčiant
programas, jas reikia naudoti teisingai, kad užsitikrintumėte didesnį saugumą. Pažymos turėjimas pats savaime
negarantuoja saugumo. Kad užsitikrintumėte didesnį saugumą, pažymų tvarkytuvėje turite laikyti teisingas,
autentiškas ir patikimas pažymas. Pažymos galioja tik nustatytą laikotarpį. Jei pranešimas „Pasibaigęs pažymos
galiojimo laikas“ arba „Pažyma dar negalioja“ rodomas netgi tuomet, kai pažyma tikrai turėtų galioti, patikrinkite, ar
teisingą datą ir laiką nustatėte savo prietaise.
Prieš pakeisdami bet kokius pažymų parametrus, turite būti tikri, kad pasitikite pažymos savininku ir kad pažyma tikrai
priklauso kuriam nors iš sąraše išvardytų savininkų.

Skaitmenines pažymas galima naudoti:
• prisijungti prie tinkle veikiančio banko, kitos svetainės ar tolimo serverio, su kuriais norite keistis slapta informacija,
• išvengti pavojaus gauti virusų ar kitos kenksmingos programinės įrangos parsisiunčiant ir įdiegiant prietaise programinę

įrangą bei patikrinti jos autentiškumą.
Pažymų tvarkymas
Asmeninės pažymos yra jums skirtos pažymos. Jos išvardytos lape User.
Atpažinimo pažymos išvardytos lape Other. Šias pažymas naudoja įvairios tarnybos, pavyzdžiui, teikiančios bankines paslaugas.
Atpažinimo pažymos taip pat skirtos kitų pažymų galiojimui tikrinti.
Norėdami įtraukti į sąrašą pažymas, pasirinkite Security > Certificate manager. Norėdami įtraukti į sąrašą naują pažymą,
paspauskite Add. Tada galite surasti pažymos failą. Norėdami ištrinti iš sąrašo pasirinktą pažymą, paspauskite Delete.
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Norėdami patikrinti pažymos autentiškumą, pasirinkite Security > Certificate manager. Pasirinkite pažymą ir paspauskite View
details. Laukelyje Issued to: nurodytas šios pažymos savininkas. Pagalvokite, ar tai tikrai yra vardas subjekto, kuriam priklauso
pažyma. Laukelis Fingerprint: yra unikalus pažymos atpažinimo požymis. Paskambinkite pažymos savininko informacijos ar
klientų aptarnavimo tarnybai ir pasiteiraukite pažymos kodo MD5. Patikrinkite, ar išgirstas kodas yra toks pat kaip dialogo lange
rodomas kodas.

Patarimas: tikrinkite kiekvienos į sąrašą įtraukiamos pažymos autentiškumą.

Norėdami pakeisti pažymos pasitikėjimo parametrus, pasirinkite Security > Certificate manager. Pasirinkite pažymą,
paspauskite View details ir Trust settings. Priklausomai nuo pažymos, parodomas sąrašas programų, galinčių naudoti pasirinktą
pažymą. Pasirinkite programos laukelį ir pakeiskite jo reikšmę į Yes arba No. Turėkite galvoje, kad negalima pakeisti asmeninės
pažymos pasitikėjimo parametrų.
Norėdami pakeisti privačių šifravimo raktų saugyklos slaptažodį, pasirinkite Security > Certificate manager, lapą Password ir
paspauskite Change password. Įveskite esamą slaptažodį, paspauskite OK ir du kartus įveskite naują slaptažodį. Privačių
šifravimo raktų saugyklos slaptažodis reikalingas naudojant asmenines pažymas. Privačių raktų saugykloje yra slapti šifravimo
raktai, kuriuos gavote su asmeninėmis pažymomis.

Extras
Pasirinkite Desk > Tools > Control panel > Extras.

About product (apie gaminį)
Norėdami patikrinti programinės įrangos versijos numerį, pasirinkite Extras > About product ir pastumkite vaizdą į viršų, kad
pamatytumėte dialogo lango apačią.

Location privacy (vietos privatumas)
Kai kurie tinklai leidžia klausti prietaiso vietos (tinklo paslauga). Turėkite galvoje, kad, norint naudotis šia paslauga, reikalingas
atskiras vietos nustatymo modulis.
Norėdami nustatyti prietaisą, kad priimtų arba atmestų visas vietos užklausas, pasirinkite Extras > Location privacy ir laukelį
Verification policy. Pasirinkite Accept all arba Reject all.

Location request log (vietos užklausų žurnalas)
Norėdami peržiūrėti vietos užklausų žurnalą, pasirinkite Extras > Location request log. Žurnale pateikiamas gautų vietos
užklausų sąrašas, kuriame nurodomas kiekvieno klausiančiojo vardas ar telefono numeris, laikas ir data, kada užklausa buvo
priimta (jei nebuvo atmesta).

HP printer selection (HP spausdintuvo pasirinkimas)
Žr. „Mobiliojo spausdinimo parametrų tvarkymas“ psl. 95.

Service command editor (paslaugų komandų rašyklė)
Reikalavimai teikti tinklo paslaugas (vadinamosios USSD komandos) yra pranešimai, kuriuos siunčiate savo paslaugų teikėjui.
Tokie reikalavimai gali būti tinklo paslaugų įjungimo komandos.
Norėdami siųsti reikalavimą teikti tinklo paslaugą savo paslaugų teikėjui, pasirinkite Extras > Service command editor,
parašykite reikalavimą ir paspauskite Send.

Internet setup
Pasirinkite Desk > Tools > Control panel ir Connections > Internet setup.
Norint prisijungti prie interneto, reikalingas interneto prieigos taškas.
Prietaiso prijungimui prie interneto GPRS ryšiu yra gamintojo nustatyti numatytojo interneto prieigos taško parametrai. Naują
interneto prieigos tašką galite sukurti patys arba gauti jo parametrus iš savo paslaugų teikėjo pranešimu. Jeigu tai įmanoma,
patiems liks įvesti tik kelis parametrus, o gal ir nebereikės nieko papildomai nustatyti.
Tikslias parametrų reikšmes įprastai pateikia paslaugų teikėjas. Stenkitės tiksliai vykdyti paslaugų teikėjo pateiktus nurodymus.

Patarimas: priklausomai nuo tinklalapių, kuriuos norėsite atidaryti, gali tekti nustatyti keletą interneto prieigos taškų.
Pavyzdžiui, norint naršyti po žiniatinklį, gali būti reikalingas vienas parametrų rinkinys, o norint naudotis savo įmonės
vidiniu tinklu — kitas.
Patarimas:  Ištrynus numatytąjį interneto prieigos tašką, prieigos taškus galima atkurti pasirinkus Restore default
IAP. Pasirinkite Desk > Tools > Control panel > Connections > Restore default IAP ir paspauskite Yes.
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Interneto prieigos taško nustatymas
1. Pasirinkite Connections > Internet setup.
2. Paspauskite New. Naują interneto prieigos tašką galite sukurti pagal kurį nors iš esamų: paspaudę New, paspauskite Yes.

Sąraše pasirinkite prieigos tašką ir paspauskite OK.
3. Nustatykite parametrus.

• Internet settings name — Sugalvokite kokį nors ryšio parametrų pavadinimą.
• Internet settings type — Pasirinkite ryšio rūšį. Priklausomai nuo pasirinkto ryšio, parengties metu gali būti įmanoma

nustatyti tik kai kuriuos parametrus.
• Network ID — pasirinkite tinklo, prie kurio norite prisijungti per interneto prieigos tašką, identifikatorių. Jei reikia, galite

pervardyti ar sukurti naujų tinklų identifikatorių. Naudodami teisingą tinklo identifikatorių, būsite tikri, jog duomenys
bus nukreipti tiesiai į reikiamą tinklą. Dažniausiai duomenų perdavimą į tam tikrus tinklus gali riboti VPT (virtualaus
privačiojo tinklo) programinė įranga. Tinklo identifikatorius gali būti naudojamas interneto prieigos taškams atrinkti
prisijungiant prie interneto.

• GPRS access point name (tik GPRS) — Jei nenaudojate numatytojo interneto prieigos taško, nurodykite prieigos taško
pavadinimą. Pavadinimą galite sužinoti iš tinklo operatoriaus ar paslaugų teikėjo.

• Telephone number (tik GSM duomenims) — Įrašykite interneto prieigos taško modemo telefono numerį.
• Password prompt — Nustatykite Yes, jei kaskart, prisijungdami prie serverio, turite įvesti naują slaptažodį arba nenorite

išsaugoti savo slaptažodžio prietaise.
• User name — Įrašykite vartotojo vardą, jei reikalauja paslaugos teikėjas. Vartotojo vardas gali būti reikalingas norint

užmegzti duomenų ryšį. Įprastai šį vardą praneša paslaugos teikėjas. Vartotojo varde dažnai skiriamos didžiosios ir
mažosios raidės.

• Password — Norint prisijungti prie interneto, gali reikėti įvesti slaptažodį. Jį įprastai pateikia paslaugos teikėjas.
Slaptažodyje dažnai skiriamos didžiosios ir mažosios raidės.

4. Nustatę šiuos parametrus, paspauskite Advanced, kad galėtumėte nustatyti aukštesniojo lygio parametrus (jei reikia).
Priešingu atveju paspauskite Finish arba Done, kad užsidarytų parengties vedlys.

Interneto prieigos taško aukštesniojo lygio parametrų nustatymas
Nustatę pagrindinius interneto prieigos taško parametrus, paspauskite Advanced. Galimi parametrų lapai ir reikšmės priklauso
nuo pasirinktos ryšio rūšies.
Lapas IP configuration (IP sąranka)
Turėkite galvoje, kad naudojant du protokolus (IPv4 ir IPv6) reikia nustatyti kitokius parametrus.
• Network type (tik GPRS) — Norėdami naudotis GPRS ryšiu, turite nurodyti, kurį protokolą naudosite.
• Auto retrieve IP — jei pasirinksite Yes, IP adresas bus gautas automatiškai iš serverio. Šis parametras dar vadinamas dinaminiu

IP adresu.
• IP address — Prietaiso IP adresas. Jeigu IP adresas nustatomas automatiškai, šio parametro nereikia nustatyti.
• Auto retrieve DNS — Jei pasirinkote protokolą IPv4 ir Yes, DNS (vardų sričių serverio) adresas gaunamas automatiškai iš

serverio. Naudojant protokolą IPv6, reikia pasirinkti Well known. Vardų sričių serveris (angl. DNS) yra interneto paslauga, kuri
paverčia sričių vardus, pavyzdžiui, www.nokia.com, į IPv4 adresus, pavyzdžiui, 192.100.124.195, arba į IPv6 adresus,
pavyzdžiui, 3ffe:2650:a640:1c2:341:c39:14. Jei pasirinksite protokolą IPv4 ir No arba protokolą IPv6 ir Manual, turėsite
nurodyti pirminio ir antrinio DNS serverių IP adresus.

Lapas Proxies (pagalbiniai serveriai)
Norėdami pagreitinti prieigą prie interneto, galite naudoti pagalbinius serverius. Kai kurie interneto paslaugų teikėjai netgi
reikalauja jungtis per žiniatinklio pagalbinius serverius. Informacijos apie pagalbinį serverį kreipkitės į interneto paslaugų
teikėją.
Jeigu internetu prisijungėte prie savo bendrovės vidinio tinklo (intraneto) ir negalite priimti tinklalapių iš interneto, veikiausiai
turėsite parengti pagalbinį serverį, per kurį galėsite priimti tinklalapius, esančius už jūsų bendrovės vidinio tinklo ribų.
Nustatykite toliau aprašytus parametrus.
• Proxy protocol — Nurodykite pagalbinio serverio protokolą. Kiekvienam protokolui galite nustatyti skirtingus pagalbinio

serverio parametrus.
• Use proxy server — Norėdami naudoti pagalbinį serverį, pasirinkite Yes.
• Proxy server — Įveskite pagalbinio serverio IP adresą arba srities vardą. Sričių vardų pavyzdžiai: „bendrove.com“,

„organizacija.org“.
• Port number — Pagalbinio serverio prievado numeris. Prievado numeris yra susijęs su protokolu. Dažniausiai naudojamos

reikšmės 8000 ir 8080, tačiau gali būti ir kitokios konkrečiame pagalbiniame serveryje.
• No proxy for — Nustatykite vardų sritis, kurioms nereikalingas HTTP ar HTTPS pagalbinis serveris.
Lapas Data call (duomenų ryšys)
Nustatykite toliau aprašytus parametrus.
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• Connection type — Nustatykite GSM duomenų ryšio rūšį. Norint naudotis ryšiu High speed, paslaugų teikėjas turi teikti
atitinkamą paslaugą ir, jei reikia, įjungti ją jūsų SIM kortelei.

• Remote modem type — Nurodykite, kokį ryšį naudoja prietaisas: analoginį ar skaitmeninį. Šis parametras priklauso ir nuo
jūsų GSM tinklo operatoriaus, ir nuo interneto paslaugų teikėjo, kadangi kai kuriuose GSM tinkluose neįmanoma užmegzti
tam tikrų rūšių ISDN ryšio. Išsamesnės informacijos kreipkitės į interneto paslaugų teikėją. Jei ISDN ryšys įmanomas, jis
užmezgamas greičiau nei taikant analoginius metodus.

• Modem speed — Šiuo parametru galite nustatyti didžiausią ryšio spartą. Priklausomai nuo paslaugų teikėjo, už didesnę
duomenų perdavimo spartą gali tekti mokėti daugiau. Turėkite galvoje, kad čia nustatysite tik didžiausią duomenų perdavimo
spartą. Ryšio metu duomenų perdavimo sparta gali būti mažesnė, priklausomai nuo tinklo būklės.

• Modem initialisation — Galite valdyti savo prietaisą modemo AT komandomis. Jei reikia, įveskite paslaugų teikėjo nurodytas
komandas.

Lapas Script (skriptas)
Naudojant skriptą, ryšys tarp prietaiso ir serverio užmezgamas automatiškai. Norėdami sužinoti, ar jums reikalingas skriptas,
kreipkitės į interneto paslaugos teikėją.
Nustatykite toliau aprašytus parametrus.
• Use login script — Jei pasirinksite Yes, galėsite parašyti ar importuoti prisijungimo skriptą. Skriptą galite taisyti laukelyje

Login script.
• Show terminal window — Jei pasirinksite Yes, užmezgę ryšį matysite, kaip vykdomas skriptas.
Lapas Other (kiti parametrai)
Nustatykite toliau aprašytus parametrus.
• Use callback — Jeigu naudojatės paslauga, kuri gali paskambinti į jūsų prietaisą, kai prisijungiate prie interneto, pasirinkite

Yes.
• Callback type — Teisingo parametro kreipkitės į savo interneto paslaugos teikėją. Server number — standartinis „Microsoft“

atgalinis ryšys, o Server number (IETF) — organizacijos „Internet Engineering Task Force“ aprobuotas atgalinis ryšys.
Pasirinkite Number, jei norite naudoti laukelyje Callback number įvestą numerį.

• Callback number — Įveskite savo prietaiso duomenų ryšio linijos numerį, kurį turi rinkti atgalinio ryšio serveris.
• Allow plain text login — Jei nenorite siųsti neužšifruoto slaptažodžio paprastojo teksto formatu, pasirinkite No. Turėkite

galvoje, kad nuo šio parametro priklauso tik PPP ryšiai — el. pašto ir žiniatinklio slaptažodžiai nešifruojami. Kai kurie interneto
paslaugų teikėjai reikalauja pažymėti parametrą Yes.

• Use PPP compression — Norėdami paspartinti duomenų perdavimą, pasirinkite Yes, jei šią funkciją remia tolimasis PPP
serveris. Jei kyla problemų prisijungiant prie interneto, pasirinkite No.

Belaidžio LAN tinklo interneto prieigos taško nustatymas
Jūsų prietaise yra gamintojo įrašytas interneto prieigos taškas, naudojamas prisijungus prie belaidžio LAN tinklo, tačiau galite
susikurti ir naujų interneto prieigos taškų.
1. Pasirinkite Connections > Internet setup.
2. Paspauskite New. Jei norite, naują interneto prieigos tašką galite sukurti iš kurio nors esamo.
3. Nustatykite parametrus.

• Internet settings name — sugalvokite kokį nors interneto prieigos taško pavadinimą.
• Network ID — pasirinkite tinklo, prie kurio norite prisijungti per interneto prieigos tašką, identifikatorių. Jei reikia, galite

pervardyti ar sukurti naujų tinklų identifikatorių. Naudodami teisingą tinklo identifikatorių, būsite tikri, jog duomenys
bus nukreipti tiesiai į reikiamą tinklą. Dažniausiai duomenų perdavimą į tam tikrus tinklus gali riboti VPT (virtualaus
privačiojo tinklo) programinė įranga. Tinklo identifikatoriai gali būti naudojami interneto prieigos taškams atrinkti
prisijungiant prie interneto.

• Internet settings type — pasirinkite ryšio rūšį Wireless LAN.
• Network mode — jei pasirinksite režimą Infrastructure, prietaisai galės užmegzti ryšį vienas su kitu ir su laidinio LAN

tinklo prietaisais per belaidžio LAN tinklo prieigos tašką. Jei pasirinksite režimą Ad hoc, prietaisai galės siųsti duomenis
tiesiogiai vienas kitam. Belaidžio LAN tinklo prieigos taškas nereikalingas.

• Network name — įrašykite sistemos administratoriaus nurodytą tinklo pavadinimą (SSID, paslaugos rinkinio kodą) arba
paspauskite Change ir pasirinkite pavadinimą sąraše. Naudodamiesi tiksliniu ryšiu, patys vartotojai gali įvardyti belaidį
LAN tinklą. Jeigu čia nenurodysite tinklo pavadinimo, prašymą pasirinkti tinklą pamatysite prisijungę prie belaidžio LAN
tinklo.

• Security mode — turite pasirinkti tokį patį kaip ir su belaidžio LAN tinklo prieigos tašku naudojamą saugumo režimą. Jei
pasirinkite WEP (laidinio ekvivalento privatumą), 802.1x arba WPA/WPA2 (Wi-Fi apsaugotą prieigą), taip pat turėsite
nustatyti atitinkamus papildomus parametrus.

4. Nustatę šiuos parametrus, paspauskite Advanced, kad galėtumėte nustatyti aukštesniojo lygio parametrus (jei reikia).
Priešingu atveju paspauskite Finish arba Done, kad užsidarytų parengties vedlys.

C o n t r o l  p a n e l

Copyright © 2005-2006 Nokia. All Rights Reserved. 74



Interneto prieigos taško aukštesniojo lygio parametrų nustatymas
Nustatę pagrindinius interneto prieigos taško parametrus, paspauskite Advanced.
Galimi parametrų lapai ir reikšmės priklauso nuo pasirinktų parametrų. Teisingų reikšmių teiraukitės savo sistemos
administratoriaus.
Lapas IP configuration (IP sąranka)
Turėkite galvoje, kad naudojant du protokolus (IPv4 ir IPv6) reikia nustatyti kitokius parametrus.
• Auto retrieve IP — jei pasirinksite Yes, IP adresas bus gautas automatiškai iš serverio. Šis parametras kartais dar vadinamas

dinaminiu IP adresu. Jei pasirinksite No, toliau aprašytuose laukeliuose turėsite nurodyti IP adresą, potinklio šabloną ir
numatytąją tinklų sąsają.

• Auto retrieve DNS — Jei pasirinksite protokolą IPv4 ir Yes arba protokolą IPv6 ir DHCP, pirminio ir antrinio DNS (vardų sričių
serverių) adresai bus gauti automatiškai iš serverio. Vardų sričių serveris (angl. DNS) yra interneto paslauga, kuri paverčia
sričių vardus, pavyzdžiui, www.nokia.com, į IPv4 adresus, pavyzdžiui, 192.100.124.195, arba į IPv6 adresus, pavyzdžiui, 3ffe:
2650:a640:1c2:341:c39:14. Jei pasirinksite protokolą IPv4 ir No arba protokolą IPv6 ir Manual, turėsite nurodyti pirminio ir
antrinio DNS serverių IP adresus.

Lapas Proxies (Pagalbiniai serveriai)
Norėdami pagreitinti prieigą prie interneto, galite naudoti pagalbinius serverius. Kai kurie interneto paslaugų teikėjai netgi
reikalauja jungtis per interneto pagalbinius serverius. Informacijos apie pagalbinį serverį kreipkitės į interneto paslaugų teikėją.
Jeigu internetu prisijungėte prie savo bendrovės vidinio tinklo (intraneto) ir negalite priimti tinklalapių iš interneto, veikiausiai
turėsite parengti pagalbinį serverį, per kurį galėsite priimti tinklalapius, esančius už jūsų bendrovės vidinio tinklo ribų.
Nustatykite toliau aprašytus parametrus.
• Proxy protocol — Nurodykite pagalbinio serverio protokolą. Kiekvienam protokolui galite nustatyti skirtingus pagalbinio

serverio parametrus.
• Use proxy server — Norėdami naudoti pagalbinį serverį, pasirinkite Yes.
• Proxy server — Įveskite pagalbinio serverio IP adresą arba srities vardą. Sričių vardų pavyzdžiai: „bendrove.com“,

„organizacija.org“.
• Port number — Pagalbinio serverio prievado numeris. Prievado numeris yra susijęs su protokolu. Dažniausiai naudojamos

reikšmės 8000 ir 8080, tačiau gali būti ir kitokios konkrečiame pagalbiniame serveryje.
• No proxy for — Nustatykite vardų sritis, kurioms nereikalingas HTTP ar HTTPS pagalbinis serveris.
Lapas WPA/WPA2
Galite nustatyti WPA (Wi-Fi apsaugotos prieigos) ir WPA2 (2-osios Wi-Fi apsaugotos prieigos) atpažinimo parametrus. Tinklas
turi teikti atitinkamas paslaugas ir tas pačias parametrų reikšmes būtina įvesti nustatant belaidžio LAN tinklo prieigos taško
parametrus.
• Authentication mode — Pasirinkite EAP, jei atpažinimui norite naudoti EAP modulį. Jei pasirinksite Pre-shared key, kitame

laukelyje įveskite slaptažodį (pagrindinį raktą). Tą patį raktą būtina įvesti nustatant belaidžio LAN tinklo prieigos taško
parametrus.

• Use WPA2 only — Jei pasirinksite Yes, šiam interneto prieigos taškui prietaisas taikys tik WPA2 saugumo funkciją.
Lapas EAP
Galite nustatyti įvairius EAP (išplėstinio atpažinimo protokolo) modulius, naudojamus prietaisams atpažinti ir duomenims
šifruoti. Tas pačias šio parametro reikšmes būtina įvesti nustatant belaidžio LAN tinklo prieigos taško parametrus. EAP
atpažinimas galimas tik tuo atveju, jei pasirinkote saugumo režimą WPA/WPA2 arba 802.1x.
Išsamiau apie EAP modulio parametrų nustatymą sužinosite pasirinkę prietaiso funkciją „Help“ (žinynas).
Lapas WEP
Galite sukurti iki keturių WEP raktų. Tas pačias šio parametro reikšmes būtina įvesti nustatant belaidžio LAN tinklo prieigos
taško parametrus.
• WEP authentication — Pasirinkite Open arba Shared kaip belaidžio prietaiso ir laidinio LAN tinklo prieigos taško savitarpio

atpažinimo priemonę.
• WEP key in use — Pasirinkite WEP raktą, kurį norite naudoti su nustatomu interneto prieigos tašku.
• Key #1 length — Pasirinkite reikiamą šifravimo rakto ilgį. Kuo daugiau bitų sudaro šifravimo raktą, tuo saugiau perduodami

juo užšifruoti duomenys. WEP raktą sudaro slaptasis raktas ir 24 bitų pradinių nuostatų vektorius. Pavyzdžiui, kai kurie
gamintojai 104 bitų raktą vadina 128 bitų raktu (104+24). Abiem raktais pasiekiamas tas pats šifravimo lygis, todėl juos
galima naudoti vieną vietoje kito.

• Key #1 type — Pasirinkite, kokia forma norite įvesti WEP rakto duomenis: šešioliktaine (HEX) ar tekstine (ASCII).
• Key #1 data — įveskite WEP rakto duomenis. Įvedamos duomenų sekos ilgis priklauso nuo pasirinkto šifravimo rakto ilgio.

Pavyzdžiui, 40 bitų šifravimo raktus visada sudaro 5 raidės ar skaitmenys arba 10 šešioliktainių ženklų.
EAP moduliai
EAP moduliai naudojami belaidžiame LAN tinkle belaidžiams prietaisams ir atpažinimo serveriams atpažinti.
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Norint naudotis šia funkcija, reikia patikrinti, ar tinklas teikia atitinkamą paslaugą.
EAP-SIM parametrų nustatymas
Norint naudotis EAP-SIM atpažinimo funkcija, dangtelyje esantis telefonas turi būti įjungtas ir į prietaisą turi būti įdėta galiojanti
SIM kortelė.
Norėdami nustatyti interneto prieigos taškui reikalingus EAP-SIM parametrus, pasirinkite Connections > Internet setup. Sąraše
pasirinkite belaidžio LAN tinklo interneto prieigos tašką ir Edit > Advanced. Pasirinkite lapą EAP. Sąraše pasirinkite EAP-SIM ir
paspauskite Configure.
Nustatykite toliau aprašytus parametrus.
• Use manual user name — šis vartotojo vardas pakeičia vartotojo vardą, pateikiamą pradinio atpažinimo metu, kai serveris

reikalauja, jog vartotojas pradinio atpažinimo metu pateiktų iš anksto nustatytą vartotojo vardą, pavyzdžiui, „Windows“
vartotojo vardą. Jei pasirinksite Yes, tačiau paliksite laukelį User name tuščią, pradiniam atpažinimui bus sugeneruotas
atsitiktinis vartotojo vardas.

• Use manual realm — ši uždaroji sritis pakeičia uždarąją sritį, nurodomą pradinio atpažinimo metu, kai serveris reikalauja,
jog vartotojas pradinio atpažinimo metu nurodytų iš anksto nustatytą uždarąją sritį. Jei pasirinksite No, uždaroji sritis bus
nustatyta iš IMSI (tarptautinės mobiliojo abonento identifikacijos).

• Use identity privacy — EAP-SIM gali užsakyti, kad serveris atsiųstų pseudonimą būsimiems atpažinimams. Turint šiuos
atpažinimo duomenis, nereikės siųsti vartotojo IMSI.

• Max. reauthentic. count — EAP-SIM gali užsakyti, kad serveris atsiųstų į belaidį prietaisą pakartotinio atpažinimo informaciją,
kuri pagreitintų būsimus atpažinimus. Galite nurodyti, kiek kartų turi būti naudojamas vienas pakartotinio atpažinimo
procesas iki visiško atpažinimo. Jei pakartotinio atpažinimo procesai naudojami per daug kartų, gali sumažėti ryšio saugumas,
nes pakartotinio atpažinimo procese nenaudojama SIM kortelė.

EAP-TLS parametrų nustatymas
Norėdami nustatyti interneto prieigos taškui reikalingus EAP-TLS parametrus, pasirinkite Connections > Internet setup. Sąraše
pasirinkite belaidžio LAN tinklo interneto prieigos tašką ir paspauskite Edit > Advanced. Pasirinkite lapą EAP. Sąraše pasirinkite
EAP-TLS ir paspauskite Configure.
• Lape User certificates pasirinkite asmenines pažymas, naudojamas vartotojui atpažinti prisijungiant prie šio interneto

prieigos taško. Šiame lape rodomos visos prietaise įdiegtos asmeninės pažymos. Nenustačius kitaip, pažymos yra įjungtos.
Norėdami išjungti pažymą, pasirinkite ją ir paspauskite Disable.

• Lape CA certificates pasirinkite, kurios atpažinimo pažymos galioja serveriui tikrinti atpažinimo belaidžiame LAN tinkle metu
prisijungiant prie šio interneto prieigos taško. Šiame lape rodomos visos prietaise įdiegtos atpažinimo pažymos. Nenustačius
kitaip, visos pažymos yra įjungtos. Norėdami išjungti pažymą, pasirinkite ją ir paspauskite Disable.

• Lape Cipher suites pasirinkite TLS (transportinio lygmens saugumo) šifravimo rinkinius, kuriuos norėsite naudoti
prisijungdami prie šio interneto prieigos taško. Norėdami įjungti pasirinktą šifravimo rinkinį, paspauskite Enable.

• Lape Settings galite nustatyti papildomus parametrus, susijusius su EAP-TLS. Išsamiau apie šių parametrų nustatymą
sužinosite pasirinkę prietaiso funkciją „Help“ (žinynas).

EAP-PEAP parametrų nustatymas
Norėdami nustatyti interneto prieigos taškui reikalingus EAP-PEAP parametrus, pasirinkite Connections > Internet setup. Sąraše
pasirinkite belaidžio LAN tinklo interneto prieigos tašką ir paspauskite Edit > Advanced. Pasirinkite lapą EAP. Sąraše pasirinkite
EAP-PEAP ir paspauskite Configure.
• Lape User certificates pasirinkite asmenines pažymas, naudojamas vartotojui atpažinti prisijungiant prie šio interneto

prieigos taško. Šiame lape rodomos visos prietaise įdiegtos asmeninės pažymos. Nenustačius kitaip, pažymos yra įjungtos.
Norėdami išjungti pažymą, pasirinkite ją ir paspauskite Disable.

• Lape CA certificates pasirinkite, kurios atpažinimo pažymos galioja serveriui tikrinti atpažinimo belaidžiame LAN tinkle metu
prisijungiant prie šio interneto prieigos taško. Šiame lape rodomos visos prietaise įdiegtos atpažinimo pažymos. Nenustačius
kitaip, visos pažymos yra įjungtos. Norėdami išjungti pažymą, pasirinkite ją ir paspauskite Disable.

• Lape Cipher suites pasirinkite TLS (transportinio lygmens saugumo) šifravimo rinkinius, kuriuos norėsite naudoti
prisijungdami prie šio interneto prieigos taško. Norėdami įjungti pasirinktą šifravimo rinkinį, paspauskite Enable.

• Lape EAP types pasirinkite ir nustatykite atpažinimo metodus, kuriuos norite taikyti kaip vidines EAP-PEAP metodo dalis.
Norėdami pakeisti tunelinių EAP tipų pirmenybę, paspauskite Priority ir Move up arba Move down.

• Lape Settings galite nustatyti papildomus parametrus, susijusius su EAP-PEAP. Išsamiau apie šių parametrų nustatymą
sužinosite pasirinkę prietaiso funkciją „Help“ (žinynas).

EAP-LEAP parametrų nustatymas
Norėdami nustatyti interneto prieigos taškui reikalingus EAP-LEAP parametrus, pasirinkite Connections > Internet setup. Sąraše
pasirinkite belaidžio LAN tinklo interneto prieigos tašką ir paspauskite Edit > Advanced. Pasirinkite lapą EAP. Sąraše pasirinkite
EAP-LEAP ir paspauskite Configure. Jei įvesite savo vartotojo vardą laukelyje Username, vartotojo vardo atpažinimo metu
nebereikės įvesti. Jei nenorite, kad būtų prašoma įvesti slaptažodį, laukelyje Password prompt pasirinkite No ir laukelyje
Password įveskite slaptažodį.
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Jei laukelyje Password prompt pasirinksite No, slaptažodis bus išsaugotas prietaise, o tai mažina bendro saugumo lygį.

Interneto ryšio parametrų nustatymas
Nuo šių parametrų priklauso visi interneto ryšiai.
Norėdami nustatyti bendruosius interneto ryšio parametrus, pasirinkite Connections > Internet setup. Pasirinkite lapą Idle ir
nustatykite laikotarpį, kuriam praėjus ryšys bus baigtas ir, toliau jo nenaudojant, įsijungs laukimo režimas. Kiekvienai ryšio
rūšiai galite nurodyti skirtingus laikotarpius, tačiau šis parametras bus taikomas visiems tos pačios ryšio rūšies interneto prieigos
taškams.
Kai kurie interneto ryšiai gali atrodyti neaktyvūs, tačiau iš tikrųjų duomenys gali būti siunčiami ir priimami programų fone. Dėl
šių ryšių gali būti atidėtas ryšio baigimas.
Pasirinkite lapą Other ir nustatykite parametrus.
• Ask before connecting — Jei pasirinksite Yes, kiekvieną kartą, kai bandysite prisijungti prie interneto, pamatysite prašymą

leisti prisijungti arba pakeisti interneto prieigos tašką.
• GPRS operating mode — Norėdami, kad GPRS ryšys veiktų laukimo režimu ir paketinių duomenų perdavimas prireikus būtų

nedelsiant įjungtas, pasirinkite Always on. Jei pasirinksite On when needed, prietaisas naudos GPRS ryšį tik tada, kai įjungsite
programą ar pradėsite veiksmą, kuriam reikia šio ryšio. Jei pasirinkote Always on ir nėra GPRS ryšio, prietaisas vis bandys
užmegzti jį.

Norėdami pakeisti interneto prieigos taškų pirmenybę, pasirinkite Connections > Internet setup. Paspauskite Priority, pasirinkite
interneto prieigos tašką ir paspauskite Move up arba Move down. Užmezgant duomenų ryšį, prieigos taškų ieškoma jūsų
nurodyta tvarka.

Interneto prieigos taško pasirinkimas
Jungdamiesi prie interneto, pamatysite prašymą pasirinkti interneto prieigos tašką, kurį norėsite naudoti tam ryšiui. Dialogo
lange Network connection rodomame sąraše pasirinkite interneto prieigos tašką ir paspauskite Connect. Prieš užmegzdami
ryšį, galite atrinkti iš sąrašo prieigos taškus pagal tinklo rūšį. Norėdami peržiūrėti visus interneto prieigos taškus, pasirinkite
All networks. Norėdami peržiūrėti interneto prieigos taškus, kuriuos galima naudoti, paspauskite Show available. Pavyzdžiui,
jei esate įjungę aplinką Offline, sąraše nerodomi nei GPRS, nei GSM interneto prieigos taškai.

Patarimas: dialogo langas Network connection pasirodys tik tuo atveju, jei nustatydami bendruosius interneto prieigos
taško parametrus laukelyje Ask before connecting pasirinkote Yes. Norėdami patikrinti, ar parametras nustatytas,
pasirinkite Desk > Tools > Control panel ir lapą Connections > Internet setup > Other.
Patarimas: Jei nepavyksta užmegzti ryšio belaidžiame LAN, bandykite nustatyti parametro WLAN power saving reikšmę
Disabled: pasirinkite Desk > Tools > Control panel > Connections > Wireless LAN > Settings. Pasirinkus Disabled ir
užmezgus ryšį su belaidžiu LAN, energijos vartojama daugiau ir tuo pačiu metu negalima užmegzti kito ryšio
belaidžiame LAN arba „Bluetooth“ ryšio.
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14. Garso ir vaizdo (GV) programos
Pasirinkite Desk > Media.

Images (Atvaizdai)
Pasirinkite Desk > Media > Images.
Programoje Images yra du vaizdai:
• Atidarę atvaizdų naršyklę, galite, pavyzdžiui, tvarkyti, ištrinti ir pervardyti atvaizdus, išsaugotus jūsų prietaiso atmintyje arba

atminties kortelėje. Šiame vaizde rodomos atvaizdų miniatiūros arba atitinkamų failų pavadinimų sąrašas.
• Pasirinkę atvaizdą atvaizdų naršyklėje ir paspaudę Open, galite atidaryti atvaizdų žiūryklę. Joje galite peržiūrėti, taisyti ar

išsiųsti atskirus atvaizdus. Turėkite galvoje, kad TIFF ir animacinių GIF failų negalima taisyti.
Remiami šie failų formatai: JPEG, BMP, PNG, GIF 87a/89a ir TIFF/F (vienspalviai). Prietaise gali veikti ne visos aukščiau paminėtų
failų formatų versijos.

Atvaizdų peržiūra
Norėdami atidaryti atvaizdą peržiūrai, pasirinkite jį atvaizdų naršyklėje ir paspauskite Open. Atvaizdas atidaromas atvaizdų
žiūryklėje.
Norėdami atidaryti kitą ar ankstesnį atvaizdą peržiūrai, paspauskite „Menu“, pasirinkite Go to > Next image arba Previous
image, arba paspauskite Ctrl+F, norėdami atidaryti kitą atvaizdą, arba Ctrl+B, norėdami atidaryti ankstesnį atvaizdą.
Norėdami padidinti ar sumažinti peržiūrimą atvaizdą, paspauskite „Menu“ ir pasirinkite View > Zoom > Zoom in arba Zoom
out.
Norėdami peržiūrėti atvaizdą per visą ekraną, paspauskite Full screen. Norėdami vėl įjungti įprastą vaizdą, paspauskite „Menu“,
pasirinkite View ir atžymėkite Full screen. Jei norite, kad atvaizdai visada būtų atidaromi per visą ekraną, paspauskite „Menu“
ir pasirinkite Tools > Settings.... Pasirinkite laukelį Always open image in full screen ir Yes.

Patarimas: To switch between the full screen and normal view, press Ctrl+T. In full screen mode, press any of the
command buttons to display the commands.

Atvaizdų taisymas
Norėdami pasukti atvaizdą, pasirinkite jį ir paspauskite Open. Paspauskite „Menu“ ir pasirinkite Tools > Rotate. Atvaizdas
pasukamas 90 laipsnių kampu pagal laikrodžio rodyklę.
Norėdami apversti atvaizdą horizontaliai arba vertikaliai, pasirinkite jį ir paspauskite Open. Paspauskite „Menu“ ir pasirinkite
Tools > Flip > Flip horizontally arba Flip vertically.
Norėdami apkarpyti atvaizdą, pasirinkite jį ir paspauskite Open. Paspauskite „Menu“ ir pasirinkite Tools > Crop.... Paspauskite
+ arba -, norėdami padidinti arba sumažinti pasirinktą sritį, arba paspauskite Ctrl ir slinkties klavišą aukštyn, žemyn, kairėn arba
dešinėn, norėdami pakeisti pasirinktos srities formą. Norėdami perkelti srities žymiklį atvaizdo viduje, spauskite slinkties klavišą
aukštyn, žemyn, kairėn arba dešinėn. Norėdami apkarpyti atvaizdą, paspauskite Crop. Pašalinama sritis, esanti už žymiklio.
Norėdami pakeisti atvaizdo dydį, pasirinkite jį ir paspauskite Open. Paspauskite „Menu“ ir pasirinkite Tools > Resize.... Pasirinkite
dydį procentais arba pasirinkite Custom size ir nustatykite norimą dydį. Jei norite padidinti atvaizdą, kad neliktų tuščių plotų
ekrano pakraščiuose, pasirinkite Best fit. Ši funkcija naudinga, pavyzdžiui, kai reikia sukurti fono paveikslėlį programai Desk.
Turėkite galvoje, kad pasirinkę Best fit, atvaizdo kraštinių ilgių santykio negalėsite pakeisti.

Atvaizdų failų tvarkymas
Dėl autorių teisių apsaugos gali būti draudžiama kopijuoti, keisti, perduoti ar persiųsti kai kuriuos atvaizdus, muziką (taip pat
skambėjimo tonus) ir kitą medžiagą.
Norėdami peržiūrėti išsamią informaciją apie atvaizdą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite File > Properties....
Rodomas atvaizdo failo pavadinimas, dydis, formatas, paskutinio taisymo laikas ir data, atvaizdo raiška taškeliais. Jei norite
nustatyti, kad nebūtų įmanoma taisyti atvaizdo, pasirinkite lapą Attributes, tada — Read-only ir Yes.
Norėdami išsiųsti atvaizdą, pasirinkite jį, paspauskite „Menu“, pasirinkite File > Send ir siuntimo būdą.
Norėdami pakeisti failo formatą, pasirinkite atvaizdą ir paspauskite Open. Paspauskite „Menu“ ir pasirinkite File > Save > Save
as.... Paspauskite Change. Pasirinkite naują failo formatą ir paspauskite Done. Paspaudus OK, failas bus išsaugotas.
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Norėdami pervardyti atvaizdą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite File > Rename.... Parašykite naują pavadinimą ir
paspauskite OK.
Norėdami nukopijuoti atvaizdą, pasirinkite jį, paspauskite „Menu“ ir pasirinkite File > Duplicate.
Norėdami peržiūrėti atvaizdų failų sąrašą arba jų miniatiūras, paspauskite „Menu“ ir pasirinkite View > Show as >
Thumbnails arba List.
Norėdami nustatyti atvaizdą kaip fono paveikslėlį, pasirinkite atvaizdą, paspauskite „Menu“ ir pasirinkite Tools > Set as
wallpaper. Pasirinkite Desk, jei norite, kad atvaizdas būtų rodomas vaizde „Desk“, arba pasirinkite Cover, jei norite naudoti
atvaizdą kaip fono paveikslėlį dangtelyje esančio telefono ekrane.
Norėdami pridėti prie adresato kortelės atvaizdą, pasirinkite atvaizdą, paspauskite „Menu“ ir pasirinkite Tools > Add to contact
card.... Norėdami padidinti arba sumažinti pasirinktą sritį, paspauskite + arba -. Norėdami perkelti srities žymiklį atvaizdo viduje,
spauskite slinkties klavišą aukštyn, žemyn, kairėn arba dešinėn. Paspauskite „Menu“ ir pasirinkite atvaizdo padidinimo ar
sumažinimo, pasukimo ar apvertimo funkciją. Paruošę atvaizdą, paspauskite Add. Pasirinkite adresato kortelę, prie kurios norite
pridėti atvaizdą ir paspauskite Done.

„Voice recorder“
Diktofonu negalima naudotis, kai įjungtas įprastas duomenų arba GPRS ryšys.
Pasirinkite Desk > Media > Voice rec..
Naudodamiesi programa Voice rec., galite įrašyti pokalbį telefonu ar balso atmintinę, išsaugoti balso įrašą kaip garso įrašą,
atkurti savo įrašą ar kitus garso failus, taisyti garso failus. Programa Voice rec. gali atkurti WAV, AMR, AU ir suglaudinto GSM
formato failus.

Diktofono atidarymas
Galite atidaryti Voice rec. ir pasirinkti failą arba sukurti nuorodą, kurią pasirinkus automatiškai atsidarys programa Voice rec. ir
joje bus atkurtas failas.
Norėdami pasirinkti balso įrašymą, paspauskite „Menu“ ir pasirinkite File > Open.... Atidaromas dialogo langas „Open file“,
išnagrinėjamas pasirinkto katalogo turinys ir sąraše pateikiami surasti balso įrašai.
Norėdami įtraukti balso įrašo nuorodą į sąrašą, paspauskite „Menu“ ir pasirinkite File > Add to Desk.... Taip sukuriama pasirinkto
balso įrašo nuoroda. Neišsaugoto failo nuorodos sukurti negalima.

Pokalbio telefonu ar balso atmintinės įrašymas
Galite įrašyti pokalbį telefonu ar balso atmintinę. Programa Voice rec. automatiškai sukuria suglaudintą garso įrašą WAV arba
AMR formatu.
Norėdami įrašyti balso atmintinę, paspauskite „Menu“, pasirinkite File > New clip ir paspauskite Record. Programa Voice rec.
įrašo visus į išorinį mikrofoną patenkančius garsus. Baigę įrašymą, pasirinkite Stop. Paspauskite „Menu“ ir pasirinkite File >
Save > Save clip. Įvardykite balso įrašą ir paspauskite OK.
Norėdami įrašyti pokalbį telefonu, pradėkite su kuo nors kalbėtis. Kam nors atsiliepus, paspauskite „Menu“, pasirinkite File >
New clip ir paspauskite Record. Programa Voice rec. įrašo pokalbį. Abu pašnekovai kas penkias sekundes girdės pyptelėjimus,
reiškiančius, kad pokalbis telefonu yra įrašomas. Baigę įrašymą, pasirinkite Stop. Paspauskite „Menu“ ir pasirinkite File > Save >
Save clip. Įvardykite balso įrašą ir pasirinkite OK.
Norėdami tęsti įrašymą ir prijungti naują įrašą prie esamo balso įrašo, pasirinkite balso įrašą ir paspauskite Record. Įrašymas
tęsiamas nuo vietos, kurioje buvo sustabdytas ankstesnis įrašymas.
Norėdami atšaukti išsaugojimo veiksmą, kai prašoma išsaugoti naują balso įrašą, pasirinkite atšaukimo komandą, kuri
sustabdys esamą veiksmą ir grąžins būseną, buvusią po ankstesnio veiksmo. Pasirinkus panaikinimo komandą, bus ištrinti visi
balso įrašai iš prietaiso atminties.

Patarimas: didžiausia balso įrašo trukmė yra 60 minučių, tačiau ji taip pat priklauso nuo laisvos atminties kiekio
prietaiso atmintyje arba atminties kortelėje.

Balso įrašo atkūrimas
Galite atkurti ir laikinai sustabdyti balso įrašą. Balso įrašą, kurį įrašėte patys, galite išsaugoti. Pranešimu gautą balso įrašą galite
atkurti ir išsaugoti. Programa Voice rec. gali atkurti WAV, AU, AMR ir suglaudinto GSM formato failus.

G a r s o  i r  v a i z d o  ( G V )  p r o g r a m o s
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Eigos juostelėje rodomas atkūrimo laikas, padėtis ir balso įrašo trukmė.
Norėdami pasiklausyti balso įrašo, paspauskite Play. Spauskite slinkties klavišą kairėn, norėdami įjungti anksčiau įrašytą vietą,
arba spauskite jį dešinėn, norėdami įjungti vėliau įrašytą vietą.
Jei norite laikinai sustabdyti balso įrašą, paspauskite Pause. Paspaudus Play, įrašas atkuriamas toliau.
Norėdami dar kartą atkurti balso įrašą, paspauskite „Menu“ ir pasirinkite Playback > Repeat. Balso įrašas bus kartojamas.

Patarimas: gauti ar įrašyti balso įrašai yra laikini failai. Jeigu norite juos pasilikti, turite juos išsaugoti.

Balso įrašo siuntimas
Balso įrašą galite siųsti iš savo prietaiso į kitą prietaisą infraraudonųjų spindulių arba „Bluetooth“ ryšiu, atskiru el. laišku ar
daugiaformačiu pranešimu.
Norėdami siųsti balso įrašą į kitą prietaisą infraraudonųjų spindulių ryšiu, patikrinkite, ar kitame prietaise įjungtas
infraraudonųjų spindulių ryšys. Pasirinkite balso įrašą, paspauskite „Menu“, pasirinkite File > Send ir siuntimo infraraudonųjų
spindulių ryšiu funkciją. Infraraudonųjų spindulių ryšys užmezgamas automatiškai ir balso įrašas išsiunčiamas į kitą prietaisą.
Norėdami perduoti balso įrašą „Bluetooth“ ryšiu, patikrinkite, ar kitame prietaise įjungtas „Bluetooth“ ryšys. Pasirinkite balso
įrašą, paspauskite „Menu“, pasirinkite File > Send ir siuntimo „Bluetooth“ ryšiu funkciją. Įjunkite „Bluetooth“ funkciją savo
prietaise, pradėkite ieškoti kito prietaiso, surastų prietaisų sąraše pasirinkite norimą prietaisą ir pasirinkite „Send“. Jeigu
prietaisai yra suporuoti ir atpažinti arba patvirtintas jų tarpusavio ryšio kodas, balso įrašas perduodamas į kitą prietaisą aktyviu
„Bluetooth“ ryšiu.
Norėdami siųsti balso įrašą el. laišku, pasirinkite balso įrašą, paspauskite „Menu“, pasirinkite File > Send ir siuntimo el. laišku
funkciją. Automatiškai atidaroma programa „Mail“ ir galite siųsti balso įrašą kaip priedą su el. laišku.
Norėdami įterpti balso įrašą į daugiaformatį pranešimą, pasirinkite balso įrašą, paspauskite „Menu“, pasirinkite File > Send ir
siuntimo daugiaformačiu pranešimu funkciją. Automatiškai įjungiama programa MMS ir galite siųsti balso įrašą kaip priedą su
daugiaformačiu pranešimu.

Music player
Perspėjimas:  nelaikykite prietaiso prie ausies, kai įjungtas garsiakalbis, kadangi iš jo sklindantis garsas gali būti labai
stiprus.

Pasirinkite Desk > Media > Music player.
Naudojant programą Music player, galima atkurti ir skirstyti muzikos takelius ir garso failus. Programa Music player atpažįsta
šiuos garso failų formatus: MP3, WAV, MIDI, AMR ir AAC.

Muzikos klausymas
Perspėjimas:  Klausykitės muzikos ne per garsiai. Klausydamiesi labai garsiai, galite pakenkti savo klausai. Nelaikykite
prietaiso prie ausies, kai įjungtas garsiakalbis, kadangi iš jo sklindantis garsas gali būti labai stiprus.

Programoje Music player rodomas muzikos takelių sąrašas, garso, takelių atkūrimo atsitiktine tvarka ar jų kartojimo simboliai,
aktyvus režimas ir eigos juostelė. Eigos juostelėje rodomas atkūrimo laikas, padėtis ir takelio trukmė.

Norėdami pasirinkti muzikos takelį, naudodamiesi slinkties klavišu peržiūrėkite muzikos takelių sąrašą.
Norėdami atkurti muzikos takelį ar takelius iš pasirinkto katalogo, paspauskite Play. Atkūrimas sustabdomas automatiškai, kai
baigiamas paskutinio takelio atkūrimas pasirinkta tvarka.
Norėdami surikiuoti muzikos takelius norima tvarka, paspauskite „Menu“ ir pasirinkite View > Sort by. Surikiuokite takelius
pasirinktame kataloge pagal takelio pavadinimą, atitinkamo failo pavadinimą, datą ar dydį. Takeliai iš pasirinkto katalogo bus
atkuriami ta tvarka, kuria jie buvo surikiuoti.
Norėdami pasirinkti ankstesnį ar kitą takelį, paspauskite „Menu“ ir pasirinkite Go to > Previous track arba Next track. Takelis
parenkamas pagal nustatytą jų rikiavimo tvarką.
Norėdami pakartotinai atkurti muzikos takelius, paspauskite „Menu“ ir pasirinkite Playback > Repeat. Pasirinkus šią funkciją,
takeliai bus atkuriami ta tvarka, kuria jie buvo surikiuoti pasirinktame kataloge, tada, atkūrus paskutinį takelį, takeliai vėl bus
atkuriami ta pačia tvarka nuo pradžių.
Norėdami atkurti muziką atsitiktine tvarka, pasirinkite kurį nors katalogą, paspauskite „Menu“ ir pasirinkite Playback >
Random.

G a r s o  i r  v a i z d o  ( G V )  p r o g r a m o s
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Patarimas:  takelio atkūrimo metu naujo takelio galite ieškoti spausdami slinkties klavišą kairėn arba dešinėn.

Muzikos takelių tvarkymas
Norėdami išsaugoti muziką, paspauskite „Menu“ ir pasirinkite File > Save as.... Išsaugokite muziką atminties kortelėje arba
prietaiso atmintyje.
Norėdami pakeisti muzikos katalogus, paspauskite „Menu“ ir pasirinkite File > Change folder.... Dialogo lange pasirinkite naują
katalogą. Programa išnagrinėja katalogo turinį ir sąraše parodo surastus muzikos takelius.
Norėdami sukurti muzikos nuorodą, paspauskite „Menu“ ir pasirinkite File > Add to Desk.... Taip sukuriama pasirinkto muzikos
takelio nuoroda. Neišsaugoto failo nuorodos sukurti negalima.
Norėdami pakeisti teksto dydį, paspauskite „Menu“ ir pasirinkite Edit > Zoom in arba Zoom out. Taip pakeičiamas sąraše rodomo
teksto dydis.

Muzikos siuntimas
Muziką galite siųsti pranešimu.
Norėdami siųsti takelį, paspauskite „Menu“ ir pasirinkite File > Send. Pasirinkite muzikos takelio siuntimo į kitą prietaisą būdą.
Paspauskite Insert. Muzikos takelį galima siųsti kaip pranešimo priedą.
Norėdami pasirinkti katalogą, paspauskite Change folder.... Dialogo lange pasirinkite naują katalogą.
Norėdami atšaukti įterpimą, paspauskite Cancel. Takelis neberodomas pradinėje programoje ir galite pasirinkti kitą takelį.

RealPlayer
Dėl autorių teisių apsaugos gali būti draudžiama kopijuoti, keisti, perduoti ar persiųsti kai kuriuos atvaizdus, muziką (taip pat
skambėjimo tonus) ir kitą medžiagą.
Pasirinkite Desk > Media > RealPlayer.
Naudodamiesi programa RealPlayer, galite atkurti iš interneto gaunamus vaizdo, garso ir kitokių formatų failus. Programa
RealPlayer gali atkurti MPEG-4, MP4 (ne transliacijos), 3GP, SDP, RV, RA, RAM, RM ir kitų formatų failus.
RealPlayer gali neatpažinti visų garso/vaizdo failų formatų versijų.

Garso/vaizdo įrašų atkūrimas
Galite atkurti prietaiso atmintyje ar atminties kortelėje išsaugotus vaizdo įrašus ir garso failus, įkeltus į jūsų prietaisą iš el. laiškų
ar suderinamo kompiuterio, taip pat priimti srautines transliacijas iš interneto.
Eigos juostelėje rodomas atkūrimo laikas, padėtis ir garso/vaizdo įrašo trukmė. Atkūrimo metu vaizdo įrašas sustabdomas, kai
atidaromas pagrindinis meniu ar koks nors dialogo langas. Atkuriant vaizdo įrašą, vaizdas rodomas pačiame vaizdui rodyti
skirto lango viduryje. Jeigu vaizdas per didelis, kad tilptų į vaizdo srities plotį ar aukštį, pirmiausia pakeičiamas jo dydis, išlaikant
pradinį vaizdo kraštinių santykį.

Internete suraskite garso/vaizdo failą, kurio transliaciją norite priimti, ir paspauskite Play. Jei atkūrimas sutrinka dėl ryšio su
tinklu problemos, RealPlayer automatiškai vėl bando prisijungti prie interneto per naudojamą prieigos tašką.
Norėdami atkurti išsaugotus garso/vaizdo failus, paspauskite Play. Atkūrimas sustabdomas automatiškai.
Norėdami sustabdyti atkūrimą ar srautinę transliaciją, paspauskite Stop. Duomenų kaupimas ar ryšys su transliuojančia svetaine
išjungiamas, įrašo atkūrimas sustabdomas ir įjungiama įrašo pradžia. GV įrašų sąraše įrašas lieka pažymėtas.
Jei norite, kad vaizdo įrašas būtų atkuriamas per visą ekraną, paspauskite „Menu“ ir pasirinkite View > Full screen. Vaizdo sritis
tampa įprasto dydžio arba išplečiama per visą ekraną.
Norėdami išsaugoti GV įrašą, paspauskite „Menu“ ir pasirinkite File > Save clip as.... Norėdami išsaugoti interneto ryšio nuorodą,
paspauskite „Menu“ ir pasirinkite File > Save link as....
Norėdami pakeisti vaizdo dydį, paspauskite „Menu“ ir pasirinkite View > Zoom in arba Zoom out. Keičiant vaizdo mastelį, vaizdas
išplečiamas iki pat vaizdo srities kraštų, išlaikant vienodą kraštinių santykį, arba atstatomas ankstesnis vaizdo dydis.
Norėdami uždaryti programą RealPlayer, paspauskite Exit. Duomenų kaupimas ar ryšys su transliuojančia svetaine išjungiamas
ir įrašo atkūrimas sustabdomas.

G a r s o  i r  v a i z d o  ( G V )  p r o g r a m o s
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Patarimas:  Norėdami įtraukti GV įrašo nuorodą į sąrašą, paspauskite „Menu“ ir pasirinkite File > Add to Desk.... Taip
sukuriama pasirinkto GV įrašo nuoroda. Neišsaugoto failo nuorodos sukurti negalima.

Atkuriamo garso reguliavimas
Norėdami nustatyti atkuriamo garso stiprumą, spauskite slinkties klavišą aukštyn arba žemyn.
Norėdami išjungti garsą, paspauskite Set volume > Mute. Norėdami įjungti garsą, paspauskite Unmute.

Garso/vaizdo (GV) įrašų siuntimas
GV įrašus galite pridėti prie pranešimo, dokumento ar skaidrių pateikties.
Norėdami siųsti GV įrašą, paspauskite „Menu“ ir pasirinkite File > Send. Pasirinkite įrašo siuntimo į kitą prietaisą būdą ir
paspauskite Insert.
Norėdami atšaukti įterpimą, paspauskite Cancel. GV įrašas negrąžinamas į pradinę programą ir galite pasirinkti kitą įrašą.

G a r s o  i r  v a i z d o  ( G V )  p r o g r a m o s
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15. Calculator

Naudodamiesi programa Calculator, galite atlikti įvairius aritmetinius veiksmus ir išsaugoti gautus rezultatus skaičiuoklės
atmintyje vėlesniam naudojimui. Skaičiuoklę Desk calculator galite naudoti paprastiems aritmetiniams veiksmams, o Scientific
calculator — sudėtingesniems skaičiavimams.

Pastaba:  šios skaičiuoklės tikslumas yra ribotas ir ji yra skirta tik paprastiems skaičiavimo veiksmams atlikti.

Pasirinkite Desk > Office > Calculator.

Skaičiavimas
Norėdami atlikti veiksmą, parašykite pirmą jo skaičių. Paspauskite tabuliatoriaus klavišą ir funkcijų lentelėje pasirinkite norimą
veiksmą. Parašykite antrą veiksmo skaičių ir paspauskite įvesties klavišą.
Turėkite galvoje, kad skaičiuoklė atlieka veiksmus ta tvarka, kuria juos įvedate. Skliaustai nenaudojami veiksmų tvarkai apibrėžti.
Norėdami įjungti mokslinę skaičiuoklę vietoje paprastosios ar atvirkščiai, paspauskite „Menu“ ir pasirinkite View > Desk
calculator arba Scientific calculator.
Norėdami pakeisti skaičiaus ženklą, parašykite skaičių ir klaviatūroje paspauskite m.
Norėdami išspausdinti gautus rezultatus, paspauskite „Menu“ ir pasirinkite Printing > Print.

Patarimas:  norėdami peržiūrėti puslapį prieš jo spausdinimą, paspauskite „Menu“ ir jame pasirinkite Print preview >
Printing.
Norėdami pakeisti puslapio išdėstymą, paspauskite „Menu“ ir pasirinkite Page setup.

Mokslinės skaičiuoklės naudojimas
Paspauskite „Menu“ ir pasirinkite View > Scientific calculator.
Norėdami atlikti veiksmą, parašykite pirmą jo skaičių. Paspauskite tabuliatoriaus klavišą ir funkcijų lentelėje pasirinkite norimą
veiksmą. Parašykite antrą veiksmo skaičių, funkcijų lentelėje pažymėkite = ir paspauskite įvesties klavišą.
Norėdami pasirinkti atvirkštinę funkciją, klaviatūroje paspauskite i ir pasirinkite norimą funkciją.
Norėdami pakeisti kampo matavimo vienetą, paspauskite „Menu“, pasirinkite Tools > Angle unit ir Degrees, Radians arba
Grads. Pasirinktą kampo matavimo vienetą galite matyti laukelyje, į kurį rašote skaičius.

Skaičių išsaugojimas atmintyje
Vėlesniam naudojimui galite išsaugoti 26 skaičius, nebaigtus veiksmus ar galutinius skaičiavimų rezultatus.
1. Paspauskite Ctrl+S. Šalia reikšmės pasirodo rodyklė.
2. Tuo pačiu metu paspauskite „Shift“ ir raidę, kurią norite susieti su išsaugota reikšme. Pasirinkta raidė pasirodo šalia rodyklės.
3. Norėdami išsaugoti reikšmę, paspauskite įvesties klavišą.
Norėdami veiksme naudoti išsaugotą reikšmę, įveskite raidę, kurią susiejote su reikšme, ir toliau tęskite pradėtą veiksmą.
Norėdami ištrinti visas atmintyje išsaugotas reikšmes, paspauskite Ctrl+D.

Skaičių, naudojamų programoje „Calculator“, formato nustatymas
Norėdami pakeisti skaičių formatą, paspauskite „Menu“ ir pasirinkite Tools > Number format.
Pasirinkite reikiamus parametrus iš toliau išvardytųjų.
• Normal — palikti numatytąjį skaičių formatą;
• Fixed — nustatyti fiksuotą skaitmenų po dešimtainio kablelio skaičių;
• Scientific — nustatyti fiksuotą reikšminių skaitmenų skaičių.
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16. Clock (laikrodis)

Naudodamiesi programa Clock, galite sužinoti, kokia data ir laikas yra namų mieste ir mieste, į kurį ketinate atvykti, bei
atitinkamai nustatyti prietaiso žadintuvą.
Pasirinkite Desk > Clock.

Pasaulinio laikrodžio naudojimas
Norėdami nustatyti datą ir laiką, paspauskite „Menu“ ir pasirinkite Tools > Date and time....

Patarimas: jei norite, data ir laikas gali būti patikslinti automatiškai (tinklo paslauga). Šią funkciją galite pasirinkti
programoje „Control panel“. Žr. „Date and time (data ir laikas)“ psl. 64.

Norėdami vietoje namų miesto informacijos įjungti miesto, į kurį ketinate atvykti, informaciją, paspauskite tabuliatoriaus
klavišą.
Norėdami pakeisti miestą, pasirinkite namų miestą ar miestą, į kurį ketinate atvykti, ir paspauskite Change city.

Patarimas: Pakeitus namų miestą, atnaujinamas laikas ir kalendoriaus įrašai. Tai yra naudinga, kai, pavyzdžiui, norite
dalyvauti konferencijose telefonu.

Norėdami peržiūrėti ir tvarkyti signalus, paspauskite Alarm clock.
Norėdami pakeisti laikrodžio tipą, paspauskite „Menu“, pasirinkite View > Clock type ir Analog arba Digital.

Patarimas: norėdami nustatyti tik vieno laikrodžio vaizdą, kuriame rodoma tik namų miesto informacija, paspauskite
„Menu“ ir pasirinkite View > Remote city details.

Programos Alarm clock naudojimas
Norėdami nustatyti žadintuvą, paspauskite New alarm ir nustatykite signalo laiką.
Norėdami pakeisti signalo laiką, paspauskite Edit alarm.
Norėdami panaikinti signalą, paspauskite naikinimo klavišą.
Norėdami išjungti skambantį signalą, paspauskite Stop komunikatoriaus sąsajoje arba Exit dangtelyje esančiame telefone.
Norėdami atidėti signalo laiką, paspauskite Snooze. Net ir išjungus dangtelyje esantį telefoną, atėjus signalo laikui, prietaisas
pradeda skambėti ir jo dangtelyje esančio telefono ekrane rodomas atitinkamas pranešimas. Norėdami perskaityti signalo
pranešimą, paspauskite View.

Signalai ir priminimai
Kai skamba žadintuvo ar kalendoriaus signalas, ekrane rodomas atitinkamas pranešimas.
Norėdami atidėti signalą, paspauskite Snooze.

Patarimas: numatytasis signalo atidėjimo laikas yra dešimt minučių.

Jei norite nutildyti signalą ir toliau matyti ekrane atitinkamą pranešimą, paspauskite Mute.
Jei norite nutildyti signalą ir panaikinti atitinkamą pranešimą, paspauskite Stop.
Jei signalo neišjungsite, jis išsijungs pats po 15 minučių. Signalo pranešimas liks ekrane.

Miestai ir šalys
Miestų keitimas
Norėdami pakeisti miestą, pasirinkite jį ir paspauskite Change city. Sąraše pasirinkite naują miestą ir paspauskite Select.
Žemėlapyje rodoma, kur yra miestas.

Patarimas: norėdami ieškoti miesto, pradėkite rašyti jo pavadinimą paieškos laukelyje.

Patarimas: paspauskite „Menu“ ir, norėdami įtraukti į sąrašą naują miestą, pasirinkite File > New city....

Turėkite galvoje, kad pakeitus namų miestą gali pasikeisti ir bendras jūsų prietaiso sistemos laikas.
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Miestų suradimas pasaulio žemėlapyje
Norėdami nustatyti miesto padėtį, pasirinkite File > New city... arba Edit > City details... ir paspauskite Set position. Žemėlapyje
pažymėkite reikiamą miesto vietą ir paspauskite OK.

Šalių įrašų kūrimas ir taisymas
Norėdami sukurti naujos šalies informaciją ar taisyti esamos šalies informaciją, pasirinkite File > New country/region... arba
Edit > Country/Region details.... Laukelyje Country/Region įrašykite naują pavadinimą, tada pasirinkite laukelį Dialling code ir
įrašykite naują numerį.
Turėkite galvoje, kad taisydami esamos šalies informaciją galite pakeisti ir sostinės pavadinimą.

Miestų įrašų kūrimas ir taisymas
Norėdami sukurti naujo miesto ar taisyti esamo miesto įrašą, pasirinkite File > New city... ir įrašykite miesto pavadinimą.
Taip pat galite nustatyti toliau aprašytus parametrus.
• Country/Region — Sąraše pasirinkite norimą šalį.
• Area code — Įrašykite miesto telefono kodą.
• Daylight-saving zone  — Pasirinkite vasaros laiko juostą.
• GMT offset — Pasirinkite miesto laiko skirtumą nuo Grinvičo laiko.
• Latitude ir Longitude — Nurodykite miesto koordinates arba paspauskite Set position, kad galėtumėte nustatyti miesto

padėtį pasaulio žemėlapyje.

C l o c k  ( l a i k r o d i s )
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17. Duomenų ir programinės įrangos tvarkymas
Jūsų išmaniajame telefone yra kelios programos, skirtos tvarkyti jūsų asmeninius duomenis, pavyzdžiui, adresatų korteles,
kalendoriaus informaciją, el. paštą.

Data mover
Naudodamiesi programa Data mover, infraraudonųjų spindulių ryšiu arba per atminties kortelę galite perkelti įvairius duomenis,
pavyzdžiui, adresatų informaciją ir parametrus, iš „Nokia 9200“ serijos komunikatoriaus į savo „Nokia 9300i“.Prieš pradėdami
perkelti duomenis, patikrinkite, ar užtenka laisvos atminties jūsų prietaisuose ar atminties kortelėje. Turėkite galvoje, kad
duomenų negalėsite perkelti, jei prietaise „Nokia 9300i“ yra mažiau nei 2 MB laisvos atminties.
Naudodamiesi programa „Data mover“, nesinaudokite prietaisu „Nokia 9300i“. Jei įmanoma, išjunkite dangtelyje esantį
telefoną. Patikrinkite, ar baterija pakankamai įkrauta, arba prijunkite prietaisą prie įkroviklio.

Pastaba:  Prieš naudodami turimą suderinamą atminties kortelę prietaise „Nokia 9300i“, naudodamiesi programa
„Data mover“ turite konvertuoti atminties kortelę ir iš naujo įdiegti programas, kurias anksčiau buvote joje
įdiegę.Komunikatoriui „Nokia 9210 Communicator“ gamintojo įdiegtų programų iš naujo įdiegti nereikia. Jūsų
prietaise „Nokia 9300i“ yra tos pačios, tačiau naujesnių versijų programos, todėl prietaise „Nokia 9300i“ galima naudoti
tik šių versijų programas.

Priklausomai nuo duomenų, kuriuos norite perkelti, rūšies, perkėlimo metodo, laisvos atminties prietaisuose ar atminties
kortelėje kiekio, ankstesnių sėkmingų ar nesėkmingų duomenų perkėlimų, gali reikėti atlikti papildomus veiksmus. Būtinai
nukreipkite siunčiančio ir priimančio prietaisų infraraudonųjų spindulių prievadus vieną į kitą.
Visada perskaitykite programos „Data mover“ ekrane pateikiamas instrukcijas.
1. Pasirinkite Desk > Tools > Data mover. Jeigu atminties kortelėje yra duomenų, įdėkite ją į savo „Nokia 9200“ serijos

komunikatorių. Paspauskite Continue transfer.
2. Pasirinkite miestą ir šalį, kuriuose esate, ir paspauskite OK.
3. Įjunkite infraraudonųjų spindulių ryšio funkciją abiejuose prietaisuose, tada nukreipkite siunčiančio ir priimančio prietaisų

infraraudonųjų spindulių prievadus vieną į kitą ir paspauskite Continue. Tarp prietaisų užmezgamas infraraudonųjų spindulių
ryšys.

4. Norėdami perkelti duomenų surinkimo programą į savo „Nokia 9200“ serijos komunikatorių, paspauskite Send data
collector. Programa „Data collector“ atsiunčiama į jūsų „Nokia 9200“ serijos komunikatoriaus katalogą „Inbox“
infraraudonųjų spindulių pranešimu. Norėdami įdiegti programą „Data collector“, „Nokia 9200“ serijos komunikatoriuje
paspauskite Open. Jei komanda Open neveikia, išsaugokite įdiegimo failą paspausdami Save, ir atidarykite jį programoje
„File manager“. Įdiegus programą „Data collector“, ji įsijungia automatiškai. Toliau duomenų perkėlimą valdykite prietaisu
„Nokia 9300i“. Įdiegę programą „Data collector“, prietaise „Nokia 9300i“ paspauskite Connect data coll.

5. Prietaise „Nokia 9300i“ pasirinkite duomenis, kuriuos norite perkelti iš savo „Nokia 9200“ serijos komunikatoriaus. Galite
perkelti kalendoriaus ir adresatų informaciją, pranešimus, parametrus, dokumentus, atvaizdus. Kai kurie failai, pavyzdžiui,
kataloge „Inbox“ neišsaugotos vizitinės kortelės ir el. laiškai, nesiunčiami.

6. Priklausomai nuo metodo, kurį norite naudoti, paspauskite Transfer infrared arba Transfer mem. card.
7. Paspauskite Start transfer. Jei procesas buvo pertrauktas, iš naujo įjunkite programą „Data mover“ ir toliau perduokite

duomenis. Jei ir toliau nepavyksta perduoti duomenų, klaidų reikėtų ieškoti juose. Bandykite iš naujo perduoti duomenis,
tačiau ne visus — rinkdamiesi duomenis, kuriuos norite perduoti, nežymėkite duomenų, kurių nepavyksta perduoti.

8. Pasibaigus duomenų perkėlimui, baikite procesą paspausdami OK.
9. Norėdami išjungti programą „Data mover“, paspauskite Exit. Norėdami pritaikyti atminties kortelę prietaisui „Nokia 9300i“,

paspauskite Convert mem. card.
Didelio duomenų kiekio perkėlimas iš „Nokia 9200“ serijos komunikatoriaus gali užtrukti.

Backup
Patariama kartkartėmis pasidaryti prietaise esančių duomenų atsargines kopijas.
Pasirinkite Desk > Tools > Backup.
Prieš pradėdami kopijuoti atsargai ar išsaugoti duomenis, atlikite toliau išvardytus veiksmus.
• Išjunkite visas kitas programas.
• Jei įmanoma, išjunkite dangtelyje esantį telefoną.
• Patikrinkite, ar užtenka baterijos krūvio.
Norėdami išsaugoti atsarginę duomenų kopiją atminties kortelėje, paspauskite New backup. Įvardykite atsarginę kopiją ir
pasirinkite, ar visų duomenų atsarginę kopiją norite sukurti. Pasirinkus Full backup, kopijuojami visi duomenys. Pasirinkę Partial
backup, turėsite nurodyti duomenis, kurių atsarginę kopiją norite sukurti. Paspauskite Start backup.
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Patarimas:  Duomenų atsarginę kopiją taip pat galite sukurti naudodamiesi programomis File manager ir Control
panel.

Norėdami atkurti atsargai išsaugotus duomenis iš atminties kortelės, pasirinkite norimą kopiją ir paspauskite Restore.
Nurodykite, kuriuos duomenis norite atkurti. Jei duomenis atkuriate iš visų duomenų kopijos, galite pasirinkti Partial backup ir
nurodyti, kuriuos duomenis norite atkurti. Paspauskite Start restore. Atkūrę duomenis, paspauskite OK, kad prietaisas įsijungtų
iš naujo.

Data transfer
Jei turite „Nokia 9300i“ ir kitą prietaisą, kuriame veikia duomenų perdavimo funkcija, abiejuose prietaisuose esančius
kalendorius ir adresų knygas galite sinchronizuoti naudodamiesi funkcija Data transfer.
Informacijos apie suderinamus prietaisus teiraukitės pardavėjo, operatoriaus ar paslaugų teikėjo.
Pasirinkite Desk > Tools > Data transfer.
1. Norėdami sukurti naują sinchronizavimo parametrų rinkinį, paspauskite New.
2. Pasirinkite, ką norite sinchronizuoti, ir paspauskite Next.
3. Pasirinkite ryšio rūšį ir paspauskite Select. Jei pasirinksite infraraudonųjų spindulių ryšį, sinchronizacija bus pradėta

nedelsiant.
4. Jei pasirinkote „Bluetooth“ ryšį, norėdami ieškoti prietaiso, kuriame esančius duomenis norite sinchronizuoti su duomenimis,

esančiais jūsų prietaise, paspauskite Search. Jei norite baigti paiešką, paspauskite Stop.
5. Pažymėkite prietaisą, kuriame esančius duomenis norite sinchronizuoti su duomenimis, esančiais jūsų prietaise, ir

paspauskite Select. Duomenys pradedami sinchronizuoti.
Norėdami peržiūrėti sinchronizacijos žurnalą, paspauskite „Menu“ ir pasirinkite File > Synchronisation log.

Sync (sinchronizacija)
Sinchronizacijos programa Sync suteikia galimybę sinchronizuoti kalendoriaus ir adresų knygos įrašus su įvairiais kalendoriais
ir adresų knygomis suderinamame kompiuteryje ir tolimame interneto serveryje. Jūsų parametrai (sinchronizuojamų duomenų
ir ryšio rūšys) išsaugomi sinchronizacijos parametrų rinkinyje, kuris vėliau naudojamas sinchronizacijos metu.

Patarimas: Sinchronizacijos parametrus galite gauti pranešimu iš savo paslaugų teikėjo.

Programa naudoja „SyncML“ technologiją nuotolinei sinchronizacijai atlikti. Informacijos apie „SyncML“ suderinamumą
teiraukitės programų, kurias norite naudoti savo prietaisui sinchronizuoti, tiekėjo.
Pasirinkite Desk > Tools > Sync.
Jūsų prietaise yra programų paketui „Nokia PC Suite“ skirtas parametrų rinkinys. Programų paketo „PC Suite“ parametrų rinkinį
tvarkykite tik naudodamiesi „Nokia PC Suite“.
Kalendoriaus ir adresų knygos informacijos bei el. pašto sinchronizavimas
1. Prijunkite savo prietaisą prie suderinamo kompiuterio. Prietaisą galite prijungti internetu, „Bluetooth“ ryšiu arba kabeliu.

Taip pat galite sujungti savo stalinį įkroviklį ir kompiuterį duomenų kabeliu ir įdėti prietaisą į stalinį įkroviklį. Žr. „Ryšiai su
išoriniais prietaisais“ psl. 91.
Jei norite naudotis „Bluetooth“ ryšiu, pirmiausia turite nustatyti „Bluetooth“ ryšio tarp jūsų prietaiso ir programos „Nokia
PC Suite“ parametrus. Tam tikslui reikia pasirinkti „Manage connections“ ir atidaryti programą „Nokia Connection Manager“.
Papildomos instrukcijos pateiktos „Nokia PC Suite“ vartotojo vadove.

2. Savo kompiuteryje įjunkite programų paketą „Nokia PC Suite“ ir pasirinkite „Synchronize“. Atidaroma programa „Nokia PC
Sync“.

3. Jeigu prietaisą naudojate su staliniu įkrovikliu, prijungtu prie kompiuterio duomenų kabeliu, paspauskite stalinio įkroviklio
mygtuką „sync“. Jei savo prietaisą prijungėte prie kompiuterio „Bluetooth“ ryšiu, sinchronizaciją galite pradėti iš programos
„Nokia PC Sync“.

Naujo rinkinio kūrimas
1. Jūsų prietaise yra iš anksto nustatytas programų paketui „PC Suite“ skirtas parametrų rinkinys. Norėdami kurti kitus rinkinius,

pasirinkite „Menu“ ir File > New. Įsijungs parametrų rinkinio kūrimo vedlys, padėsiantis lengviau nustatyti teisingus
parametrus.

2. Nustatykite toliau aprašytus parametrus.
• Profile name — sugalvokite kokį nors sinchronizacijos parametrų pavadinimą.
• Connection type — pasirinkite Bluetooth arba Data cable, jei sinchronizuosite prietaise ir kompiuteryje esančius duomenis,

arba Internet, jei sinchronizuosite prietaise ir interneto serveryje esančius duomenis.
• Access point — Jei pasirinksite Internet, turėsite pasirinkti interneto prieigos tašką.
• Host address — Įrašykite sinchronizacijos serverio adresą.
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• Port — jei pasirinkote sinchronizaciją internetu, įveskite sinchronizacijos serverio prievado numerį.
• User name — įveskite savo vartotojo vardą, reikalingą prisijungti prie sinchronizacijos serverio.
• Password — įveskite sinchronizacijos serverio slaptažodį.
• Confirm password — dar kartą įveskite sinchronizacijos serverio slaptažodį.

3. Pasirinkite, ką norite sinchronizuoti: adresų knygą, kalendoriaus įrašus ar el. paštą.
4. Nurodykite jūsų prietaise ir tolimame serveryje esančių duomenų bazių adresus ir pasirinkite Synchronisation type.

Pasirinkite Normal, jei norite sinchronizuoti tolimame serveryje esančius duomenis pagal jūsų prietaiso duomenis ir
atvirkščiai, One-way to telephone, jei norite sinchronizuoti jūsų prietaise esančius duomenis pagal tolimo serverio duomenis,
arba One-way from telephone, jei norite sinchronizuoti tolimame serveryje esančius duomenis pagal jūsų prietaiso
duomenis.

5. Pasirinkite, ar norite naudoti sukurtą rinkinį kaip numatytąjį sinchronizacijos parametrų rinkinį.
Jei norite vėl nustatyti numatytuosius, t. y. iš „PC Suite“ įkeltus parametrus, paspauskite „Menu“ ir pasirinkite Tools > Reset PC
Suite profile.
Norėdami tvarkyti esamą parametrų rinkinį, pasirinkite jį ir paspauskite Edit.
Norėdami nustatyti kurį nors iš esamų sinchronizacijos parametrų rinkinių kaip numatytąjį, pasirinkite jį, paspauskite „Menu“
ir pasirinkite File > Tools > Set as default.
Norėdami sinchronizuoti visas duomenų bazes, esančias prietaise ir serveryje, paspauskite „Menu“ ir pasirinkite File > Sync >
Slow sync. Turėkite galvoje, kad šiuo atveju ignoruojamas parametrų rinkinio sinchronizavimo metodas.
Norėdami ištrinti rinkinį, pasirinkite jį ir paspauskite naikinimo klavišą.
Norėdami ištrinti duomenų bazę iš prietaiso ir pakeisti ją serveryje esančia duomenų baze, paspauskite „Menu“ ir pasirinkite
File > Sync > Replace telephone data.
Norėdami ištrinti duomenų bazę iš serverio ir pakeisti ją prietaise esančia duomenų baze, paspauskite „Menu“ ir pasirinkite
File > Sync > Replace server data.
Sinchronizavę savo prietaise ir suderinamame kompiuteryje esančius duomenis, galite peržiūrėti sinchronizacijos žurnalą.
Norėdami atidaryti sinchronizacijos žurnalą, pasirinkite parametrų rinkinį ir paspauskite Log. Žurnale rodoma, pavyzdžiui,
sinchronizacijos data ir laikas, galimos sinchronizacijos klaidos.
Papildoma informacija apie sinchronizaciją pateikta programų paketo „Nokia PC Suite“ vartotojo vadove ir programos „Nokia
PC Sync“ žinyne („Help“).

programų paketas „Nokia PC Suite“
Pakete „Nokia PC Suite“ yra rinkinys programų, skirtų tvarkyti prietaisą „Nokia 9300i“. Pavyzdžiui, naudodamiesi programa
„Nokia PC Sync“, galite sinchronizuoti prietaise ir suderinamame kompiuteryje esančias adresų knygas, kalendorius, el. laiškus
ir darbų aprašus, naudodamiesi programa „Nokia Phone Browser“, galite tvarkyti prietaiso katalogus, naudodamiesi programa
„Nokia Content Copier“, galite išsaugoti atsargai ir atkurti asmeninius duomenis, naudodamiesi programa „Nokia Application“,
galite įdiegti programas.
Įdiekite „Nokia PC Suite“ iš kompaktinio disko arba iš svetainės www.nokia.com. Programų paketą galima įdiegti tik operacinėse
sistemose „Windows 2000“ ir „Windows XP“. Papildomi nurodymai apie programų paketo „PC Suite“ įdiegimą ir naudojimą
pateikti kompaktiniame diske esančiame vadove „User's Guide for Nokia PC Suite“ arba „Nokia PC Suite“ programų žinynuose
(„Help“).
Norėdami naudotis programa „Nokia PC Suite“, turite prijungti savo prietaisą prie suderinamo kompiuterio kabeliu DKU-2 (USB),
„Bluetooth“ arba infraraudonųjų spindulių ryšiu. Žr. „Ryšiai su išoriniais prietaisais“ psl. 91.
• Jei norite naudoti kabelį, kompiuteryje turite įdiegti naujausią ryšio kabelio tvarkyklę. Tvarkyklė įdiegiama diegiant programų

paketą „Nokia PC Suite“. Išsamesnė informacija pateikta „Nokia PC Suite“ vartotojo vadove.
• Jeigu norite naudoti „Bluetooth“ ryšį, sudarykite ryšio porą tarp prietaiso ir suderinamo kompiuterio, tada nustatykite

kompiuterį kaip atpažintą. Žr. „Ryšio poros su prietaisu sudarymas“ psl. 93.
• Jeigu norite naudoti infraraudonųjų spindulių ryšį, įjunkite infraraudonųjų spindulių ryšio funkciją savo prietaise. Žr.

„Infraraudonųjų spindulių ryšys“ psl. 93. Jei reikia, įjunkite infraraudonųjų spindulių funkciją suderinamame kompiuteryje.
Jei norite naudoti prietaisą kaip modemą, gali reikėti įdiegti ar atnaujinti „Bluetooth“ ar infraraudonųjų spindulių ryšio
tvarkykles. Išsamesnė informacija pateikta gaminio pakuotėje esančiame kompaktiniame diske, svetainėje www.nokia.com ir
„Nokia PC Suite“ vartotojo vadove.

Programų įdiegimas
Svarbu žinoti:  Įdiekite ir naudokite programas tik iš tų šaltinių, kurie siūlo pakankamą apsaugą nuo kenksmingos
programinės įrangos.

Savo prietaise galite įdiegti dviejų, toliau aprašytų rūšių programas.
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• Galite įdiegti programas, specialiai skirtas prietaisui „Nokia 9300i“ arba tinkamas „Symbian“ operacinei sistemai. Šios
programinės įrangos įdiegimo failai yra SIS rūšies.

• J2ME programos suderinamos su „Symbian“ operacine sistema. „Java“ programų įdiegimo failų rūšys yra JAD arba JAR.
Įdiegimo failus galite įsikelti į savo prietaisą iš suderinamo kompiuterio, parsisiųsti naršydami po tinklalapius, gauti
daugiaformačiu pranešimu, kaip el. laiško priedą arba „Bluetooth“ ryšiu. Jei failui siųsti naudojate programą „PC Suite for Nokia
9300i“, išsaugokite failą prietaiso kataloge C:\nokia\installs. Jei failą perkeliate naudodami programą „Microsoft Windows
Explorer“, išsaugokite jį atminties kortelėje (vietiniame diske).
Įdiegiant programą prietaisas patikrina paketo, kurį norite įdiegti, vientisumą. Prietaisas rodo informaciją apie vykdomus
patikrinimus. Susipažinę su jų rezultatais, galite nuspręsti, ar norite toliau diegti programą.
Žr. „Certificate manager“ psl. 71.
Jei įdiegėte programas, kurioms yra reikalingas ryšys su tinklu, turėkite galvoje, kad jūsų prietaisas energijos vartos daugiau,
kai naudositės tomis programomis.

„Symbian“ programinės įrangos įdiegimas
Kai įdiegiate programos atnaujinimą ar pataisą, turite turėti originalų programos įdiegimo paketą ar visą jo atsarginę kopiją.
Norėdami atkurti originalią programą, išdiekite ir vėl iš naujo įdiekite programą iš originalaus įdiegimo failo ar atsarginės
kopijos.
Norėdami įdiegti programinę įrangą, suraskite įdiegimo failą prietaiso atmintyje ar atminties kortelėje, pasirinkite tą failą ir
paspauskite įvesties klavišą, kad prasidėtų programinės įrangos įdiegimas. Pavyzdžiui, jei įdiegimo failą gavote kaip el. laiško
priedą, atidarykite savo pašto dėžutę, el. laišką, pasirinkite įdiegimo failą ir paspauskite įvesties klavišą, kad prasidėtų programos
įdiegimas.
Programinei įrangai išdiegti naudokite programą „Application manager“ (programų tvarkytuvė). Žr. „Application
manager“ psl. 66.

„Java™“ programų įdiegimas
Prieš įdiegiant pasirašytą „Java“ programą, dangtelyje esantis telefonas turi būti įjungtas ir į prietaisą turi būti įdėta galiojanti
SIM kortelė.
1. Suraskite įdiegimo failą prietaiso atmintyje ar atminties kortelėje, pasirinkite tą failą ir paspauskite įvesties klavišą, kad

prasidėtų programinės įrangos įdiegimas. Pavyzdžiui, jei įdiegimo failą gavote kaip el. laiško priedą, atidarykite savo pašto
dėžutę, el. laišką, pasirinkite įdiegimo failą ir paspauskite įvesties klavišą, kad prasidėtų programos įdiegimas.

2. Patvirtinkite įdiegimą. Norint įdiegti programą, reikia turėti JAR failą. Jeigu jo neturite, prietaisas gali paprašyti parsisiųsti
jį. Jei nenustatytas nė vienas prieigos taškas, pamatysite prašymą pasirinkti kurį nors. Bandydami parsisiųsti JAR failą,
veikiausiai turėsite įvesti vartotojo vardą ir slaptažodį, kad galėtumėte prisijungti prie serverio. Juos galite sužinoti iš
programos tiekėjo.

3. Prietaisas praneša apie įdiegimo pabaigą.
Patarimas: kai naršote, galite iškart parsisiųsti įdiegimo failą ir pradėti diegti programą. Tačiau turėkite galvoje, kad
pasibaigus įdiegimo procesui, ryšys lieka įjungtas.

„Java“™
Savo prietaise galite įdiegti ir naudotis „Java“ programomis. Žr. „Programų įdiegimas“ psl. 88.
Prietaise „Nokia 9300i“ naudojama „Java“ platforma J2ME. „Java“ programų galite ieškoti naudodamiesi naršykle, parsisiųsti
internetu ir išsaugoti kataloge „Applications“.
Norėdami tvarkyti savo „Java“ programas, pasirinkite Application manager.
Prietaise įdiegta J2ME technologija leidžia naudoti dviejų rūšių „Java“ parametrų rinkinius: MIDP (mobiliosios informacijos
prietaisų parametrų rinkinį) ir „Personal Profile“ (asmeninį parametrų rinkinį).

Patarimas: Informacijos apie programinės įrangos tobulinimą ieškokite interneto svetainėje www.forum.nokia.com.
Svetainėje „Forum Nokia“ pateikta įvairi programinė įranga, pavyzdžiui, „Series 80 Developer Platform“, „Java Software
Development Kit (SDK)“, kitos priemonės, techninės pastabos ir programos.

Java MIDP
Naudojant „Java“ MIDP (mobiliosios informacijos prietaiso parametrų rinkinį), galima naudoti toliau išvardytas programavimo
sąsajas.
• „Java“ CLDC 1.1 — svarbi programinė įranga, „Symbian“ operacinės sistemos dalis.
• „Java“ MIDP 2.0 — saugumo paketas, susiejantis „Java“ programas su šiomis sritimis: gamintojo, operatoriaus, patikimų

trečiųjų šalių ar nepatikimomis.
• „Java“ WMA — pranešimai belaidžiu ryšiu.

D u o m e n ų  i r  p r o g r a m i n ė s  į r a n g o s  t v a r k y m a s

Copyright © 2005-2006 Nokia. All Rights Reserved. 89



• „Java Mobile Media“ — garso ir vaizdo priemonės mobiliesiems prietaisams.
• „Java Bluetooth“ — „Bluetooth“ ryšys ir „Bluetooth Push“ protokolas, taikomi su „Java“ programomis.
• „Nokia UI“ — garso ir grafinė sąsajos.
• „Java“ DRM — gautos medžiagos naudojimo taisyklės.
• „Java File“ — failų serverio paslaugos.
• „Java“ PIM — telefonų knygos, kalendoriaus įrašų ir darbų aprašų prieiga.

Java PP
Naudojant „Java“ PP (asmeninį parametrų rinkinį), galima naudoti toliau išvardytas programavimo sąsajas.
• „Java“ CDC 1.0 — papildomos ryšio funkcijos.
• „Java Foundation Profile 1.0“ — suderinimo su tinklo ir įvesties/išvesties funkcijomis programinė įranga.
• „Java Personal Profile 1.0“ — Standartinių „Java“ vartotojo sąsajų specifikacijos ir sąsajų, grafikos ir atvaizdų abstrakčiųjų

langų valdymo priemonės.
• „Java UI“ — standartinės „Java“ sąsajos specifikacijos.
• JDBC — „Java“ programų kreipties į santykinę duomenų bazę programinė įranga.
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18. Ryšiai su išoriniais prietaisais

Tarp savo ir kitų prietaisų galite užmegzti kelių rūšių ryšį. Galite naudotis įvairiais belaidžiais prietaisų sujungimo metodais,
pavyzdžiui belaidžiu LAN, „Bluetooth“ ar infraraudonųjų spindulių ryšiu, taip pat galite prijungti prietaisą USB (universaliosios
nuosekliosios magistralės) kabeliu naudodami programų paketą „PC Suite“ ar tranzitiniu IP ryšiu.

Belaidis LAN
Galite nustatyti belaidžio LAN prieigos taškus, kad programos, kurioms reikalinga interneto prieiga, galėtų juo naudotis. Žr.
„Wireless LAN“ psl. 69.

Tikslinio tinklo nustatymas
Naudojant trečiųjų šalių programas, tiksliniai tinklai leidžia belaidžiams prietaisams bendrauti tiesiogiai, be jokių belaidžio
vietinės kreipties tinklo (WLAN) prieigos taškų. Vienas vartotojas gali sukurti tikslinį tinklą, prie kurio vėliau gali prisijungti kiti
vartotojai.
Pirmiausia turite sukurti tiksliniam tinklui reikalingą interneto prieigos tašką.
Tiksliniam tinklui reikalingo interneto prieigos taško kūrimas
1. Pasirinkite Desk > Tools > Control panel ir Connections > Internet setup.
2. Paspauskite New. Jei norite, naują prieigos tašką galite sukurti iš kurio nors esamo.
3. Nustatykite parametrus.

• Internet settings name — Sugalvokite kokį nors ryšio parametrų pavadinimą.
• Network ID — pasirinkite tinklo, prie kurio norite prisijungti per interneto prieigos tašką, identifikatorių. Jei reikia, galite

pervardyti ar sukurti naujų tinklų identifikatorių. Naudodami teisingą tinklo identifikatorių, būsite tikri, jog duomenys
bus nukreipti tiesiai į reikiamą tinklą. Dažniausiai duomenų perdavimą į tam tikrus tinklus gali riboti VPT (virtualaus
privačiojo tinklo) programinė įranga.

• Internet settings type — Ryšio tipo laukelyje pasirinkite belaidį LAN.
• Network mode — Pasirinkite Ad hoc.
• Network name — Įvardykite tinklą.
• Security mode — Jei atpažinimui norite naudoti WEP (laidinio ekvivalento privatumo) šifravimo raktą, pasirinkite WEP.

4. Jei pasirinkote WEP saugumo režimą, turite nustatyti ir toliau aprašytus parametrus.
• WEP key index — Pasirinkite WEP rakto numerį.
• WEP key length — Pasirinkite reikiamą šifravimo rakto ilgį. Kuo daugiau bitų sudaro šifravimo raktą, tuo saugiau

perduodami juo užšifruoti duomenys.
• WEP key type — Pasirinkite, kokia forma norite įvesti WEP rakto duomenis: šešioliktaine (HEX) ar tekstine (ASCII).
• WEP key data — įveskite WEP rakto duomenis. Įvedamos duomenų sekos ilgis priklauso nuo pasirinkto šifravimo rakto

ilgio. Pavyzdžiui, 40 bitų šifravimo raktus sudaro 5 raidės ar skaitmenys arba 10 šešioliktainių ženklų.
5. Nustatę visus parametrus, paspauskite Finish arba Done. Jeigu norite nustatyti aukštesniojo lygio parametrus, paspauskite

Advanced. Žr. „Interneto prieigos taško aukštesniojo lygio parametrų nustatymas“ psl. 75.

Ryšys kabeliu
Savo prietaisą ir suderinamą kompiuterį galite sujungti kabeliu CA-53 (USB). Įkiškite kabelį į prietaiso apačioje esantį lizdą. Žr.
pav. Klavišai ir jungtys psl. 11.
Taip pat galite prijungti kabelį prie prietaiso stalinio įkroviklio.

IP passthrough (IP tranzitinis ryšys)
Kabelį taip pat galite naudoti prietaisui prijungti prie interneto per kompiuterį (IP passthrough). Tranzitinį IP ryšį galite naudoti
taip pat, kaip ryšį per bet kurį interneto prieigos tašką, pavyzdžiui, kai naršote ar sinchronizuojate duomenis.
Turėkite galvoje, kad tranzitinio IP ryšio negalima naudoti kartu su programų paketu „Nokia PC Suite“. Ryšio kabeliu parametrus
galite nustatyti programoje Control panel. Žr. „Cable setup (ryšio kabeliu parametrų nustatymas)“ psl. 70.
Jei nustatydami ryšio kabeliu parametrus pasirinkote IP passthrough, modemo negalite įjungti. Turite pasirinkti PC Suite
connection arba IP passthrough overrides PC Suite be aktyvaus IP tranzitinio ryšio.

Bluetooth
Šis prietaisas yra suderinamas su specifikacija „Bluetooth Specification 1.2“, aprėpiančia šiuos profilius: „Generic Access Profile“,
„Serial Port Profile“, „Dial-up Networking Profile“, „Generic Object Exchange Profile“, „Object Push Profile“, „File Transfer Profile“
ir „Handsfree Profile“. Norėdami užtikrinti gerą sąveiką su kitais prietaisais, kuriuose yra įdiegta „Bluetooth“ technologija, su
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šiuo prietaisu naudokite tik „Nokia“ aprobuotus priedus. Apie kitų prietaisų suderinamumą su šiuo prietaisu teiraukitės jų
gamintojų.
Kai kuriose vietovėse „Bluetooth“ technologijos naudojimui gali būti taikomi apribojimai. Teiraukitės vietinių tarnybų arba
paslaugos teikėjo.
Tiesiogiai ar kitų programų fone naudojant „Bluetooth“ technologijos pagrindu veikiančias funkcijas, baterija iškraunama
sparčiau.
„Bluetooth“ technologija suteikia galimybę užmegzti nemokamą belaidį ryšį tarp elektroninių prietaisų, nutolusių iki 10 metrų
atstumu vienas nuo kito. „Bluetooth“ ryšį galima naudoti atvaizdams, vaizdo įrašams, tekstui, vizitinėms kortelėms,
kalendoriaus įrašams siųsti į prietaisus ar kompiuterius, kuriuose yra įdiegta „Bluetooth“ technologija, arba jiems jungti
belaidžiu būdu.
Prietaisai su „Bluetooth“ funkcija duomenis perduoda radijo bangomis, todėl jūsų prietaisas ir kitas prietaisas su „Bluetooth“
funkcija gali ir nebūti tiesioginio matomumo zonoje. Vienintelis reikalavimas — du prietaisai neturi būti nutolę daugiau kaip
10 metrų vienas nuo kito. Tačiau ryšį gali trikdyti įvairios kliūtys, tokios kaip sienos ar kiti elektroniniai prietaisai.
Kai pirmą kartą įjungiate „Bluetooth“ programą, pasirodo prašymas sugalvoti prietaiso pavadinimą.

„Bluetooth“ parametrai
Norėdami nustatyti „Bluetooth“ parametrus, pasirinkite Desk > Tools > Control panel ir Connections > Bluetooth. Pasirinkite
lapą Settings.
Nustatykite toliau aprašytus parametrus.
• Bluetooth active — Norėdami įjungti „Bluetooth“ funkciją, pasirinkite Yes. Jei pasirenkate No, visi aktyvūs „Bluetooth“ ryšiai

baigiami ir „Bluetooth“ ryšio nebegalima naudoti duomenims siųsti ar priimti.
• My telephone's visibility — Jei norite, kad kiti „Bluetooth“ prietaisai galėtų aptikti jūsų prietaisą, pasirinkite Shown to all. Jei

pasirinksite Hidden, jūsų prietaiso negalės rasti kiti prietaisai.
• My Bluetooth name — Įvardykite savo prietaisą. Pavadinimą gali sudaryti ne daugiau kaip 247 rašmenys.
• Remote SIM access — Kad suderinamas automobilinis rinkinys ir jūsų prietaisas „Nokia 9300i“ galėtų užmegzti ryšį, pasirinkite

Enabled. Žr. „Kreipties į SIM kortelę profilis“ psl. 67.
Įjungus „Bluetooth“ funkciją ir nustačius aptinkamumą Shown to all, jūsų prietaisą galės aptikti ir jo pavadinimą matyti kitų
„Bluetooth“ prietaisų vartotojai.

Patarimas:  norėdami įjungti ar išjungti „Bluetooth“ funkciją, paspauskite Chr+ .

„Bluetooth“ ryšys išjungiamas, kai pasirenkate aplinką Offline arba išjungiate dangtelyje esantį telefoną.

Duomenų siuntimas „Bluetooth“ ryšiu
Dėl autorių teisių apsaugos gali būti draudžiama kopijuoti, keisti, perduoti ar persiųsti kai kuriuos atvaizdus, muziką (taip pat
skambėjimo tonus) ir kitą medžiagą.
Vienu metu gali būti tik vienas aktyvus „Bluetooth“ ryšys.
1. Atidarykite programą, kurioje patalpintas failas ar kas kita, ką norite siųsti. Pavyzdžiui, norėdami siųsti nuotrauką į kitą

prietaisą, atidarykite programą Images.
2. Pasirinkite tai, ką norite siųsti, paspauskite „Menu“ ir pasirinkite File > Send > Via Bluetooth.
3. Jei ieškojote „Bluetooth“ prietaisų anksčiau, pirma rodomas anksčiau rastų prietaisų sąrašas. Galite matyti prietaiso

piktogramą ir prietaiso pavadinimą. Norėdami pradėti naują paiešką, paspauskite Search again. Norėdami pertraukti
paiešką, paspauskite Stop.

4. Pasirinkite prietaisą, su kuriuo norite užmegzti ryšį, ir paspauskite Select.
5. Jeigu, prieš perduodamas duomenis, kitas prietaisas reikalauja sudaryti ryšio porą, ekrane pasirodo prašymas įvesti ryšio

kodą. Sugalvokite savo ryšio kodą (1—16 skaitmenų) ir susitarkite su kito „Bluetooth“ prietaiso savininku naudoti tą patį
kodą. Šis ryšio kodas naudojamas tik vieną kartą ir įsiminti jo nereikia. Vartotojo sąsajos neturinčių prietaisų ryšio kodą
nustato jų gamintojai. Kai sudaroma ryšio pora, prietaisas išsaugomas lape Paired devices.

6. Sėkmingai užmezgus ryšį, rodomas pranešimas Sending....

Duomenų priėmimas „Bluetooth“ ryšiu
Jei norite priimti duomenis „Bluetooth“ ryšiu, įjunkite „Bluetooth“ funkciją ir pasirinkite Shown to all.
Kai gaunate duomenis „Bluetooth“ ryšiu iš neatpažinto prietaiso, pirmiausia ekrane pasirodo klausimas, ar norite priimti
„Bluetooth“ pranešimą. Jei sutinkate priimti, gautas failas ar kas kita patalpinama programoje Messaging.

Patarimas: Jei gauto failo nėra kataloge „Inbox“, pasirinkite Desk > Office > File manager ir peržiūrėkite katalogo C:
\My files\ turinį.
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Ryšio poros su prietaisu sudarymas
Ryšio poros sudarymas — tai prietaisų tarpusavio atpažinimas. Prietaiso paieška palengvėja ir pagreitėja, kai su juo sudaroma
ryšio pora.
Pasirinkite Desk > Tools > Control panel ir Connections > Bluetooth.
Norėdami sudaryti ryšio porą su kokiu nors prietaisu, pasirinkite lapą Paired devices. Norėdami pradėti paiešką, paspauskite
New ir Start. Pasirinkite prietaisą, su kuriuo norite sudaryti ryšio porą, ir paspauskite Pair. Įveskite ryšio kodą ir paspauskite
OK. Jei norite pažymėti kitą prietaisą kaip atpažintą, paspauskite Yes. Jei pasirinksite No, kito prietaiso prašymus užmegzti ryšį
reikės tvirtinti kiekvieną kartą.

Patarimas: kad galėtų suporuoti prietaisus su „Bluetooth“ technologija, jų vartotojai turi sutarti, kokį ryšio kodą jie
naudos abiejuose prietaisuose. Vartotojo sąsajos neturinčių prietaisų ryšio kodą nustato jų gamintojai.

Norėdami nutraukti ryšio porą, pasirinkite lapą Paired devices. Pasirinkite prietaisą, su kuriuo norite nutraukti ryšio porą, ir
paspauskite Delete.
Norėdami įvardyti suporuotą prietaisą trumpu pavadinimu, pasirinkite lapą Paired devices. Pasirinkite prietaisą, kurį norite
pervardyti, ir paspauskite Edit. Kad galėtumėte atpažinti prietaisą, galite sugalvoti jam trumpą pavadinimą (slapyvardį,
pseudonimą) ir įrašyti jį lape Assign short name. Šis pavadinimas patalpinamas prietaiso atmintyje ir jo nemato kitų „Bluetooth“
prietaisų vartotojai.
Norėdami pažymėti prietaisą kaip atpažintą ar neatpažintą, pasirinkite lapą Paired devices. Pasirinkite prietaisą ir paspauskite
Edit. Pasirinkite laukelį Device authorised ir pažymėkite Yes. Ryšiai tarp jūsų ir kito prietaiso bus užmezgami be jūsų žinios.
Atskiro patvirtinimo ar leidimo nereikia. Parametrą Yes taikykite savo prietaisams, pavyzdžiui, kompiuteriui ar kitiems
prietaisams, priklausantiems žmonėms, kuriais pasitikite. Suporuotų prietaisų sąraše šalia atpažintų prietaisų rodoma
piktograma . Jei pasirinksite No, pasirinkto prietaiso prašymus užmegzti ryšį reikės tvirtinti kiekvieną kartą.
Norėdami užmegzti ryšį su „Bluetooth“ prietaisu, pasirinkite lapą Paired devices. Sąraše pasirinkite prietaisą, paspauskite Edit
ir Connect. Turėkite galvoje, kad šis parametras taikomas tik garso prietaisams, pavyzdžiui, „Bluetooth“ laisvų rankų įrangai su
mikrofonu ar automobilinei įrangai, kuriems reikalingas pastovesnis „Bluetooth“ ryšys. Tokiuose prietaisuose turi būti įdiegta
„Bluetooth 1.1“ specifikacijos technologija ir profilis „Handsfree“. Norėdami baigti ryšį su pasirinktu prietaisu, paspauskite
Disconnect.

Kreipties į SIM kortelę profilis
Naudodamiesi „Bluetooth“ ryšiu ir kreipties į SIM kortelę profiliu, su savo SIM kortele ryšį galite užmegzti iš suderinamo
automobilinio telefono. Žr. „Kreipties į SIM kortelę profilis“ psl. 67.

„Bluetooth“ ryšio užbaigimas
Kai duomenų siuntimas ar priėmimas baigtas, „Bluetooth“ ryšys išjungiamas automatiškai. Tik naudojant programų paketą „PC
Suite“ ir kai kuriuos priedus, pavyzdžiui, laisvų rankų įrangą su mikrofonu, ryšys gali likti įjungtas net ir tada, kai jis nėra aktyviai
naudojamas.

„Bluetooth“ ryšio būklės patikrinimas
  „Bluetooth“ ryšys yra aktyvus.
  Kai piktograma mirksi, jūsų prietaisas bando užmegzti ryšį su kitu prietaisu.
  Kai piktograma rodoma nuolat, „Bluetooth“ ryšys yra aktyvus.

Infraraudonųjų spindulių ryšys
IR (infraraudonųjų) spindulių negalima nukreipti kam nors į akį arba jais trikdyti kitus IR prietaisus. Šis prietaisas yra 1 klasės
lazerinis gaminys.
Infraraudonųjų spindulių ryšiu galite siųsti ir priimti failus iš kitų prietaisų su infraraudonųjų spindulių ryšio funkcija.
1. Būtinai nukreipkite siunčiančio ir priimančio prietaisų infraraudonųjų spindulių prievadus vieną į kitą. Prietaisų padėtis yra

svarbesnė už kampą ar atstumą tarp jų.
2. Paspauskite Chr+ .
Norėdami išjungti infraraudonųjų spindulių ryšį, dar kartą paspauskite Chr+ .

Modemas
Savo prietaisą galite naudoti kaip suderinamo kompiuterio modemą.
Pasirinkite Desk > Tools > Modem.
Veiksmai, kuriuos turėtumėte atlikti prieš naudodami savo prietaisą kaip modemą
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• Savo kompiuteryje turite įdiegti reikiamą duomenų ryšio programinę įrangą.
• Turite užsisakyti reikiamas tinklo paslaugas iš interneto ar kitų paslaugų teikėjo.
• Savo kompiuteryje turite įdiegti reikiamas tvarkykles. Kabelio CA-53 (USB) tvarkyklės įdiegiamos automatiškai, kai įdiegiate

programų paketą „PC Suite“ savo kompiuteryje. Gali reikėti įdiegti ar atnaujinti „Bluetooth“ ar infraraudonųjų spindulių ryšio
tvarkykles.

• Patariama savo kompiuteryje įdiegti programą „Nokia Modem Options“.
Išsamesnė informacija pateikta svetainėje www.nokia.com ir „Nokia PC Suite“ vartotojo vadove.
Norėdami prijungti prietaisą prie suderinamo kompiuterio infraraudonųjų spindulių ryšiu, paspauskite Activate. Norėdami
atjungti prietaisą, paspauskite Disable.

Patarimas: Norėdami naudoti prietaisą kaip modemą, turite prijungti jį prie suderinamo kompiuterio „Bluetooth“ ryšiu
arba kabeliu ir įjungti modemo funkciją savo kompiuteryje.

Turėkite galvoje, kad kai kurios kitos ryšio funkcijos gali neveikti, jei naudosite savo prietaisą kaip modemą.

Spausdinimas
Failus į suderinamus spausdintuvus galite siųsti iš daugelio programų. Prieš pradėdami spausdinti, patikrinkite, ar jūsų prietaisas
teisingai prijungtas prie spausdintuvo.
Norėdami siųsti failą spausdinti į suderinamą spausdintuvą, paspauskite „Menu“ ir pasirinkite File > Printing > Print....
Patikrinkite, ar teisingai nustatyti parametrai, ir paspauskite Print.
Norėdami nustatyti spausdinimo parametrus, paspauskite Options.
Norėdami peržiūrėti failą prieš jo spausdinimą, paspauskite „Menu“, pasirinkite File > Printing > Print... ir paspauskite
Preview. Norėdami pradėti siųsti duomenis į suderinamą spausdintuvą, paspauskite Print. Norėdami nustatyti dokumento
formatą, paraštes, antraštes, poraštes ir puslapių numerius, paspauskite Page setup.

Spausdinimo parametrų nustatymas
Norėdami pakeisti failo spausdinimo parametrus, paspauskite „Menu“, pasirinkite File > Printing > Print... ir paspauskite
Options.
Atidarę lapą Connection, nustatykite toliau aprašytus parametrus.
• Connection type — Pasirinkite metodą, kuriuo norite prisijungti prie spausdintuvo.

Patarimas: Galite spausdinti naudodamiesi „Bluetooth“, infraraudonųjų spindulių ryšiu arba ryšiu su kitokiu tinklu,
pavyzdžiui, belaidžiu LAN arba GPRS. Jei ketinate spausdinti tinkle esančiu spausdintuvu, turite žinote reikiamą
protokolą (Network (LPR) arba Network (Raw)), spausdintuvo IP adresą arba pavadinimą, teisingą spausdinimo
užduočių eilę ir galbūt spausdintuvo vartotojo vardą.

• Printer — Pasirinkite teisingą spausdintuvą. Jeigu pasirinkote „Hewlett-Packard“, čia pasirinkite spausdintuvo tvarkyklę ir,
atidarę meniu Desk > Tools > Control panel > Extras, pasirinkite spausdintuvą.

Atidarę lapą Document, nustatykite toliau aprašytus parametrus.
• Number of copies — Pasirinkite, kiek kopijų norite išspausdinti.

Puslapio nuostatų įvedimas
Norėdami pakeisti puslapio formatą ir orientaciją, paspauskite „Menu“ ir pasirinkite File > Printing > Page setup.... Pasirinkite
lapą Size.
Norėdami pakeisti puslapio formatą, pažymėkite Page size ir pasirinkite naują formatą. Turėkite galvoje, kad spausdintuvas
gali spausdinti ne visų formatų puslapius. Laukeliuose Width ir Height esantys skaičiai pasikeičia, priklausomai nuo pasirinkto
puslapio formato.
Norėdami nustatyti nestandartinį puslapio formatą, įveskite norimas reikšmes laukeliuose Width ir Height.
Norėdami pakeisti spausdinamo puslapio orientaciją, pažymėkite Orientation. Pasirinkus Portrait, puslapio aukštis bus didesnis
už plotį. Pasirinkus Landscape, puslapio plotis bus didesnis už aukštį.
Norėdami nustatyti puslapio paraštes, paspauskite „Menu“ ir pasirinkite File > Printing > Page setup.... Pasirinkite lapą
Margins, pažymėkite kiekvienos paraštės laukelį ir įveskite norimas reikšmes.
Norėdami peržiūrėti naujas paraštes, uždarykite dialogo langą Page setup, paspauskite „Menu“ ir pasirinkite File > Printing >
Print preview. Jūsų spausdintuvas gali tinkamai neišspausdinti dokumento su labai siauromis paraštėmis.
Norėdami nustatyti puslapio antraštę, paspauskite „Menu“ ir pasirinkite File > Printing > Page setup.... Pasirinkite lapą Header
ir įrašykite antraštės tekstą. Jei į puslapio antraštę norite įterpti failo pavadinimą, objektą, puslapio numerį, laiką ar datą,
paspauskite Insert.
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Norėdami pakeisti teksto išvaizdą, paspauskite Format.
Norėdami pastumti antraštę arčiau ar toliau nuo puslapio viršaus, pažymėkite Distance from top of page ir įveskite reikšmę.
Jūsų spausdintuvas gali tinkamai neišspausdinti dokumento su labai siauromis paraštėmis.
Norėdami nustatyti puslapio poraštę, paspauskite „Menu“ ir pasirinkite File > Printing > Page setup.... Pasirinkite lapą Footer ir
įrašykite poraštės tekstą. Jei į puslapio poraštę norite įterpti failo pavadinimą, objektą, puslapio numerį, laiką ar datą,
paspauskite Insert.
Norėdami pakeisti teksto išvaizdą, paspauskite Format.
Norėdami pastumti poraštę arčiau ar toliau nuo puslapio apačios, pažymėkite Distance from bottom margin ir įveskite reikšmę.
Norėdami pasirinkti pirmojo puslapio numerį, pažymėkite Start numbering at ir įrašykite numerį. Įprastai pirmojo puslapio
numeris yra 1 arba 0.
Norėdami panaikinti antraštę ar poraštę pirmajame puslapyje, pažymėkite Include header on first page arba Include footer on
first page, paspauskite Change ir pasirinkite No.

Spausdinimo problemos
Jeigu negalite prijungti savo prietaiso prie suderinamo spausdintuvo, rodomas atitinkamas pranešimas.
Toliau pateikti keli nesklandumų šalinimo patarimai.
• Spausdintuvas – patikrinkite, ar spausdintuvas įjungtas ir pasiruošęs spausdinti, išspausdinkite bandomąjį puslapį,

pabandykite spausdinti prijungę spausdintuvą tiesiogiai, patikrinkite, ar spausdintuvas veikia su kitais belaidžiais prietaisais,
ar jūsų prietaisas yra suderinamas su spausdintuvu.

• Infraraudonųjų spindulių ryšys – patikrinkite, ar įjungtas infraraudonųjų spindulių ryšys, ar prietaiso ir spausdintuvo
infraraudonųjų spindulių prievadai atsukti vienas į kitą, ar ryški šviesa nešviečia nė į vieną prievadą.

• „Bluetooth“ – patikrinkite, ar „Bluetooth“ ryšys įjungtas, ar jūsų prietaisas be spausdintuvo gali aptikti ir kitus prietaisus, ar
prietaisas ir spausdintuvas yra „Bluetooth“ ryšio veikimo zonoje.

• Belaidis LAN – patikrinkite, ar įjungtas belaidis LAN, ar nustatyti teisingi belaidžio LAN parametrai, ar belaidis spausdintuvas
yra suderinamas su jūsų prietaisu, ar kiti belaidžio LAN prietaisai gali aptikti jūsų belaidį spausdintuvą.

Mobiliojo spausdinimo parametrų tvarkymas
Norėdami tvarkyti spausdinimo parametrus, kai spausdinate suderinamu „Hewlett-Packard“ spausdintuvu, pasirinkite Desk >
Tools > Control panel > Extras > HP printer selection. Nustatykite toliau išvardytus parametrus.
• Printer model — Pasirinkite norimą spausdintuvą.
• Quality mode — Pasirinkite spausdinimo kokybę, priklausomai nuo jūsų spausdintuvo savybių. Normal – spausdinti 600 dpi

raiška, Draft – greitai spausdinti 300 dpi raiška, Best – spausdinti 1200 dpi raiška, Maximum – spausdinti 2400/4800 dpi raiška.
Norėdami pataupyti rašalo ar spausdinti sparčiau, pasirinkite Normal arba Draft.

• Media type — Pasirinkite spaudinio rūšį.
• Colour mode — Pasirinkite, keliomis spalvomis (priklausomai nuo spausdintuvo savybių) norite spausdinti: visomis ar tik

pilkais atspalviais.

Nuotolinė sąranka (tinklo paslauga)
Naudodamiesi programa Device manager, galite nustatyti ryšio parametrus, pavyzdžiui, el. pašto, daugiaformačių pranešimų
ir interneto parametrus.
Pasirinkite Desk > Tools > Device manager.
Nuotolinę sąranką įprastai pradeda serveris, kai reikia atnaujinti prietaiso parametrus.
Norėdami pradėti sąrankos sesiją, sąraše pasirinkite parametrų rinkinį ir paspauskite Connect. Jei nenustatytas nė vienas
nuotolinės sąrankos parametrų rinkinys, pirmiausia turite sukurti naują rinkinį.
Norėdami išjungti sąranką, pasirinkite rinkinį, paspauskite „Menu“ ir pasirinkite Tools > Disable configuration. Tada negalėsite
gauti parametrų iš sąrankos serverių, kurių duomenys yra įtraukti į parametrų rinkinius.
Pasibaigus sąrankos sesijai, galite peržiūrėti informaciją apie ją.
Norėdami atidaryti sąrankos žurnalą, pasirinkite parametrų rinkinį ir paspauskite Configuration log. Sąrankos žurnale rodoma
pasirinkto parametrų rinkinio sąrankos naujausia būklė.

Naujo sąrankos serverio parametrų rinkinio kūrimas
Sąrankos serverio parametrų rinkinys — tai tolimo serverio parametrai. Jei reikia naudotis kelių serverių paslaugomis, galite
sukurti kelis rinkinius.
Sąrankos serverio parametrus galite gauti iš savo paslaugų teikėjo specialiuoju pranešimu.
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1. Jei nenustatytas nė vienas parametrų rinkinys, paspauskite New; priešingu atveju paspauskite „Menu“ ir pasirinkite File >
New.

2. Jeigu yra nustatytas bent vienas parametrų rinkinys, pasirinkite, ar naujame rinkinyje norite naudoti iš anksčiau išsaugoto
rinkinio nukopijuotas parametrų reikšmes.

3. Pasirodo dialogo langas Profile settings.
Šio dialogo lango lapuose galite nustatyti toliau aprašytus parametrus.
• Server name — įvardykite sąrankos serverį.
• Server ID — parašykite unikalų identifikacijos kodą, pagal kurį bus atpažįstamas sąrankos serveris. Dėl teisingos reikšmės

pasiteiraukite paslaugų teikėjo arba sistemos administratoriaus.
• Password — parašykite slaptažodį, pagal kurį serveris atpažins jūsų prietaisą. Dar kartą įrašykite slaptažodį.
• Active — norėdami, kad serveris pradėtų sąrankos sesiją, pasirinkite Yes.
• Accepted — jei nenorite, kad, prieš pradėdamas sąrankos sesiją, serveris prašytų jūsų leidimo, pasirinkite Yes.
• Connection type — pasirinkite, kaip norite prisijungti prie serverio.
• Access point — pasirinkite prieigos tašką, per kurį norėsite užmegzti duomenų ryšį su serveriu.
• Host address — parašykite serverio interneto adresą. Dėl teisingos reikšmės pasiteiraukite paslaugų teikėjo arba sistemos

administratoriaus.
• Port — įrašykite serverio prievado numerį. Dėl teisingos reikšmės pasiteiraukite paslaugų teikėjo arba sistemos

administratoriaus.
• User name — įveskite savo vartotojo vardą, reikalingą prisijungiant prie sąrankos serverio. Dėl teisingo vartotojo vardo

pasiteiraukite paslaugų teikėjo.
• Password — įrašykite sąrankos serverio slaptažodį. Dar kartą įrašykite tą patį slaptažodį laukelyje Confirm password.

Teisingo slaptažodžio pasiteiraukite paslaugų teikėjo arba sistemos administratoriaus.
• HTTP authentication — Jei savo vartotojo vardą ir slaptažodį turite siųsti į HTTP serverį, pasirinkite Yes. Dialogo lange

HTTP authentication įveskite savo vartotojo vardą ir slaptažodį, tada paspauskite Done.
Norėdami nustatyti sąrankos rinkinyje esančius parametrus, pasirinkite rinkinį ir paspauskite Edit.
Norėdami ištrinti rinkinį, pasirinkite jį ir paspauskite naikinimo klavišą.

Patarimas: jei ištrynėte ar pakeitėte gamintojo įrašytą „PC Suite“ parametrų rinkinį, jį galite atkurti paspausdami
„Menu“ ir pasirinkdami Tools > Reset PC Suite profile.

Duomenų ryšiai
Šiuo prietaisu galima užmegzti įvairių rūšių ryšius: paketinių duomenų (GPRS), didelės spartos duomenų (HSCSD), GSM duomenų,
belaidžiame LAN.

Belaidis vietinės kreipties tinklas (belaidis LAN)
Kai kuriose vietovėse belaidžio VKT (LAN) naudojimui gali būti taikomi apribojimai. Teiraukitės vietinių tarnybų arba paslaugos
teikėjo.
Tiesiogiai ar kitų programų fone naudojant belaidžio VKT (LAN) pagrindu veikiančias funkcijas, baterija iškraunama sparčiau.
Jūsų prietaisas pritaikytas naudoti belaidžiame LAN tinkle. Prisijungę prie belaidžio LAN tinklo, galite siųsti ir priimti el. laiškus,
prijungti savo prietaisą prie interneto.
Jūsų prietaisas suderinamas su toliau išvardytomis belaidžio LAN tinklo funkcijomis ir savybėmis.
• IEEE 802.11b ir IEEE 802.11g standartai
• Ryšys 2,4 GHz dažniu, naudojant tiesioginės sekos išplėstinio spektro (DSSS) radijo technologiją
• Laidinio ekvivalento privatumo (WEP) duomenų šifravimas
• Wi-Fi apsaugota prieiga (WPA ir WPA2)
Turėkite galvoje, kad funkcijas WEP ir WPA/WPA2 galima naudoti tik tada, kai tinklas yra pritaikytas jas vykdyti.
Perkėlus prietaisą į kitą belaidžio LAN tinklo vietą ir už belaidžio LAN tinklo prieigos taško zonos ribų, tarptinklinio ryšio funkcija
gali automatiškai prijungti jūsų prietaisą prie kito prieigos taško, priklausančio tam pačiam tinklui. Kol prietaisas lieka bet kurio
tam pačiam tinklui priklausančio prieigos taško zonoje, jis liks prijungtas prie tinklo.

Patarimas: Ryšys su belaidžiu LAN tinklu užmezgamas sukūrus duomenų ryšio per belaidžio LAN tinklo interneto
prieigos tašką parametrų rinkinį. Aktyvusis ryšys su belaidžiu LAN tinklu baigiamas, kai išjungiate duomenų ryšio
funkciją.

Savo prietaisu galite užmegzti su LAN tinklu įvairių rūšių ryšį. Galima pasirinkti arba infrastruktūrinio, arba tikslinio ryšio režimą.
• Infrastruktūrinį ryšio režimą savo ruožtu galima skirstyti dar į dvi ryšio rūšis: tarpusavio ryšį tarp belaidžių prietaisų per

belaidžio LAN tinklo prieigos tašką ir belaidžių prietaisų ryšį su prietaisu laidiniame LAN tinkle per belaidžio LAN tinklo prieigos
tašką.
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Pagrindinis infrastruktūrinio ryšio režimo privalumas — galimybė labiau kontroliuoti tinklo ryšius, kadangi jie užmezgami
per prieigos tašką. Belaidis prietaisas gali naudotis paslaugų ir informacijos šaltiniais, esančiais įprastame laidiniame LAN
tinkle, pavyzdžiui, įmonės duomenų baze, el. paštu, internetu ir kitais tinklo ištekliais.

• Naudodami trečiųjų šalių programas ir pasirinkę tikslinio tinklo režimą, duomenis (pavyzdžiui, spausdinimo) galite siųsti
vieni kitiems. Belaidžio LAN tinklo prieigos taškas nereikalingas. Užtenka nustatyti reikiamus parametrus ir galima užmegzti
ryšį. Tikslinį ryšį lengva naudoti, tačiau jį gali užmegzti tik netoli vienas kito esantys prietaisai.

Žr. „ Belaidžio LAN tinklo interneto prieigos taško nustatymas“ psl. 74.
Žr. „ Tikslinio tinklo nustatymas“ psl. 91.

Paketiniai duomenys (bendrasis paketinis radijo ryšys, GPRS)
Naudojant GPRS protokolą, galima užmegzti belaidį ryšį tarp mobiliųjų telefonų ir duomenų tinklų (tinklo paslauga). Naudojant
GPRS ryšį, informacija mobiliuoju tinklu siunčiama trumpais duomenų pliūpsniais (paketais). Duomenų siuntimo paketais
privalumas yra tas, kad tinklas būna užimtas tik siunčiant ar priimant duomenis. Kadangi GPRS efektyviai išnaudoja tinklo
galimybes, galima greitai užmegzti duomenų ryšį ir pasiekti didelę duomenų perdavimo spartą.
GPRS paslaugą turite užsisakyti. Dėl galimybės naudotis GPRS paslauga ir jos užsisakymo kreipkitės į tinklo operatorių arba
paslaugų teikėją.
EGPRS (patobulintas GPRS) yra panašus į GPRS, tačiau pasižymi spartesniu ryšiu. Išsamesnės informacijos apie EGPRS ir duomenų
perdavimo spartą kreipkitės į tinklo operatorių arba paslaugų teikėją. Jeigu duomenų nešmena pasirinkote GPRS, prietaisas
vietoje GPRS naudoja EGPRS (jeigu šis protokolas veikia tinkle).
Turėkite galvoje, kad balso ryšio metu GPRS ryšio užmegzti negalima ir bet koks tuo metu buvęs aktyvus GPRS ryšys yra
užlaikomas.

Didelės spartos duomenų ryšys (HSCSD)
Duomenis didelės spartos (HSCSD) ryšiu galima perduoti iki 43,2 kb/s sparta. Ši sparta keturis kartus viršija duomenų perdavimo
įprastu GSM tinklu spartą. HSCSD sparta panaši į daugelio kompiuterių modemų, kurie prisijungia prie stacionarių telefonų tinklų,
spartą.
Dėl galimybės naudotis didelės spartos duomenų perdavimo paslaugomis ir jų užsisakymo kreipkitės į tinklo operatorių arba
paslaugų teikėją.
Turėkite galvoje, kad siunčiant duomenis HSCSD ryšiu, prietaiso baterija gali išsikrauti greičiau nei įprastų pokalbių arba
duomenų ryšių metu, kadangi prietaisas šiuo atveju duomenis gali siųsti į tinklą dažniau.

GSM duomenų ryšys
Naudojant GSM duomenų ryšį, duomenis galima perduoti iki 14,4 kb/s sparta. Dėl galimybės naudotis duomenų paslaugomis
ir jų užsisakymo kreipkitės į tinklo operatorių arba paslaugų teikėją.

Connection manager (ryšių tvarkytuvė)
Naudodamiesi programa Conn. manager, galite peržiūrėti aktyviųjų tinklo ryšių informaciją ir baigti nenaudojamus ryšius.
Pasirinkite Desk > Tools > Conn. manager.

Pastaba:  jūsų paslaugų teikėjo sąskaitoms apskaičiuotas faktinis pokalbių laikas gali skirtis priklausomai nuo tinklo
savybių, sąskaitų apvalinimo ir kt.

Norėdami peržiūrėti išsamią informaciją apie tinklo ryšius, sąraše pasirinkite norimą ryšį ir paspauskite Details. Rodoma
informacija priklauso nuo tinklo ryšio rūšies.
Norėdami užbaigti tinklo ryšį, sąraše pasirinkite norimą ryšį ir paspauskite Disconnect.
Norėdami užbaigti visus aktyviuosius tinklo ryšius vienu metu, paspauskite „Menu“ ir pasirinkite Tools > Disconnect all.
Norėdami peržiūrėti, kiek duomenų buvo išsiųsta ir gauta GPRS ryšiu ar belaidžiu LAN, paspauskite „Menu“ ir pasirinkite
Counters > GPRS counter arba WLAN counter.
Norėdami peržiūrėti informaciją apie IP adresą, paspauskite „Menu“ ir pasirinkite Tools > IP address. Informacija apie IP adresą
rodoma tik tada, kai yra užmegztas ryšys su tinklu. Ši informacija nerodoma, kai tik bandoma užmegzti ryšį su tinklu.
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19. Prietaiso pritaikymas jūsų reikmėms

Prietaisą pritaikyti savo reikmėms galite keliais būdais.
• Dangteliai — galite keisti savo prietaiso priekinį dangtelį.
• Dangtelyje esantys pasirinkimo klavišai — galite pakeisti funkcijas, rodomas virš kairiojo ir dešiniojo pasirinkimo klavišų.
• Darbalaukis — programoje „Desk“ galite suskirstyti programas, nuorodas ir tekstinius įrašus į grupes, taip pat kurti naujus

katalogus.
• Klavišas „My own“ (mano programa) — galite nustatyti, kad jūsų dažniausiai naudojama programa būtų atidaroma klavišu

„My own“ (mano programa).
• Fono paveikslėliai — galite nustatyti dangtelyje esančio ir pagrindinio komunikatoriaus ekranų fono paveikslėlius.
• Spalvų deriniai — galite pakeisti prietaiso ekranuose naudojamų spalvų derinius.

Priekinio dangtelio keitimas
Pastaba:  Prieš nuimdami dangtelį, išjunkite prietaisą ir atjunkite jį nuo įkroviklio ar kokio nors kito prietaiso. Keisdami
dangtelį stenkitės neliesti elektroninių detalių. Prietaisą visada laikykite ir naudokite su uždėtu dangteliu.

1. Paspauskite priekinio dangtelio atleidimo mygtuką (1) ir kelkite priekinį dangtelį (2) rodykle pažymėta kryptimi. Pradėkite
kelti dangtelį nuo apatinės prietaiso dalies ir galiausiai ištraukite skląstelius iš atitinkamų auselių viršutinėje prietaiso dalyje.

2. Kelkite priekinį dangtelį rodykle pažymėta kryptimi.

3. Norėdami uždėti priekinį dangtelį, įkiškite skląstelius į atitinkamas auseles prietaiso viršuje nedideliu kampu.

4. Spauskite priekinį dangtelį žemyn, kol jis užsifiksuos.
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Dangtelyje esančio telefono pasirinkimo klavišai
Kairysis pasirinkimo klavišas prietaisui veikiant laukimo režimu yra Go to. Paspaudę pasirinkimo klavišą, galite
atidaryti dažniausiai naudojamų funkcijų sąrašą. Jei norite įjungti funkciją, pažymėkite ją ir paspauskite Select.
Norėdami įtraukti funkciją į nuorodų sąrašą, paspauskite Options, pasirinkite Select options, pažymėkite funkciją
ir paspauskite Mark. Jei norite ištrinti funkciją iš sąrašo, pasirinkite ją ir paspauskite Unmark.
Norėdami pertvarkyti funkcijas sąraše, paspauskite Options ir pasirinkite Organise. Pažymėkite funkciją, kurią norite perkelti į
kitą vietą, paspauskite Move ir pasirinkite norimą vietą.

Desk (darbalaukis)
Darbalaukį galite susitvarkyti keliais būdais. Programas iš jų pradinių grupių galite perkelti į skirtingas grupes, taip pat galite
sukurti naujas grupes, pervardyti senas grupes, pakeisti programų piktogramas ir pavadinimus. Taip pat galite pakeisti
darbalaukio fono paveikslėlį. Žr. „Desk“ psl. 23.

klavišas „My own“
Su klavišu „My own“ galite susieti programą, kurią galėsite greitai įjungti paspaudę šį klavišą. Žr. „klavišas „My own““ psl. 65.

Fono paveikslėliai ir spalvų deriniai
Galite nustatyti dangtelyje esančio ir pagrindinio komunikatoriaus ekranų fono paveikslėlius. Prietaise yra keli fono paveikslėliai.
Žr. „Wallpapers (fono paveikslėliai)“ psl. 65.
Galite pakeisti prietaiso ekranuose naudojamų spalvų derinius. Pakeitus spalvų derinį programoje „Control panel“, atitinkamai
pakeičiamos komunikatoriaus sąsajos spalvos.Žr. „Ekranas“ psl. 65. Norėdami pakeisti dangtelyje esančio telefono spalvas,
pasirinkite meniu Settings. Žr. „Settings (parametrai) “ psl. 21.
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20. Greitai įjungiamos funkcijos

Toliau išvardyti galimi jūsų prietaiso spartieji klavišai. Naudojant sparčiuosius klavišus, galima sparčiau naudotis programomis.
Galite naudotis keliais toliau išvardytais sparčiųjų klavišų deriniais.
• Kartu paspaudus Ctrl ir kokį nors klavišą, galima įjungti įvairias meniu funkcijas. Pavyzdžiui, paspaudus Ctrl+N, atidaromas

naujas langas programoje „Web“, sukuriama nauja adresato kortelė programoje „Contacts“ ar naujas pranešimas programoje
„Messaging“.

• Papildomi rašmenys ir simboliai dažniausiai įterpiami kartu paspaudus Shift ir kokį nors klavišą. Pavyzdžiui, kartu paspaudus
Shift ir kokio nors skaičiaus klavišą, galima įterpti kabutes, šauktukus ar skliaustus.

• Kai kurias funkcijas galima įjungti kartu paspaudus Chr ir kokį nors klavišą. Pavyzdžiui, paspaudus Chr+ , parodoma
papildoma informacija apie jūsų užduotį, arba, paspaudus Chr+ , galima įjungti arba išjungti infraraudonųjų spindulių
ryšio funkciją.

Patarimas: Įvairiose programose spartieji klavišai nurodomi šalia kai kurių meniu.

Bendrieji spartieji klavišai
Ctrl+A Pažymėti viską
Ctrl+C Kopijuoti
Ctrl+D Ištrinti
Ctrl+F Ieškoti
Ctrl+I Rikiuoti
Ctrl+M Perkelti
Ctrl+N Nauja
Ctrl+O Atidaryti
Ctrl+P Spausdinti
Ctrl+S Išsaugoti
Ctrl+T Vaizdas per visą ekraną
Ctrl+V Įdėti
Ctrl+X Iškirpti
Ctrl+Z Atšaukti
Shift+Ctrl+E Mastelis
Shift+Ctrl+G Toliau
Shift+Ctrl+L Žurnalas
Shift+Ctrl+P Anksčiau
Shift+Ctrl+S Išsaugoti kaip
Shift+Ctrl+U Puslapio nuostatos
Shift+Ctrl+V Spaudinio peržiūra
Shift+Ctrl+Z Taisyti
Shift+naikinimo klavišas Ištrinti tekstą į kairę
Ctrl+„Telephone“ Atidaryti telefono programą ir vėliausių ryšių sąrašą
Chr+raidė Įterpti raidę su diakritiniu ženklu
Chr+Tab Perjungti atidarytas programas
Chr+Telephone Perrinkti vėliausiai rinktą numerį
Chr+Messaging Priimti el. laiškus
Shift+Ctrl+Chr+S Ekranvaizdis
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Programai būdingi spartieji klavišai
Programa Desk (darbalaukis)
Ctrl+P Savybės
Shift+Ctrl+S Rodyti grupėmis
Ctrl+„My own“ Susieti funkciją su klavišu „My own“.
Clock (laikrodis)
Ctrl+B Išjungti signalą
Ctrl+E Peržiūrėti miesto informaciją
Ctrl+K Signalo parametrai
Ctrl+T Nustatyti datą ir laiką
Shift+Ctrl+A Žadintuvas
Shift+Ctrl+E Peržiūrėti šalies ar regiono informaciją
Shift+Ctrl+N Įtraukti naują miestą
Shift+Ctrl+Q Nustatyti laikrodžio tipą
Shift+Ctrl+T Kito miesto informacija
Shift+Ctrl+W Pasaulinis laikrodis
Telephone (telefonas)
Ctrl+P Žiūrėti serijos numerį (IMEI)
Shift+Ctrl+B Ryšio draudimas
Shift+Ctrl+M Balso pašto dėžutės
Shift+Ctrl+O Kiti parametrai
Shift+Ctrl+P Aplinkos parametrai
Shift+Ctrl+S Greitasis numerio rinkimas
Shift+Ctrl+V Skambučių peradresavimas
Contacts (adresų knyga)
Ctrl+K Parametrai
Ctrl+M Priklauso grupėms (atidarius adresato kortelę)
Ctrl+N Nauja adresato kortelė
Ctrl+P Duomenų bazės savybės
Ctrl+R Skambėjimo tonas (atidarius adresato kortelę)
Ctrl+T Kortelių šablonai
Shift+Ctrl+B Nauja duomenų bazė
Shift+Ctrl+C Kopijuoti į
Shift+Ctrl+D Pašalinti nuotrauką (atidarius adresato kortelę)
Shift+Ctrl+M Perkelti į
Shift+Ctrl+N Sukurti naują grupę
Shift+Ctrl+O Įterpti nuotrauką (atidarius adresato kortelę)
Messaging (pranešimai)
Ctrl+B Priimti naujus pranešimus (ar el. laiškus)
Ctrl+G Priimti el. laiškus
Ctrl+I Rikiuoti (pagal pasirinktą kriterijų, pavyzdžiui, datą ar siuntėją)
Ctrl+L Prisijungti arba atsijungti, jei ryšys aktyvus

G r e i t a i  į j u n g i a m o s  f u n k c i j o s
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Ctrl+Q Savybės
Ctrl+R Atsakyti
Ctrl+T Išskleisti katalogą
Ctrl+U Atsijungti
Ctrl+Y Pakeisti ryšį
Shift+Ctrl+A Priimti visus pranešimus (ar el. laiškus)
Shift+Ctrl+B Priimti pasirinktus pranešimus (ar el. laiškus)
Shift+Ctrl+E Pervardyti pasirinktą katalogą
Shift+Ctrl+F Persiųsti pasirinktą pranešimą
Shift+Ctrl+N Sukurti naują katalogą
Shift+Ctrl+R Atsakyti visiems
Shift+Ctrl+S Išsiųstų laiškų ir pranešimų saugykla
Shift+Ctrl+T Paskyros parametrai
Shift+Ctrl+Z Ištrinti pranešimus (ar el. laiškus) prietaise
Chr+„Messaging“ Priimti el. laiškus
Calendar (kalendorius)
Ctrl+A Sukurti naują įrašą apie sukaktį
Ctrl+E Sukurti naują pastabą
Ctrl+G Pasirinkti kitą datą
Ctrl+K Nustatyti vaizdo parametrus
Ctrl+N Pasižymėti naują susitikimą
Ctrl+Q Pakeisti vaizdą
Ctrl+S Sukurti naują darbo aprašą
Ctrl+T Nustatyti datą ir laiką
Shift+Ctrl+A Nustatyti sukaktį kaip numatytąją įrašo rūšį
Shift+Ctrl+C Užbrauktas įrašas
Shift+Ctrl+D Perkelti ar ištrinti pasirinktą objektą
Shift+Ctrl+E Nustatyti susitikimą kaip numatytąją įrašo rūšį
Shift+Ctrl+K Nustatyti bendruosius parametrus
Shift+Ctrl+M Importuoti įrašus
Shift+Ctrl+O Nustatyti darbo aprašą kaip numatytąją įrašo rūšį
Shift+Ctrl+P Savybės
Shift+Ctrl+R Nustatyti užrašą kaip numatytąją įrašo rūšį
Shift+Ctrl+T Negalutinis įrašas
Ctrl+„Calendar“ Atidaryti šios dienos vaizdą
Calendar Pakeisti vaizdą
Documents (dokumentai)
Ctrl+B Storesnis šriftas
Ctrl+G Atidaryti puslapį
Ctrl+I Kursyvas
Ctrl+U Pabraukti
Shift+Ctrl+A Nustatyti pastraipos lygiavimo formatą
Shift+Ctrl+B Nustatyti žiogelių formatą
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Shift+Ctrl+D Nustatyti kraštinių formatą
Shift+Ctrl+F Nustatyti šrifto formatą
Shift+Ctrl+G Nustatyti stiliaus formatą
Shift+Ctrl+J Peržiūrėti pasirinkto objekto informaciją
Shift+Ctrl+K Parametrai
Shift+Ctrl+N Nustatyti atstumą tarp eilučių
Shift+Ctrl+O Įterpti objektą
Shift+Ctrl+Y Nustatyti tabuliatorių formatą
Shift+Ctrl+Z Tvarkyti pasirinktą objektą
Sheet (el. lentelės)
Ctrl+H Pervardyti darbo lapą
Ctrl+M Fiksuoti polangius
Ctrl+Q Peržiūrėti darbo lapus
Ctrl+W Įterpti naują darbo lapą
Ctrl+Y Įterpti langelius
Shift+Ctrl+A Nustatyti lygiavimo langelyje formatą
Shift+Ctrl+B Nustatyti langelio kraštinių formatą
Shift+Ctrl+C Įterpti naują diagramą
Shift+Ctrl+D Ištrinti langelį
Shift+Ctrl+F Nustatyti šrifto formatą
Shift+Ctrl+G Įterpti puslapio trūkį
Shift+Ctrl+H Nustatyti eilutės aukštį
Shift+Ctrl+I Įterpti funkciją
Shift+Ctrl+N Nustatyti skaičių formatą
Shift+Ctrl+O Parametrai
Shift+Ctrl+P Nustatyti langelio fono spalvą
Shift+Ctrl+R Skaičiuoti iš naujo
Shift+Ctrl+T Rodyti pavadinimą
Shift+Ctrl+W Nustatyti stulpelio plotį
Shift+Ctrl+X Ištrinti langelio turinį
Presentations (pateiktys)
Ctrl+T Vaizdo per visą ekraną režimas
Shift+Ctrl+A Nustatyti lygiavimo formatą
Shift+Ctrl+F Nustatyti šrifto formatą
Shift+Ctrl+J Nustatyti pasirinkto objekto formatą
Shift+Ctrl+V Žiūrėti skaidrių demonstraciją
Enter Pradėti rašyti ar taisyti tekstą
Esc Neberašyti teksto
File manager (failų tvarkytuvė)
Ctrl+E Išskleisti
Ctrl+H Rodyti visus failus
Ctrl+I Rikiuoti (pagal pasirinktą kriterijų, pavyzdžiui, vardą ar datą)
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Ctrl+N Naujas failas
Ctrl+O Sutraukti
Ctrl+P Savybės
Ctrl+R Pervardyti pasirinktą objektą
Ctrl+U Vienu lygmeniu aukščiau
Shift+Ctrl+B Išsaugoti duomenis atsargai atminties kortelėje
Shift+Ctrl+I Rikiavimo tvarka (kaip pasirinkote, pavyzdžiui, didėjančia ar abėcėlės tvarka)
Shift+Ctrl+K Parametrai
Shift+Ctrl+N Sukurti naują katalogą
Shift+Ctrl+Q Pakeisti atminties kortelės slaptažodį
Shift+Ctrl+R Atkurti duomenis iš atminties kortelės
Calculator (skaičiuoklė)
Ctrl+B Atimti
Ctrl+F Sukeisti priemones
Ctrl+I Sudėti
Ctrl+R Skaičius iš atminties
Ctrl+Y Funkcijų lentelė
Shift+Ctrl+C Ištrinti viską
Shift+Ctrl+D Paprastoji skaičiuoklė
Shift+Ctrl+S Mokslinė skaičiuoklė
Web (žiniatinklis)
Ctrl+B Įtraukti į žymų sąrašą
Ctrl+E Uždaryti naršyklę
Ctrl+G Atgal

Pasirinkti žymą (atidarius žymų sąrašą)
Ctrl+H Atidaryti pradinį tinklalapį
Ctrl+I Rodyti visus atvaizdus

Įterpti naują katalogą (atidarius žymų sąrašą)
Ctrl+K Parametrai
Ctrl+M Sutalpinti į ekraną
Ctrl+N Atidaryti naują langą
Ctrl+R Įkrauti iš naujo
Ctrl+T Vaizdo per visą ekraną režimas
Ctrl+U Atsijungti
Ctrl+W Peržiūrėti langų sąrašą
Ctrl+Y Pakeisti ryšį
Ctrl+Z Sustabdyti
Shift+Ctrl+B Žymos

Taisyti žymą (atidarius žymų sąrašą)
Shift+Ctrl+D Peržiūrėti parsisiunčiamus failus
Shift+Ctrl+F Iš naujo įkrauti tinklalapio sritį
Shift+Ctrl+G Pirmyn
Shift+Ctrl+I Pervardyti katalogą (atidarius žymų sąrašą)
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Shift+Ctrl+O Atidaryti failą
Shift+Ctrl+R Iš naujo įkrauti viską
Shift+Ctrl+S Išsaugoti tinklalapio sritį kaip...
Shift+Ctrl+T Žiūrėti pavadinimo juostelę
Images (atvaizdai)
Ctrl+B Ankstesnis atvaizdas (kai atidarytas atvaizdas)
Ctrl+F Sekantis atvaizdas (kai atidarytas atvaizdas)
Ctrl+R Pasukti atvaizdą (kai atidarytas atvaizdas)
Ctrl+T Rodyti per visą ekraną (kai atidarytas atvaizdas)
„Voice recorder“
Ctrl+L Kartoti
Ctrl+M Išjungti garsą
Ctrl+R Pervardyti
Shift+Ctrl+K Parametrai
Music player (Muzikos grotuvas)
Ctrl+B Ankstesnis takelis
Ctrl+F Sekantis takelis
Ctrl+I Rikiuoti (pagal pasirinktą kriterijų)
Ctrl+L Kartoti visus
Ctrl+M Išjungti garsą
RealPlayer
Ctrl+B Ankstesnis įrašas (kai atidarytas vaizdo įrašas)
Ctrl+F Sekantis įrašas (kai atidarytas vaizdo įrašas)
Ctrl+M Išjungti garsą (kai atidarytas vaizdo įrašas)
Ctrl+R Kartoti vieną kartą (kai atidarytas vaizdo įrašas)
Ctrl+T Rodyti per visą ekraną (kai atidarytas vaizdo įrašas)
Shift+Ctrl+K Parametrai
Shift+Ctrl+S Išsaugoti įrašą kaip... (kai atidarytas vaizdo įrašas)
Device manager (įtaisų valdyklė)
Shift+Ctrl+C Prisijungti
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21. Duomenų perdavimas

Šis prietaisas gali siųsti daugiaformačius pranešimus, trumpuosius pranešimus, el. laiškus, taip pat jungtis prie tolimų
kompiuterių, naudodamasis GSM tinklo duomenų perdavimo funkcijomis.
Belaidis duomenų ryšys gali būti įmanomas beveik visur, kur veikia jūsų prietaisas, tačiau vis vien patariama padėti prietaisą
ten, kur belaidžio ryšio signalas yra stipriausias. Kuo signalas stipresnis, tuo kokybiškiau bus perduodami duomenys. Belaidis
duomenų ryšys ne visada veikia taip pat gerai kaip laidinis. Taip yra todėl, kad belaidžio ryšio kokybę riboja įvairūs veiksniai.
Naudojant belaidį ryšį, gali atsirasti elektromagnetinis triukšmas, nusilpti ar dingti signalas, atsirasti trikdžių.

Triukšmas
Belaidžio duomenų ryšio kokybę gali pabloginti elektroninių prietaisų ir įrangos, taip pat kitų telefonų keliamas
elektromagnetinis triukšmas.

Tarptinklinis ryšys
Prietaisui judant iš vieno tinklo korio zonos (bazinės stoties ryšio zonos) į kitą, signalas ankstesniame ryšio kanale silpsta. Tada
prietaisas gali būti perjungtas į kitą korį, kuriame signalas yra stipresnis ir gali būti kitokio dažnio. Kartais net nereikia judėti
— ryšį gali perimti kita bazinė stotis, pavyzdžiui, dėl didelio ankstesnės bazinės stoties apkrovimo. Dėl tokių perjungimų gali
būti uždelstas duomenų perdavimas.

Elektrostatinė iškrova
Elektrinius prietaisus gali sutrikdyti tarp jų ir, pavyzdžiui, piršto ar laidininko, įvykusi elektrostatinė iškrova. Dėl iškrovos gali
sutrikti vaizdas ekrane ir nestabiliai veikti programos. Belaidis ryšys gali tapti nepatikimas, duomenys gali būti iškraipyti ir
duomenų perdavimas gali būti sustabdytas. Tokiu atveju turite baigti ryšį, išjungti prietaisą ir išimti bateriją. Tada vėl įdėkite
bateriją ir užmegzkite belaidį ryšį.

Ne ryšio zonos ir „mirtini“ taškai
Ne ryšio zonos — tai vietovės, kuriose neįmanoma priimti radijo signalų. „Mirtini“ taškai gali būti įvairios geografinės ar žmogaus
pastatytos kliūtys, pro kurias važiuojant radijo signalas visiškai dingsta arba labai nusilpsta.

Signalo pablogėjimas
Dėl didelio atstumo nuo bazinės stoties ir kliūčių gali pasislinkti signalo fazė. Taip pat signalai gali atsispindėti nuo įvairių kliūčių.
Abiem atvejais signalas nusilpsta.

Silpnas signalas
Dėl didelio atstumo iki bazinės stoties ar dėl įvairių kliūčių nusilpusio radijo signalo gali nepakakti patikimam ir stabiliam
duomenų ryšiui. Todėl, norėdami užtikrinti geriausią esamomis aplinkybėmis ryšio kokybę, turėkite galvoje toliau pateiktus
patarimus.
• Duomenų ryšys yra geriausias, kai prietaisas nejuda. Nepatariama bandyti užmegzti belaidį duomenų ryšį iš judančio

automobilio.
• Nedėkite prietaiso ant metalinio paviršiaus.
• Patikrinkite, ar prietaiso ekrane rodomas pakankamai didelis signalo stiprumas. Perkėlus prietaisą į kitą patalpos vietą,

pavyzdžiui, prie lango, signalas gali sustiprėti. Jeigu signalas yra per silpnas netgi balso ryšiui, duomenų ryšį patariama
užmegzti tik suradus vietą, kurioje signalas yra stipresnis.
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Informacija apie baterijas
Jūsų prietaisą maitina daugkartinio įkrovimo baterija (akumuliatorius). Visos naujos baterijos savybės įgyjamos tik du ar tris
kartus iki galo įkrovus ir iškrovus bateriją. Bateriją galima įkrauti ir iškrauti šimtus kartų, bet galų gale ji vis tiek nusidėvės. Kai
pokalbių ir laukimo laikas tampa pastebimai trumpesnis nei įprastai, metas pirkti naują bateriją. Naudokite tik „Nokia“
aprobuotas baterijas ir įkraukite savo bateriją tik „Nokia“ aprobuotais įkrovikliais, skirtais šiam prietaisui.
Ištraukite nenaudojamą įkroviklį iš elektros tinklo lizdo ir atjunkite jį nuo prietaiso. Nepalikite visiškai įkrautos baterijos
prijungtos prie įkroviklio, nes per didelė įkrova gali sutrumpinti jos veikimo laiką. Jei visiškai įkrauta baterija bus palikta
nenaudojama, per kurį laiką ji išsikraus.
Jei baterija visai išsikrovusi, gali praeiti kelios minutės, kol ekrane pasirodys įkrovos juostelė arba bus galima skambinti.
Bateriją naudokite tik pagal paskirtį. Niekada nenaudokite pažeisto įkroviklio arba baterijos.
Neužtrumpinkite baterijos. Netyčinis užtrumpinimas gali įvykti, kai metalinis daiktas (moneta, sąvaržėlė ar parkeris) prisiliečia
prie baterijos „+“ ir „–“ gnybtų (metalinių juostelių ant baterijos). Tai gali įvykti, pavyzdžiui, kai atsarginę bateriją nešatės
kišenėje arba rankinėje. Užtrumpinus gnybtus, gali sugesti baterija arba prisilietęs daiktas.
Jei bateriją paliksite karštose arba šaltose vietose, pavyzdžiui, uždarytame automobilyje vasaros arba žiemos sąlygomis,
sumažės baterijos talpa ir ji greičiau susidėvės. Visada stenkitės laikyti bateriją 15°C—25°C temperatūros aplinkoje. Prietaisas
su įkaitusia arba atšalusia baterija gali laikinai neveikti, net kai baterija visiškai įkrauta. Žemos neigiamos temperatūros
aplinkoje baterija veikia ypač blogai.
Negalima baterijų išmesti į ugnį, nes jos gali sprogti. Pažeidus baterijas, jos taip pat gali sprogti. Nereikalingas baterijas
atiduokite vietiniuose įstatymuose nurodytoms tarnyboms. Atiduokite baterijas perdirbti, kai įmanoma. Neišmeskite jų su
buitinėmis šiukšlėmis.

„Nokia“ baterijų atpažinimo instrukcija
Jūsų pačių saugumui visada naudokite originalias „Nokia“ baterijas. Norėdami gauti originalią „Nokia“ bateriją, pirkite ją iš
įgaliotojo „Nokia“ atstovo, apžiūrėkite, ar ant pakuotės yra logotipas „Nokia Original Enhancements“, ir patikrinkite holografinę
etiketę toliau aprašyta tvarka.
Net ir sėkmingai atlikti keturi toliau aprašyti veiksmai neužtikrina, kad baterija yra autentiška. Jei įtariate, kad jūsų baterija nėra
autentiška originali „Nokia“ baterija, turėtumėte jos nenaudoti ir kreiptis į artimiausiame įgaliotame „Nokia“ techninės
priežiūros punkte dirbančius specialistus ar atstovą. Įgaliotame „Nokia“ techninės priežiūros punkte dirbantys specialistai ar
atstovas patikrins, ar baterija yra autentiška. Jei neįmanona patikrinti, ar baterija yra autentiška, grąžinkite bateriją pardavėjui,
iš kurio ją įsigijote.

Atpažinkite hologramą
1. Žiūrėdami į holografinę etiketę vienu kampu, turėtumėte matyti „Nokia“ simbolį „Susijungiančios rankos“,

o kitu kampu — logotipą „Nokia Original Enhancements“.

2. Palenkę hologramą į kairę, dešinę, viršų ar apačią, atitinkamose pusėse turėtumėte matyti 1, 2, 3, 4 taškus.

3. Nutrinkite etiketės šone esantį apsauginį sluoksnį. Turėtumėte pamatyti 20 skaitmenų kodą, pavyzdžiui,
12345678919876543210. Pasukite bateriją taip, kad skaitmenys būtų viršuje. 20 skaitmenų kodą reikia
pradėti skaityti nuo viršutinėje eilutėje esančių skaitmenų ir baigti apatinėje eilutėje esančiais
skaitmenimis.

4. Patikrinkite 20 skaitmenų kodą interneto svetainėje www.nokia.com/batterycheck.
Tikrinimas tekstiniu pranešimu: parašykite 20 skaitmenų kodą, pavyzdžiui, 12345678919876543210, ir
išsiųskite tekstiniu pranešimu numeriu +44 7786 200276.
Tekstinių pranešimų siuntimui taikomi šalies ir užsienio operatorių tarifai.
Turėtumėte gauti pranešimą, ar kodas atpažintas.
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Ką daryti, jei nepavyko atpažinti jūsų baterijos?
Jei negalite patvirtinti, kad jūsų „Nokia“ baterija su holografine etikete yra autentiška „Nokia“ baterija, nenaudokite jos.
Nuneškite bateriją artimiausiame įgaliotame „Nokia“ techninės priežiūros punkte dirbantiems specialistams ar atstovui.
Naudoti gamintojo neaprobuotą bateriją gali būti pavojinga: gali blogai veikti ar net sugesti jūsų prietaisas ir jo priedai. Be to,
naudodami tokią bateriją, galite netekti visų prietaisui taikomų garantijų.
Išsamesnė informacija apie originalias „Nokia“ baterijas pateikta tinklalapyje www.nokia.com/battery.

I n f o r m a c i j a  a p i e  b a t e r i j a s
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Priežiūra

Šis prietaisas yra labai kokybiškos konstrukcijos gaminys, todėl su juo reikėtų elgtis atsargiai. Toliau pateikti patarimai padės
jums vykdyti garantinius reikalavimus.
• Neleiskite prietaisui sudrėkti. Krituliuose, drėgmėje ir visų rūšių skysčiuose yra mineralų, kurie koroziškai veikia elektrines

grandines. Jeigu jūsų prietaisas sušlapo, išimkite bateriją, leiskite prietaisui visiškai išdžiūti, tada vėl įdėkite bateriją.
• Prietaiso nenaudokite ir nelaikykite dulkėtose, purvinose vietose. Gali sugesti jo judančios ir elektroninės dalys.
• Nelaikykite prietaiso karštoje aplinkoje. Aukšta temperatūra gali sutrumpinti elektroninių prietaisų veikimo laiką, sugadinti

baterijas ir deformuoti arba išlydyti kai kurias plastikines dalis.
• Nelaikykite prietaiso šaltoje aplinkoje. Prietaisui įšilus iki normalios temperatūros, jame gali kondensuotis drėgmė, galinti

sukelti elektroninių grandinių plokščių gedimą.
• Nebandykite atidaryti prietaiso kitaip, nei nurodyta šiame vadove.
• Prietaiso negalima mėtyti, trankyti arba purtyti. Šiurkščiai elgdamiesi galite sulaužyti vidines grandinių plokštes ir smulkias

judančias dalis.
• Prietaiso negalima valyti stipriomis cheminėmis medžiagomis, tirpikliais ar stipriais valikliais.
• Prietaiso negalima dažyti. Dažai gali užkimšti judančias dalis ir neleisti gerai veikti.
• Keitimui naudokite tik pateiktą ar aprobuotą anteną. Neaprobuotos antenos, jų patobulinimai ar priedai gali sugadinti

prietaisą. Naudodami neaprobuotus priedus taip pat galite nusižengti įstatymams, susijusiems su radijo prietaisų naudojimu.
• Įkroviklius naudokite tik patalpose.
• Prieš atiduodami savo prietaisą į taisyklą, pasidarykite jame esančių svarbių duomenų (pavyzdžiui, adresų knygos ir

kalendoriaus) kopiją.
Visi šie patarimai vienodai taikomi jūsų prietaisui, baterijai, įkrovikliui ir bet kokiam priedui. Jei bet kuris prietaisas blogai veikia,
nuneškite jį į artimiausią įgaliotąją taisyklą apžiūrai.
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Papildoma saugumo informacija
 Darbo aplinka

Nepamirškite laikytis atitinkamų taisyklių, galiojančių atitinkamose vietose, ir visada išjunkite prietaisą, kai juo draudžiama
naudotis arba kai jis gali sukelti trikdžius ar pavojų. Naudodamiesi prietaisu, laikykite jį įprastai. Šis prietaisas atitinka radijo
dažnių trikdymo normatyvus, kai yra naudojamas įprastai, laikant prie ausies, arba mažiausiai 1,5 cm atstumu nuo kūno.
Prietaisui prie kūno tvirtinti naudojamoje priemonėje, pavyzdžiui, dėkle, diržiniame ar kitokios rūšies laikiklyje, negali būti
metalo, ir tokia priemonė turi atskirti prietaisą nuo kūno ne mažesniu nei anksčiau nurodytu atstumu.
Norint šiuo prietaisu siųsti duomenis ir pranešimus, būtina užmegzti patikimą ryšį tarp jo ir tinklo. Kai kuriais atvejais duomenų
ar pranešimų siuntimas sustabdomas, kol bus atkurtas patikimas ryšys. Išlaikykite aukščiau nurodytą atstumą tarp prietaiso ir
kūno iki pat ryšio pabaigos.

Medicininiai prietaisai
Bet kurie radijo siųstuvai, taip pat ir belaidžiai telefonai, veikdami gali trikdyti nepakankamai apsaugotus medicininius
prietaisus. Pasikonsultuokite su medicininio prietaiso naudotoju arba gamintoju, kad galėtumėte nuspręsti, ar jie yra
pakankamai ekranuoti nuo išorinės RD energijos, arba kai turite šiems asmenims kokių nors klausimų. Išjunkite prietaisą
sveikatos priežiūros įstaigose, kai ten iškabintose taisyklėse reikalaujama tai padaryti. Ligoninės arba sveikatos priežiūros
įstaigos gali naudoti įrenginius, kurie gali būti jautrūs išorinei RD energijai.

Širdies ritmo reguliatoriai
Širdies ritmo reguliatorių gamintojai rekomenduoja, kad tarp belaidžio telefono ir širdies ritmo reguliatoriaus būtų išlaikomas
mažiausiai 15,3 cm atstumas, kad būtų išvengta įmanomo širdies ritmo reguliatoriaus trikdymo. Šios rekomendacijos sutampa
su „Wireless Technology Research“ atliktais nepriklausomais tyrimais ir rekomendacijomis. Asmenys su širdies ritmo
reguliatoriais:
• turėtų visada laikyti prietaisą didesniu nei 15,3 cm atstumu nuo širdies ritmo reguliatoriaus;
• neturėtų nešioti prietaiso kišenėje prie krūtinės;
• turėtų prietaisą glausti prie ausies, esančios priešingoje pusėje nei širdies ritmo reguliatorius, kad sumažintų įmanomą

trikdymą.
• Jei įtariate, kad vyksta trikdymas, išjunkite savo prietaisą ir nuneškite jį toliau.

Pagalbinės klausos priemonės
Kai kurie skaitmeniniai belaidžiai prietaisai gali trikdyti kai kurias pagalbines klausos priemones. Pajutę tokį trikdymą, kreipkitės
į paslaugų teikėją.

Transporto priemonės
RD signalai gali turėti įtakos motorinėse transporto priemonėse neteisingai įdiegtoms arba nepakankamai ekranuotoms
elektroninėms sistemoms, pavyzdžiui, elektroninėms degalų įpurškimo sistemoms, elektroninėms neleidžiančioms slysti
(neužsiblokuojančioms) stabdymo sistemoms, elektroninėms greičio kontrolės sistemoms, oro pagalvių sistemoms. Išsamesnės
informacijos kreipkitės į jūsų transporto priemonės ar joje įdiegtos įrangos gamintoją arba jo atstovą.
Tik kvalifikuoti specialistai turėtų prižiūrėti arba įdiegti prietaisą transporto priemonėje. Neteisingai įdiegiant ar prižiūrint
įrangą, gali kilti pavojų ir galima netekti visų prietaisui taikomų garantijų. Dažnai tikrinkite, ar visa belaidžio prietaiso įranga,
esanti transporto priemonėje, pritvirtinta teisingai ir veikia gerai. Nelaikykite ir negabenkite degių skysčių, dujų arba sprogių
medžiagų tame pačiame skyriuje kartu su prietaisu, jo dalimis arba priedais. Turėkite galvoje, kad transporto priemonės keleivių
apsaugai skirtos oro pagalvės prisipučia didele jėga. Nedėkite įdiegtos arba nešiojamos belaidžio ryšio įrangos virš oro pagalvės
arba oro pagalvės išsiskleidimo vietoje. Jei dėl neteisingai įdiegtos belaidžio ryšio įrangos transporto priemonėje prisipūstų oro
pagalvė, galima rimtai susižeisti.
Skrendant oro transporto priemone, prietaisu naudotis draudžiama. Išjunkite prietaisą prieš įlipdami į oro transporto priemonę.
Belaidžio ryšio prietaisų naudojimas oro transporto priemonėse gali būti pavojingas oro transporto priemonių valdymui, gali
sutrikdyti belaidžio ryšio tinklą ir gali būti neteisėtas.

Potencialiai sprogi aplinka
Išjunkite prietaisą tokioje vietoje, kur aplinka potencialiai sprogi, ir pakluskite visiems ženklams ir instrukcijoms. Potencialiai
sprogi aplinka gali būti bet kurioje vietoje, kur jums įprastai būtų patarta išjungti transporto priemonės variklį. Tokiose vietose
kibirkštys gali sukelti sprogimą arba gaisrą. Dėl to gali nukentėti ar net žūti žmonės. Išjunkite prietaisą šalia degalų perpylimo
vietų, pavyzdžiui, šalia degalų kolonėlių degalinėse. Laikykitės apribojimų dėl radijo įrenginių naudojimo degalų perpylimo
stotyse, degalų saugojimo ir paskirstymo vietose, cheminių medžiagų gamyklose arba ten, kur vykdomi sprogdinimo darbai.
Vietos, kuriose aplinka potencialiai sprogi, dažnai, bet ne visada, aiškiai pažymėtos. Tokios vietos yra laivuose po deniu, cheminių
medžiagų perkėlimo arba sandėliavimo įstaigose, transporto priemonėse, naudojančiose suskystintas dujas (pvz., propaną ar
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butaną), taip pat vietos, kurių aplinkiniame ore yra cheminių medžiagų ar smulkių dalelių, pavyzdžiui, grūdelių, dulkių arba
metalo miltelių.

 Skambučiai skubios pagalbos tarnyboms
Svarbu žinoti:  Belaidžiai telefonai, taip pat ir šis prietaisas, veikia naudodami radijo signalus, belaidžių ir antžeminių
laidinių telefono linijų tinklus, taip pat naudodami vartotojo užprogramuotas funkcijas. Dėl šios priežasties
neįmanoma garantuoti ryšio visomis sąlygomis. Norėdami užmegzti ryšį svarbiais atvejais (pavyzdžiui, prireikus
medicininės pagalbos), niekada neturėtumėte pasikliauti vien tik belaidžiu prietaisu.

Skambinimas skubios pagalbos tarnybai
1. Įjunkite prietaisą, jeigu jis neįjungtas. Suraskite vietą, kurioje signalas pakankamai stiprus.

Kai kurie tinklai gali reikalauti, kad į prietaisą būtų teisingai įdėta galiojanti SIM kortelė.
2. Paspauskite  tiek kartų, kiek reikia ekrano turiniui ištrinti ir paruošti prietaisą skambučiams.
3. Surinkite jūsų vietovėje galiojantį oficialų skubios pagalbos tarnybos numerį. Įvairiose vietovėse skubios pagalbos tarnybų

numeriai skiriasi.
4. Paspauskite klavišą .
Jei yra naudojamos tam tikros funkcijos, pirmiausia gali prireikti šias funkcijas išjungti, kad galėtumėte skambinti skubios
pagalbos tarnybos numeriu. Norėdami paskambinti skubios pagalbos tarnybos numeriu, kai prietaise įjungta beryšė aplinka,
turite pakeisti ryšio aplinką. Išsamesnės informacijos ieškokite šiame vadove arba kreipkitės į savo paslaugų teikėją.
Kai skambinate skubios pagalbos tarnybos numeriu, perduokite visą būtiną informaciją kaip galima tiksliau. Jūsų belaidis
prietaisas gali būti vienintelė ryšio priemonė įvykio vietoje. Neužbaikite pokalbio tol, kol jums neleis.

Informacija apie pažymas (SAR)
Šis mobilusis prietaisas atitinka direktyvų reikalavimus, taikomus radijo bangų trikdymui.
Jūsų mobilusis prietaisas yra radijo siųstuvas ir imtuvas. Jis sukurtas taip, kad neviršytų leistinų radijo bangų trikdymo normų,
rekomenduojamų tarptautinėse direktyvose. Šiuos normatyvus sukūrė nepriklausoma mokslo organizacija ICNIRP. Juose
numatyta didelė saugumo normų atsarga, kad visi žmonės, nepriklausomai nuo amžiaus ir sveikatos, būtų saugūs.
Mobiliųjų prietaisų trikdymo normatyvams išreikšti naudojamas matavimo vienetas, vadinamas santykiniu absorbcijos rodikliu
(SAR). ICNIRP direktyvose nurodytas ribinis SAR yra 2,0 W/kg, vidutiniškai tenkantis 10 audinių gramų. SAR matuojamas
standartinėmis darbo sąlygomis, kai prietaisas siunčia aukščiausios numatytos galios signalą įvairiomis dažnių juostomis.
Tikrasis veikiančio prietaiso SAR gali būti mažesnis už maksimalią reikšmę, nes prietaisas veikia parinkdamas tokį galios lygį,
kurio pakanka ryšiui su tinklu. Rodiklis keičiasi priklausomai nuo įvairių veiksnių, pavyzdžiui, nuo to, kaip arti tinklo bazinės
stoties esate. Išbandžius šį prietaisą pagal ICNIRP normatyvus prie ausies, nustatyta aukščiausia SAR reikšmė 0,29 W/kg.
Su prietaisu naudojant įvairius priedus, SAR reikšmės gali būti kitokios. SAR reikšmės gali skirtis, priklausomai nuo nacionalinių
ataskaitų sudarymo, bandymų reikalavimų ir tinklo dažnio. Papildoma informacija apie SAR taip pat gali būti pateikta
informacijos apie gaminį skyrelyje, svetainėje www.nokia.com.

P a p i l d o m a  s a u g u m o  i n f o r m a c i j a
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