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Pre vaSu bezpelnost

Preditajte si tieto jednoduché pokyny. Ich nedodrzanie moze byt nebezpetné alebo protizakonné. Vas pristroj ma osobitny vysielat/prijimac
pre GSM a osobitny pre bezdrdtovd LAN. Ak vypnete pristroj stlatenim vypinaca na kryte pristroja, oba vysielate/prijimale sa vypnd..
Upozorfiujeme ale, Ze pri vypnuti pristroja alebo prechode do off-line profilu méate stale monost vytvorenia nového pripojenia k bezdrotovej
LAN. Preto nezabudnite dodrziavat vietky platné bezpetnostné poziadavky pri vytvarani a pouzivani pripojeni na bezdrotovd LAN. Precitajte si
Uplny navod na pouZitie, kde najdete podrobnejsie informécie.

Q)

SEGET DS g

ZAPINAJTE OBOZRETNE

Nezapinajte pristroj, ked' je pouZivanie bezdrotovych telefénov zakazané, alebo ked' by mohol spdsobit rusenie alebo
nebezpecenstvo.

BEZPECNOST CESTNEJ PREMAVKY JE PRVORADA

Respektujte vietky miestne predpisy. Pri Soférovani majte vzdy vol'né ruky, aby ste samohli venovat riadeniu vozidla. Vasou prvoradou
starostou pri Soférovani musi byt bezpecnost cestnej premavky.

RUSENIE
Vsetky bezdrotové pristroje su citlivé na rusenie, ktoré moéze negativne ovplyvnit ich prevadzku.
VYPNITE V NEMOCNICI

ReSpektujte vSetky obmedzenia. Vypnite pristroj v blizkosti zdravotnickych pristrojov.

VYPNITE V LIETADLE

Respektujte vsetky obmedzenia. Bezdrotové pristroje mdzu v lietadlach spdsobovat rusenie.

VYPNITE PRI CERPANT POHONNYCH HMOT

NepouZivajte pristroj na Cerpacej stanici. NepouZivajte ho v blizkosti paliv alebo chemikalii.

VYPNITE V BLIZKOSTI ODSTRELOV
ReSpektujte vSetky zakazy. NepouZzivajte pristroj na miestach, kde prebiehaju trhacie prace.

POUZIVAITE UVAZLIVO
Pouzivajte iba v normalnej polohe podla instrukcii v produktovej dokumentéacii. Nedotykajte sa zbytotne antén.

ODBORNY SERVIS

Tento vyrobok smie instalovat a opravovat iba vyskoleny personal.

DOPLNKY A BATERIE

PozZivajte iba schvalené doplnky a batérie. Nepripajajte na nekompatibilné vyrobky.
ODOLNOST PROTI VODE

V&S pristroj nie je odolny proti vode. Uchovavajte ho v suchu.
ZALOZNE KOPIE
NezabUdajte si zalohovat alebo pisomne zaznamenat vietky dblezité Gdaje.

PRIPOJENIE K INYM ZARIADENIAM

Pri pripajani k akémukolvek inému zariadeniu si v jeho navode na pouZzitie precitajte podrobné bezpenostné pokyny. Nepripéjajte
na nekompatibilné vyrobky.

TIESNOVE VOLANIA

Presvedcte sa, Ze na pristroji je zapnuta funkcia telefénu a je v prevadzke. Stlacajte tlacidlo Koniec, kym sa nevymaze displej a nevratite
sa k pohotovostnému displeju. Navol'te tiesfiové Cislo a potom stlacte tlacidlo Hovor. Uved'te svoju polohu. NeukonCujte hovor, kym
k tomu nedostanete povolenie.

B O vaSom pristroji

Lo

Mobilné zariadenie, popisané v tomto navode, je schvalené pre pouzitie v sietach EGSM900/GSM1800/GSM1900/WCDMA2000v
Slovenskej republike. DalSie informéacie o sietach si vyZiadajte od svojho poskytovatela sluZieb.

Pri pouzivani funkcii tohoto pristroja dodrzujte vSetky zakony a reSpektujte siukromie a zakonné prava inych.

Vystraha: Nezapinajte pristroj, ked’ by pouZitie bezdrétového pristroja mohlo spdsobit rusenie alebo nebezpelenstvo.
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Pre vasu bezpetnost

W SLUZBY SIETE

Aby ste telefén mohli pouzivat, potrebujete sluzbu poskytovatela bezdrotovych sluzieb. Mnohé funkcie tohoto pristroja pracuju iba v spojeni s
funkciami bezdrétovej siete. Takéto sluzby siete nemusia byt dostupné vo vietkych sietach, alebo moze byt potrebné osobitné dojednanie s
vasim poskytovatelom sluZieb, aby ste sluzby siete mohli vyuZivat. Vas poskytovatel sluzieb vam mozno da dalie pokyny k pouZivaniu sluzieb
siete a vysvetli vam, aké poplatky za ne GcCtuje. V niektorych sietach mézu existovat obmedzenia, ktoré ovplyviiuji vase moznosti vyuzivania
sluzieb siete. Niektoré siete napriklad nemusia podporovat vietky Specifické narodné znaky a sluzby.

V&3 poskytovatel sluzieb mohol poZiadat, aby boli niektoré funkcie vo vasom pristroji deaktivované alebo neboli aktivované. V takomto pripade
sa tieto funkcie neobjavia v menu vasho pristroja. Vas pristroj moze byt tiez $pecialne nakonfigurovany. Tato konfiguracia sa moze tykat zmien
v nazvoch, poradi a ikonach jednotlivych menu. Dalsie informacie si vyZiadajte od svojho poskytovatela sluzieb.

Tento pristroj podporuje protokoly WAP 2.0 (HTTP a SSL), ktoré beZia na protokoloch TCP/IP. Niektoré funkcie tohoto pristroja, napriklad
multimedialne spravy a Webovy prehliadac, si vyZzaduji podporu prislusnych technoldgii zo strany siete.

B Spolotna paméat

0 spolo¢nu pamat sa mozu delit nasledujtice funkcie tohoto pristroja: kontakty, textové spravy, multimedialne spravy, tony zvonenia, zvukové
subory, zaznamy v kalendari a tlohy, stbory, uloZzené z aplikacii (napriklad dokumenty kancelarskych aplikacii, obrazky, zvukové stbory a
videoklipy) a nacitané aplikécie. Pri pouzivani jednej alebo viacerych z tychto funkcii sa méze zmensit mnozstvo pamati, dostupnej pre ostatné
funkcie, ktoré pouZivaju spolotn pamat. Ak si napriklad uloZite mnoho obrazkov, méZete obsadit celt spolotnii pamét. Ked' sa pokusite pouzit
niektora funkciu, pouZivajicu spolo¢ni paméat, moze vas pristroj zobrazit spravu, Ze pamét je plna. Ak k tomu d6jde, vymazte najskor niektoré
Udaje alebo polozky, ulozené vo funkciach spolotnej pamati.

B Doplnky, batérie a nabijatky

Skontrolujte si Cislo modelu kazdej nabijacky, kym ju pouzijete s tymto pristrojom. Tento pristroj je konstruovany pre pouzivanie s napajanim
z nabijackiek ACP-12 a LCH-12.

& Vystraha: Pouzivajte iba batérie, nabijatky a doplnky, schvalené spolo¢nostou Nokia pre pouzitie s tymto konkrétnym modelom. Pri
pouziti akychkol'vek inych typov moZu stratit platnost vSetky povolenia a zaruky a vystavujete sa nebezpecenstvu.

0 schvélenych doplnkoch, ktoré st v predaji, sa prosim informuijte u svojho predajcu. Ked' odpéjate sietovi $ndru akéhokolvek doplnku, uchopte
a tahajte zastrcku, nie $ndru.

Vas pristroj a jeho doplnky mézu obsahovat drobné suciastky. Uchovavajte ich mimo dosahu malych deti.
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Inteligentny telefén Nokia 9300i vam poskytuje rozli¢né kancelarske aplikacie, ako je e-mail, kancelarske nastroje a prehliadanie
Internetu, ako aj pruzné a rychle sietové pripojenia cez integrovant podporu bezdrotovych sieti LAN a EGPRS (EDGE).

B Instalacia SIM karty, batérie a pamatovej karty

Uchovavajte vSetky SIM karty mimo dosahu malych deti.

O dostupnosti a moZnostiach pouzivania sluzieb SIM karty sa informujte u dodavatela svojej SIM karty. MéZe nim byt
poskytovatel sluzieb, sietovy operator alebo iny dodavatel.

PouZivajte s tymto pristrojom iba kompatibilné karty MultiMediaCard (MMC). Iné pamé&tové karty, napriklad karty Secure Digital
(SD), sa nehodia do slotu pre MMC kartu a nie sG s tymto pristrojom kompatibilné. Pri pouziti nekompatibilnej pamatovej karty
moze dojst k poskodeniu karty i pristroja, a moze dojst ku zni€eniu dat, uloZzenych na nekompatibilnej karte.

1. Pred vybratim batérie pristroj vZdy vypnite a odpojte od nabijacky.
Oto(te pristroj zadnou stranou k sebe, stlate uvolfiovacie tlacidlo zadného krytu (1) a zosuiite kryt v smere Sipok.

2. VloZte SIM kartu do Strbiny SIM karty (1).

Dbajte na to, aby skoseny roh SIM karty smeroval dolu a pléska s kontaktmi bola obratena nadol. Pred vloZenim a vybratim
SIM karty vzdy vyberte batériu.

Ak méate paméatovu kartu, zasufite ju do $trbiny pamatovej karty (2). Dbajte na to, aby skoseny roh SIM karty smeroval k
objektivu kamery a ploska s kontaktmi bola obratena nadol. Pozrite si ,,Pamé&tové karty* str. 14.

3. VloZte batériu. PriloZte kontakty batérie k prisluSnym konektorom v priestore batérie.

4. Prilozte Gchyty zadného krytu do prislusnych Strbin a zasufite kryt na miesto.
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Po vloZeni batérie sa zapne rozhranie komunikatora. Start rozhrania komunikatora, aby ste ho mohli zatat pouzivat, si moze
vyzadovat isty Cas. Ked' uvidite pracovnu plochu (teda ked’ na displeji uvidite text Desk a datum), budete méct pokracovat.

:\é’: Tip: Ak ste vlozZili batériu, ale rozhranie komunikétora sa nezaplo, stlatte vypinac.

H Nabitie batérie

1. Zapojte nabijacku do sietovej zasuvky.

2. Zapojte kablik do spodnej €asti pristroja. Pozrite si Obr. Tlatidla a konektory str. 11. Stipec indikatora batérie na oboch
displejoch zatne rolovat. Ak je batéria Gplne vybita, moze trvat niekol'ko minut, kym sa zobrazi indikator nabfjania. Pristroj
mozete pouzivat aj poCas nabijania.

3. Ked je batéria Gplne nabita, stipec prestane rolovat. Odpojte nabijacku od pristroja a potom zo sietovej zasuvky.

Ked je Grovei nabitia batérie prinizka pre riadnu prevadzku, pristroj sa vypne. Ked' sa vypne vonkajsi telefén, méze rozhranie
komunikatora zostat eSte na chvilu aktivne.

Upozorilujeme, Ze s po¢tom otvorenych aplikacii vzrasta spotreba energie pristroja. Ak si chcete zistit, ktoré aplikacie mate
otvorené, stlatte Menu a vyberte §3.

B Zapnutie a vypnutie pristroja

1. Pristroj zapnete stlatenim a pridrzanim vypinaca.
/§l
/}2
2. Ak si pristroj vyZziada PIN kdd alebo bezpecnostny kod, zadajte ho a stlacte OK.

3. Pristroj vypnete stlatenim a pridrzanim vypinaca.

= Tip: Ked' zapnete telefén, moze automaticky rozoznat poskytovatela SIM karty a nakonfigurovat spravne nastavenia
pre textové spravy, multimedialne spravy, GPRS a pristupové miesta k Internetu. Ak k automatickej konfiguracii
neddjde, informujte sa o spravnych nastaveniach u svojho poskytovatela sluzieb.

Po vloZeni batérie sa najprv nastartuje rozhranie komunikatora. Vonkajsi telefén nemozno zapnuit okamZite po vloZeni batérie;
musite pockat, kym sa Uplne spusti rozhranie komunikatora. Ked' uvidite pracovn( plochu (teda ked' na displeji uvidite text
Desk a datum), budete mdct pokracovat.

:\é’: Tip: Ak ste vlozZili batériu, ale rozhranie komunikétora sa nezaplo, stlatte vypinac.

Rozhranie komunik&tora mozno pouzivat s vyradenymi telefonickymi funkciami, ked' nie je viozena SIM karta alebo ked' je
aktivovany letovy profil Offline.

Vysielae a prijimae
V&S pristroj ma osobitny vysielal/prijimac pre GSM a osobitny pre bezdrotovd LAN. Ak vypnete pristroj stlatenim vypinafa na
kryte pristroja, oba vysielaCe/prijimace sa vypnu..

Upozoriiujeme ale, Ze pri vypnuti pristroja alebo prechode do off-line profilu mate stale moZnost vytvorenia nového pripojenia
k bezdrétovej LAN. Preto nezabudnite dodrziavat vietky platné bezpecnostné poZiadavky pri vytvarani a pouZivani pripojeni
na bezdrdtovu LAN.

Pozrite si ,Nastavenie off-line profilu“ str. 25.
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Anténa
Vas pristroj ma dve vnutorné antény.

Q Upozornenie: Podobne ako u inych radiofrekvenénych pristrojov sa zbytotne —
nedotykajte Ziadnej antény, ked'je pristroj zapnuty. Kontakt s anténou zhorsuje kvalitu —-
hovoru a méze spbsobit, Ze pristroj bude pracovat s vy$§im vykonom, nez je normalne

potrebné. Ak sa poCas hovoru nebudete dotykat oblasti, kde sa nachadza anténa,
dosiahnete vyssiu t¢innost antény a dlhsi hovorovy Cas.

Obrazok ukazuje normalnu polohu pristroja pre datové spojenia a normalne
pouZitie pristroja pri uchu pre hovory. Pozrite si ,,Prevadzkove
prostredie* str. 107.

B Prvé zapnutie

Ked pristroj prvy raz zapnete, budete musiet urobit niektoré zakladné nastavenia. Tieto nastavenia moZete neskoér zmenit.
Otvorte kryt a riadte sa pokynmi na displeji komunikatora.

1. Vyberte zo zoznamu jazyk pristroja a stlacte OK.

2. Vyberte zo zoznamu svoje domovské mesto a stlalte OK. Mesto mdZete vyhladat tak, Ze zatnete pisat jeho nazov, alebo
pomocou ovladaca alebo smerovych tlacidiel. Upozorfiujeme, Ze je dblezité vybrat spravne mesto, pretoze ked neskér mesto
zmenite, mdze sa zmenit Cas udalosti, naplanovanych v kalendari.

Nastavte Cas a datum a stlate OK.

Stlatenim OK vytvorite vlastnud kartu kontaktu.

Zadajte do svojej karty kontaktu potrebné Gdaje a stlacte OK.
Stlacte OK.

Pri prvom zapnuti pristroja sa vytvoria aj Standardné zlozky, napriklad C:\My files\ a jej podzloZzky. Upozoriiujeme, Ze ak neskor
zmenite jazyk pristroja, nazvy zloZiek sa nezmenia.

o g kM w

B Pristupové kody

Pristroj pouZiva niekol'ko pristupovych kédov pre ochranu pred neopravnenym pouzitim pristroja a SIM karty.
Potrebujete nasledujuce pristupové kody:

* PIN kdéd a PIN2 kéd — PIN kéd (Personal Identification Number — Osobné identifikacné €islo) chrani vasu SIM kartu pred
neopravnenym pouzitim a spravidla sa dodava spolu so SIM kartou. PIN2 kdd sa dodéva s niektorymi SIM kartami a vyZaduje
sa pre pristup k niektorym funkciam, napriklad k pevnému zoznamu.

Ak trikrat za sebou zadate nespravny PIN kéd, PIN kéd sa zablokuje a budete ho musiet odblokovat zadanim PUK kédu
(Personal Unblocking Key — Osobny odblokovaci kod), inak nebudete mact SIM kartu d'alej pouzivat. PIN2 kéd sa dodéava s
niektorymi SIM kartami a vyZaduje sa pre pristup k niektorym funkciam, napriklad k ¢islam pevného zoznamu. Ak kédy
nedostanete so SIM kartou, obrat'te sa na poskytovatela sluzieb, od ktorého ste dostali SIM kartu.

- Blokovaci kod — Blokovaci kdd chrani vas pristroj pred neopravnenym pouZzitim. Tento kéd zmefite a novy kéd uchovavajte
na bezpetnom mieste oddelene od pristroja.

» PUK kdéd a PUK2 kod — PUK kéd (PUK = Personal Unblocking Key, Osobny odblokovaci kod) je potrebny na zmenu
zablokovaného PIN kodu. PUK2 kéd je potrebny na zmenu zablokovaného PIN2 kddu. Ak kédy nedostanete so SIM kartou,
obrat'te sa na poskytovatela sluzieb, od ktorého ste dostali SIM kartu.

« Barring password — Blokovacie heslo je potrebné pri pouzivani sluzby Blokovanie hovorov (Call barring). Pozrite si ,,Zmena
blokovacieho hesla* str. 69.

Niektoré aplikécie pristroja vyuZivaju hesla a uZivatel'ské mena na ochranu pred neopravnenym pouzivanim Internetu a jeho
sluZieb. Tieto hesl& si m6Zete zmenit v nastaveniach prislusnych aplikécif.
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B TlaCidla a konektory

Tlatidla a konektory
1 — Vypinat ®.
2 — Posuvacie tlatidlo, pravé a lavé vyberové tlaCidlo. Stlacte uprostred smerové tlacidlo alebo jedno z vyberovych tlacidiel, ak
chcete vykonat funkciu, zobrazenu na displeji nad tlacidlom. Pocas hovoru méZzete regulovat hlasitost pomocou smerového
tlacidla.

3 — Tlatidlo Hovor (nalavo, =), tlaidlo Koniec (napravo, [=)).

4 — PopPort™ konektor pre USB datovy kabel, headset a indukcnt slucku.

5 — Infralerveny port a mikrofén. Dbajte na to, aby ste pocas hovoru nezakryvali mikrofén rukou.
6 — Konektor pre nabijacku.

7 — Slachadlo.

B Rozhranie komunikatora
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Klavesnica komunikatora

1 — Tlacidla aplikacii. Kazdé tlacidlo spusta prislusna aplikaciu, okrem tlacidla My own, ktoré si m6Zete nakonfigurovat na
otvorenie ktorejkolvek aplikacie. Stlacte Ctrl + tlaCidlo My own, ak chcete vybrat aplikaciu, ktor ma tlaidlo My own otvéarat’
Upozorilujeme, Ze tieto aplikacie moZete otvarat aj z Pracovnej plochy (Desk).

2—Tlacidlo Chr. Otvara tabulku znakov, z ktorej si moZete vyberat Specialne znaky. Stlacenim Chr + tlacidla s modrym symbolom
ziskate pristup ku znakom a funkciam, pristupnym cez klavesové kombinécie.

3 — Tlatidlo Pomocnika. Ak potrebujete poméct s obsluhou pristroja, stlacte Chr + [2.

4 — Tlacidlo Bluetooth. Ak chcete aktivovat Bluetooth, stla¢te Chr + [Fg]. Ak ho chcete deaktivovat, znova stlacte Chr + [Fg).
5—Tlacidla Zoom. Stlacenim Chr + tlaCidla pre zva¢senie alebo zmensenie mozete zvacsit alebo zmensit pismo a niektoré ikony.
6 — Tlacidlo IC. Ak chcete aktivovat infraport, stlatte Chr + - Ak ho chcete deaktivovat, znova stlalte Chr + [F.].

7 — Tlacidlo Menu. StlaCenim tlacidla Menu otvorite menu alebo vo viacstrankovych dialégovych oknach prechadzate medzi

strankami.

8 — Ovladac. Pohybom ovladaca dolava, doprava, hore alebo dolu mdZete prechadzat cez rozlicné zoznamy. Stlaenim ovladaca

uprostred oznacujete alebo vykonéte funkciu pod€iarknutého prikazového tlacidla. Ak chcete upravit zrychlenie alebo rychlost

pohybu kurzora, vyberte Desk > Tools > Control panel > General > Display > Cursor settings.

9 — Synchronizacné tlaidlo. Vytvorte spojenie a stlatte Chr + [@], ak chcete synchronizovat svoj pristroj s kompatibilnym

potitatom.

:\éf: Tip: Pomocou smerovych tlacidiel alebo ovladata sa mdZete pohybovat v systéme menu a po displeji, napriklad v
aplikacii Web. Lavé kurzorové tlacidlo je tlacidlo Bluetooth (4), horné a dolné tlacidlo su tlacidla Zoom (5), a pravé
kurzorové tlatidlo je tlacidlo 1C (6).

R
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:\é’: Tip: Stlaenim Esc mdZzete rusit oznalenie a zatvarat dialégové okna.

- Tip: Stlacenim tlaCidla spatného posunu (backspace) mozete vymazavat polozky, napriklad zaznamy z kalendara a
spravy. Stlatanim tlacidla spatného posunu mdzete vymazavat znaky nalavo od kurzora, a stla€anim Shift + tlacidla
spatného posunu znaky napravo od kurzora.

Displej komunikéatora sa zapne, ked’ otvorite kryt. Na displeji sa objavi aplikacia, ktora bola aktivna pri poslednom pouziti
pristroja. Ked' zavriete kryt, displej komunikatora sa vypne.

[— 1 r 2 |— 3
) Fila Edit | View | Tools & 2005 Seleot
I Note fst. - ™5
Desk s
Zoom out Office Madia Tools
.,
A =

¥3 ' Clock nokia.com m... Cancel
|_ 6 I_ 5 4
Hlavné okno pracovnej plochy — Desk

1 — Menu. Menu otvorite stlacenim tla€idla Menu. Cez menu moZete prechadzat pomocou ovladaca alebo smerovych tlacidiel,
a volby menu mozete vyberat stlacenim Enter.

2 — Zlozka. Aplikéacie, odkazy a poznamky si moézete utriedit do rozli¢nych zloZiek. Pozrite si ,,Vytvaranie novych
skupin* str. 23.

3 — Posuvnik. Ak mate napriklad dihy stbor v aplikacii Documents, posuvnik vam pomaha orientovat sa v stibore a zistit, aka
Cast stiboru je zobrazena. (im dIhsi je beZec na liste, tym vacSiu Cast stboru vidite.

4 — Prikazové tlacidla. Prikazy na pravej strane displeja zodpovedaj prikazovym tlacidlam. Upozorfiujeme, Ze ked je prikazové
tlatidlo zatemnené, nemozno ho pouZit.

5 — Aplikacia. Ak chcete otvorit aplikaciu z pracovnej plochy (Desk), vyberte ju a stlacte Open alebo tlacidlo Enter.
6 — Oblast indikatorov. V oblasti indikatorov sa zobrazuju informacie o aplikaciach a systéme.

= 1
<2 Cor Rewlinnal settings oK
| 7 oK
| 5 [=]
Control parel g Time format > 12-hour clock
|| Am/pm format » 123 an
= Segarator\ﬂ
= 5
= Ly Cance
L 2 3

Viacstrankové dialégové okno
1 — Stranky dialégového okna. Z jednej stranky na druht moézete prechadzat stlaanim tlacidla Menu.
2 — Zoznam volieb. V zozname volieb vidite rozli¢né vol'by a niektord si moZzete vybrat.

3 — Prikazové tlaCidla. Prikazové tlatidla mdzete pouzit na vykonanie funkcii na stranke dialégového okna alebo v zozname
volieb.

Ak sa na displeji nachadza viac nez jeden ram, je vybrany rdm zvyrazneny. Medzi rAmami moZete prechadzat pomocou
tabulatora.

Prechod medzi otvorenymi aplikaciami

Ak chcete prejst z jednej otvorenej aplikacie do inej, stlatte Menu, vyberte 3] a vyberte pozadovant aplikaciu. MoZete tiez

zatvarat aplikacie v zozname aplikécii.

:\é’: Tip: Stlacenim Chr + tabulatora mozete prechadzat medzi otvorenymi aplikaciami. Opakovanym stlacenim Chr +
tabulatora sa mézete pohybovat v zozname.

O displeji

Na displeji sa mo6ze nachadzat maly poCet chybajucich, farebnych alebo jasnych bodov. Je to charakteristické pre tento typ

displejov. Na niektorych displejoch sa mézu nachadzat body, ktoré zostavajl rozsvietené alebo zhasnuté. Je to normalny jav a
nie zavada.

0 tlatidle Menu

Na klavesnici komunikatora sa nachadza tlaidlo Menu. Stlacenim tlalidla Menu ziskate pristup k rozli¢nym volbam menu.
Dostupné vol'by zavisia od aplikacie, v ktorej sa nachadzate. Vybrana volba sa vztahuje na polozku, ktora je prave zvolena alebo
otvorena. Vo viacstrankovych dialégovych oknach mozete stlacanim tlacidla Menu prechadzat medzi jednotlivymi strankami.

Pohyb v zoznamoch a oznaCovanie

Na posun kurzora a oznacovanie poloziek na rozhrani komunikatora moézete pouzit ovladal alebo smerové tlacidla.
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Pohyb po rozhrani komunikatora

Pre pohyb v rozhrani komunikatora moZete pouzit Styri smerové tlacidla. Pohybom sa mysli posun nahor, nadol, dofava alebo
doprava v skupinach aplikacii Pracovnej plochy, v texte alebo v systéme menu. Ovladac pracuje podobne ako smerové tlacidla,
ale mézete ho stlacit aj uprostred, aby ste otvorili sibor alebo vykonali funkciu pod¢iarknutého prikazového tlacidla.

Oznatovanie

Ak chcete oznait text nalavo od kurzora, stlatte a pridrzte tlacidlo Shift a stlacajte lavé smerové tlatidlo, kym sa neoznaci
pozadovany Usek textu. Ak chcete oznacit text napravo od kurzora, stlatte a pridrzte tlaCidlo Shift a stlaCajte pravé smerové
tlacidlo, kym sa neoznati pozadovany Usek textu.

Ak chcete oznacit rozliné polozky, napriklad spravy, stbory, alebo kontakty, prejdite stlaanim lavého, pravého, horného a
dolného smerového tlacidla na poZzadovan( polozku.

Ak chcete polozky vybrat po jednej, prejdite na prvd polozku, stlacte a pridrzte tlacidlo Ctrl, prejdite na d'al$iu polozku a stlacenim
medzernika ju oznatte.

Ak chcete oznacit objekt v stibore, napriklad prilohu v dokumente, presurite kurzor na objekt tak, aby sa na kazdej strane objektu
objavili §tvorcové znacky.

Ak chcete oznalit bunku na pracovnom liste, presuiite na tdto bunku kurzor. Ak chcete oznacit cely riadok, presufite kurzor na
bunku v prvom stlpci poZzadovaného riadku a stlacte Shift+avé smerové tlatidlo. Ak chcete oznadit cely stlpec, presuiite kurzor
na bunku v prvom riadku poZadovaného stlpca a stlacte Shift+smerové tlacidlo hore.

Postupy, spolotné pre viaceré aplikacie
Nasledujuce postupy najdete vo viacerych aplikaciach:

Ak chcete zmenit profil, stlatte Menu, vyberte 2 a prejdite na pozadovany profil. Ak chcete upravit nastavenia profilu, napriklad
tén zvonenia, vyberte profil a stlatte Edit.

Ak chcete aktivovat profil na urity €as, stlatte Menu, vyberte £B a vyberte pozadovany profil. Stlate Timed a nastavte €as (do
24 hodin), po uplynuti ktorého ma nastavenie profilu skon€it. Po uplynuti nastaveného Casu sa stane aktivnym predchadzajdci
nenaCasovany profil.

Ak chcete ulozit subor, stlatte Menu a vyberte File > Save. V zavislosti od aplikécie, ktor(i pouZivate, budete mat k dispozicii
rozne vol'by pre uloZenie.

Ak chcete odoslat stbor, stlatte Menu a vyberte File > Send. Sibor moZete poslat ako e-mail, fax, textovd spravu alebo
multimedialnu spravu, alebo ho odoslat cez infraport alebo Bluetooth.

Ak vytvorit odkaz, stlatte Menu a vyberte File > Add to Desk. Prejdite na skupinu, do ktorej chcete odkaz zaradit a stlatte
Select. Po vybrani skupiny stlate OK. MdZete si napriklad vytvarat odkazy na stbory alebo web stranky.

Ak chcete tlait na kompatibilnej tlaciarni, stla¢te Menu a vyberte File > Printing. PoloZky, ktoré tladite, si mdZete pred tlaCou
prehliadnut, a mdzete upravit vzhlad tlaenych stran.

Ak chcete vyrezavat, kopirovat a vliepovat, stlatte Menu a vyberte Edit, aCut, Copy, a Paste.
Ak chcete vymazat subor, stlatte Menu a vyberte Edit > Delete.

Ak chcete zmensit alebo zvadsit obraz na displeji, stlatte Menu a vyberte View > Zoom a poZadovanu UGpravu zvac$enia. MoZete
pouZit aj Chr+tlatidla zoomu pre zvacSenie alebo zmensenie zobrazenia.

Ak chcete do textu vkladat Specialne znaky, stlacte tlaidlo Chr.

:\é’: Tip: Ak chcete pomocou niektorych neoznacenych tladidiel, napriklad ,,a“ alebo ,,0%, vkladat $pecialne znaky, stlalte a
pridrzte tlacidlo Chr a stcasne stlalte tlaidlo poZzadovaného pismena. Zobrazi sa prvy Specialny znak pre tlacidlo
prislusného pismena. Ak znova stladite tlaCidlo pismena, zobrazi sa na mieste vloZzeného znaku druhy Speciélny znak
pre prislusné tlacidlo, atd’., aZ kym sa znova nevrétite k prvému znaku.

B Vonkajsi telefon

Ak si chcete zobrazit posledné volané Cisla, stlatte = Prejdite na Cislo alebo meno a znova stlacte =, ak chcete na €islo zavolat.
Ak chcete zavolat svoju odkazovu schranku (sluzba siete), stlatte a pridrzte [D.

Ak si chcete pozriet prijaté textové spravy, stlate posivacie tlacidlo vpravo.

Ak chcete otvorit zoznam kontaktov, stlate postvacie tlaCidlo dole.

Ak chcete pisat a odosielat textové spravy, stlate postvacie tlaidlo vlavo.

Ak chcete zmenit profil, kratko stlatte vypinac a prejdite na pozadovany profil. Stlatenim Select méZzete profil aktivovat. Pozrite
si ,Nastavenia profilov* str. 65.

Ak chcete prejst na ina telefonnu linku (sluzba siete), stlatte a pridrzte [¥.
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Indikatory na displeji

'f' Intenzita signalu celularnej siete v mieste, kde sa prave nachadzate. (im je stipec vyssi, tym vadsia je intenzita signéalu.
[1 Urovefi nabitia batérie Cim je stipec vys8i, tym viac energie eSte zostava v batérii.

[=] Dostali ste spravu.

0= Zablokovali ste tlacidl& vonkajsieho telefonu.

iR Pristroj je zablokovany.

& Nastavili ste tichy profil, a pristroj nebude oznamovat hovor alebo prijatie spravy zvonenim.

€3 Je aktivovany Bluetooth.

p= Mate aktivne infralervené spojenie. Ak indikator blikd, vas pristroj sa pokusa o vytvorenie spojenia s druhym zariadenim
alebo doslo ku strate spojenia.

#5+ VA4S pristroj je prepojeny s poCitatom cez datovy kabel.

=F Nastavili ste presmerovanie vietkych vasich hovorov na iné €islo (sluzba siete).

1 a 2 Oznaduje telefénnu linku, ktoru ste vybrali v menu Settings > Call settings > Line for outgoing calls, ak mate aktivované
dve telefonne linky (sluzba siete).

(® Je vybrany Casovany profil. Nastavenia profilu, napriklad tén zvonenia, méZete upravit v menu Control panel. Pozrite si
.Nastavenia profilov* str. 65.

+J Zmeskali ste telefonny hovor.
@ Mate nastaveny budik.
£ @, 21 K pristroju je pripojeny headset, handsfree stprava alebo induk¢né slucka.

[ Je aktivne spojenie s bezdrotovou LAN sietou. Ak ste nastavili interval skenovania na pozadi, pristroj oznami dostupnost
bezdrétovej siete LAN zobrazenim symbolu \\.

Ak chcete definovat interval skenovania na pozadi, vstlpte do Desk > Tools > Control panel > Connections > Wireless LAN >
Settings.

[G Je aktivne GPRS pripojenie.

E| Je aktivne spojenie cez EGPRS (EDGE).
O Je aktivny datovy prenos.
IP* Je aktivny spojenie cez IP prechod.
@& Vas pristroj sa synchronizuje.

Blokovanie tlaidiel (Keyguard)

Aj ked' st tlaCidla zablokované, moze sa dat volat na oficialne tiesfiové €islo, naprogramované vo vasom pristroji.
Blokovanie tlaCidiel (keyguard) vdam umoziiuje predist nahodnému stlacaniu tlaCidiel vonkajSieho telefénu.

Ak chcete zablokovat tlaCidl4, stlatte uprostred postvacie tlaidlo a potom <.

Ak chcete odblokovat tlacidl4, stlatte uprostred postvacie tlacidlo a potom .

Ak chcete zablokovat systém, stlatte uprostred posuvacie tlaCidlo a potom 7. Upozoriiujeme, Ze si musite definovat blokovaci
kéd, pomocou ktorého budete moct systém zablokovat a odblokovat.

Ak chcete odblokovat systém, stlatte uprostred postvacie tlaCidlo a potom . NapiSte blokovaci kéd a stlacte OK.

B Regulacia hlasitosti

Vystraha: PoCUvajte hudbu pri rozumnej hlasitosti. Dlhodobé pdsobenie vysokej hlasitosti vam méze poskodit sluch.
Ked' je zapnuty reproduktor, nedrzte pristroj pri uchu, pretoZe hlasitost méze byt velmi vysoka.

Ak chcete upravit hlasitost potas hovoru, stlatte postvacie tlacidlo vlavo alebo vpravo.

Ak chcete upravit hlasitost, ked’ pouZivate reproduktor, otvorte Telephone a posufite ovladal dol'ava alebo doprava.

B Pamaétové karty

G Upozornenie: Aby ste na svojej Nokii 9300i mohli pouzit paméatovu kartu z predajného balenia komunikatora Nokia
9210, musite kartu skonvertovat pomocou aplikacie Data mover (Prenasac dat) a znova nainstalovat aplikécie, ktoré
ste mali na karte predtym nainStalované. NeinStalujte vSak znova Ziadne predinstalované aplikacie pre Nokia 9210
Communicator. Vasa Nokia 9300i obsahuje novsiu verziu tychto aplikacii, a na Nokii 9300i musite pouzivat tieto novsie
verzie.
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Vas pristroj Nokia podporuje na pamatovych kartach iba stiiborovy systém FAT16. Ak pouzivate paméatovi kartu z iného pristroja
alebo ak chcete zabezpe(it kompatibilita paméatovej karty so svojim pristrojom Nokia, budete mozno musiett paméatovi kartu
naformatovat na svojom pristroji. Upozorfiujeme vsak, Ze pri formatovani sa nenavratne vymazu vietky data, ulozené na
pamatovej karte.

Vkladanie a vyberanie pamatovej karty

1. Ak mate pamatovu kartu, zasuiite ju do Strbiny paméatovej karty (2). Dbajte na to, aby skoseny roh SIM karty smeroval k
objektivu kamery a ploska s kontaktmi bola obratena nadol. Zadny kryt musi byt nasadeny, inak pristroj paméatovu kartu
nerozpozna.

2. @ DoleZité: Nevyberajte MMC kartu v priebehu operacie, ked prebieha pristup na kartu. Ak vyberiete kartu po€as zapisu
alebo Citania, moze dojst k poskodeniu paméatovej karty ako aj pristroja, a data uloZzené na karte sa mézu znicit.

Ak mate pamatovu kartu, modZzete ju vybrat z pristroja po odobrati zadného krytu, a to aj ked' je v pristroji vloZzena batéria.
Ak méte aplikacie na pamatovej karte, tieto sa zobrazuju v zavislosti od aplikécie bud’ na pracovnej ploche (Desk) alebo v
niektorej skupine.

Pozrite si aj informacie v Castiach File manager a ,,Ochrana paméatovej karty* on na strane 61.

B Pomocnik vo vaSom pristroji

Ak si chcete zobrazit navody k aplikaciam vo vasom pristroji, stlatte Chr + [&]. Pomocnik v pristroji obsahuje podrobné navody,
ktoré mozete pohodine nosit cely ¢as so sebou.

B Pouzitie CD-ROM disku

Disk CD-ROM v predajnom baleni je kompatibilny s Windows 98SE, Windows ME, Windows 2000 a Windows XP.

Z disku si tiez moZete nainstalovat PC Suite a precitat si Navod na pouZitie PC Suite, uloZzeny na disku. Upozorfiujeme, Ze balik
Nokia PC Suite m6Zzete pouzivat iba s Windows 2000 a Windows XP.

B Informécie o podpore a kontaktoch spolotnosti Nokia

Pozrite si stranky www.nokia.com/support alebo stranku pobocky spolo¢nosti Nokia vo vasej krajine, kde najdete najnovsiu
verziu tohoto navodu, dodatocné informacie, stbory na stiahnutie a sluzby pre vas produkt Nokia.

Na tychto web strankach najdete informacie o pouziti produktov a sluZieb spolocnosti Nokia. Ak sa potrebujete obratit na
zékaznicku sluzbu, pozrite si zoznam miestnych kontaktnych centier na adrese www.nokia.com/customerservice.

Pre servisné sluzby najdete najblizSie servisné stredisko Nokia Care na stranke www.nokia.com/repair.

B Naélepky v predajnom baleni

Nalepky v predajnom baleni obsahuju délezZité informacie pre potreby servisu a sluZieb podpory zakaznikov. V predajnom baleni
sa nachadzaju aj pokyny, ako treba tieto nélepky pouzit.

B Prenos dat z inych zariadeni

Data, napriklad kontakty alebo zaznamy v kalendari, si méZete preniest z kompatibilnych zariadeni na svoju Nokiu 9300i
niekolkymi spdsobmi. Pozrite si ,.Sprava dat a softwaru“ str. 84.

B Personalizacia vasho pristroja

G Upozornenie: Vas poskytovatel sluZieb mohol poZiadat, aby boli niektoré funkcie vo vasom pristroji deaktivované
alebo neboli aktivované. V takomto pripade sa tieto funkcie nezobrazuji v menu vasho pristroja. Va3 pristroj moze byt
tieZ Specialne nakonfigurovany podla poZiadaviek vasho poskytovatela sluZieb siete. Tato konfiguracia sa moze tykat
zmien v nazvoch, poradi a ikonach jednotlivych menu. Dalsie informécie si vyZiadajte od svojho poskytovatela sluzieb.

Svoj pristroj si mdZete personalizovat viacerymi spdsobmi. Pozrite si ,,Personalizacia vasho pristroja“ str. 95.
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2.  Vonkajsi telefon

Pomocou vonkajsieho telefénu mozete napriklad volat a prijimat hovory a menit profily. Va¢sina tychto funkcii je dostupna aj
cez rozhranie komunikatora.

Displej vonkajsieho telefénu: pohotovostny rezim

Pre zloZitejsie Cinnosti pouZite rozhranie komunikatora, ku ktorému ziskate pristup otvorenim krytu. Ak poCas hovoru otvorite
kryt, aktivuje sa reproduktor. Potas hovoru moZete pouzivat aj aplikacie.

B Volanie

Aby ste mohli volat a prijimat hovory, musi byt vonkajsi telefén zapnuty, v pristroji musi byt instalovana platna SIM karta a
musite sa nachadzat v oblasti, obsluhovanej celularnou sietou..

Pocas hlasovych hovorov je GPRS spojenie pozastavené.

Ak chcete uskutoCnit hovor, navol'te telefénne Cislo vratane medzimestskej predvolby. Ak zadate nespravny znak, stlacte
Clear.

:\é’: Tip: Prihovoroch do zahrani€ia viozte dvoma stla¢eniami % znak +, ktory nahradza medzinarodny volaci znak, a zadajte
predvolbu krajiny, medzimestsk( predvolbu (bez potiatotnej nuly) a telefénne &islo.

(islo zavolate stlatenim tlatidla Hovor. Hovor alebo pokus o volanie ukonéite stlatenim tlatidla Koniec.
e Tip: Ak chcete po€as hovoru upravit hlasitost, mozete stlacenim posuvacieho tla€idla vpravo zvysit hlasitost astlatenim
>g< P

vlavo ju znizit.
Ak chcete uskutoCnit hovor s vyuzitim uloZenych kontaktov, stlatte v pohotovostnom rezime posuvacie tlacidlo dole. Zadajte
prvé pismena uloZzeného mena. Prejdite na meno a stlacte tlatidlo Hovor.

o= Tip: Nové kontakty méZete ukladat v menu Contacts v teleféne alebo v dialégovom okne Contacts directory v rozhrani
¢ komunikatora.

Ak chcete zavolat na nedavno volané Cislo, v pohotovostnom rezime stlatenim tlacidla Hovor zobrazte zoznam 20 isel, ktoré
ste naposledy volali alebo sa pokusali volat. Prejdite na poZzadované Cislo alebo meno a stlacte tlatidlo Hovor.

Ak chcete na niektoré Cislo zavolat pomocou rychlej volby a Cislo ste priradili niektorému z tla€idiel rychlej volby t27 - 19,
postupujte takto: V pohotovostnom rezime stlatte poZzadované Ciselné tlacidlo a tlacidlo Hovor, alebo, ak je aktivovana funkcia
Speed dialling, v pohotovostnom rezime stlalte a pridrzte Ciselné tlatidlo, kym nezacne volanie. Ak chcete pridelit niektoré
telefonne islo tlacidlu rychlej volby, v pohotovostnom reZime stlatte Menu a vyberte Contacts > Speed dials. Ak chcete aktivovat
funkciu Speed dialling, v pohotovostnom reZime stlatte Menu a vyberte Settings > Call settings > Speed dialling.

Ak chcete zavolat svoju odkazovl schranku, v pohotovostnom rezime stlalte a pridrzte (1, alebo stlatte (1 a tlaCidlo Hovor.

B Prijatie hovoru

Hovor prijmete stlacenim tla¢idla Hovor.
Hovor odmietnete stlacenim tladidla Koniec. Ak méate aktivovanu volbu presmerovania ako Divert if busy, hovor sa presmeruje.
Ak chcete namiesto prijatia hovoru vypnut zvonenie, stlacte Silence.

Ak chcete prijat novy hovor po€as iného hovoru, ked je aktivovana funkcia Call waiting, stlatte tlaidlo Hovor alebo Answer.
Prvy hovor sa podrZi. Aktivny hovor ukonite stlaenim tlacidla Koniec.

B Volby po€as hovoru

Stlatenim Options ziskate po€as hovoru pristup k niektorym z nasledujucich funkcii: Mute/Unmute, End call, End all calls,

Contacts, Menu, Hold/Unhold, New call, Answer, Reject a Lock keypad.

Medzi d'alSie vol'by, dostupné pocas hovoru, patria:

- Conference — UmoZzfiuje vam spojit aktivny a podrzany hovor do konferenéného hovoru (sluzba siete).

 Private — Umoziuje vam déverne sa pozhovarat s vybranym tcastnikom pocas konferentného hovoru (sluzba siete).

« Swap — Umoziluje vdm prechadzat medzi aktivnym a podrzanym hovorom (sluzba siete).

+ Send DTMF— Umoziiuje vam odosielat retazce DTMF (dual tone multi frequency) ténov, napriklad hesla. Zadajte DTMF retazec
alebo ho vyhladajte v adresari Contacts a stlacte DTMF.
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Poznamenavame, Ze do retazca mozete vloZit znak ¢akania w alebo znak pauzy p opakovanym stla¢anim tlacidla .
 Transfer — Umoziuje vam spojit podrzany hovor s aktivnym a si¢asne sa od oboch hovorov odpojit (sluzba siete).

- Tip: Ak pouZivate Bluetooth headset alebo handsfree slipravu, méZzete presmerovat aktivny hovor spét na svoju Nokiu
9300i stlatenim Hands..

B Pisanie textu

Text mobZete pisat tradi¢nou alebo prediktivnou metédou. Pri pisani textu oznaCuje symbol =%, prediktivny rezim a symbol
“#tradiCny rezim pisania. Vel'kost vkladanych pismen ozna€uji symboly abc alebo ABC vedla indikatora rezimu pisania textu.
Abc znamené, Ze prvé pismeno slova sa napise ako velké a zostavajlce pismena sa automaticky napiSu ako malé. 123 oznacuje
rezim pisania Cislic.

Traditné pisanie textu

Opakovane stla€ajte jedno z ¢iselnych tlacidiel, kym sa nezobrazi poZadovany znak. Pomocou jednotlivych Ciselnych tlaCidiel
moZete zadat viac znakov, neZ je na nich vyznacené. Ak sa nasledujlce pismeno nachadza na rovnakom tlatidle ako to, ktoré
ste prave vloZzili, poCkajte, kym sa objavi kurzor (alebo stlacte lavé, pravé, horné alebo dolné smerové tlatidlo, aby sa ukoncila
Cakacia doba) a pismeno vloZte. Sibor dostupnych znakov zavisi od jazyka, vybraného pre pisanie textu. Medzeru vioZite
stlatenim o).

* Ak chcete vymazat znak nalavo od kurzora, stlatte Clear. Ak chcete vymazat viac znakov, stlatte a pridrzte Clear.

Ak chcete zmenit velkost pismen, stlatte 7.

Ak chcete prejst od pisania pismen k pisaniu Cislic alebo naopak, stlate a pridrzte 7.

- Ak piSete pismena a chcete vlozit Cislicu, stlacte a pridrzte prislusné Cislicové tlacidlo.

Ak chcete vlozit interpunk¢ny alebo $pecialny znak, opakovane stlacajte (1. MoZete tieZ stlait %), prejst na poZadovany znak
a stladit Use.

Prediktivne pisanie textu

Ak chcete zapnut prediktivne pisanie, pocas pisania stlatte Options a vyberte Dictionary. Zo zoznamu slovnikov si vyberte
poZadovany jazyk. Prediktivne pisanie je dostupné iba pre jazyky v zozname. Ak sa chcete vratit k tradicnému pisaniu, vyberte
Dictionary off.

:\é’: Tip: Pri pisani moZete prediktivne pisanie rychlo zapinat a vypinat dvoma stlaeniami 5.

Pisanie v prediktivnom rezime

1. Zatnite pisat slovo stlatanim tlaCidiel 27 - [2]. TlaCidlo pre prislusné pismeno stlalte ale vZdy iba raz. Navrhované slovo sa
po stlateni kazdého d'alSieho tlacidla zmeni. Ak chcete napriklad napisatt ,,Nokia“ a mate zapnuty anglicky slovnik, stlatte
rgl(pismeno N), [¢] (pismeno o), (5] (pismeno k), [ (pismeno i) a [Z] (pismeno a).

2. Ak ste dopisali slovo a je spravne, potvrd'te ho vioZzenim medzery stlatenim o alebo stlatte pravé smerové tlacidlo.

Ak slovo nie je spravne, mozete si stlaanim %) postupne zobrazit vyhovujlce slova, ktoré sa nasli v slovniku, alebo stlacte
Options a vyberte Matches. Ked' sa objavi poZzadované slovo, potvrdte ho.

Ked sa za slovom zobrazi znak ? (otaznik), znamena to, Ze slovo, ktoré ste chceli napisat, sa v slovniku nenachadza. Ak chcete
toto slovo pridat do slovnika, stlalte Spell, zadajte slovo v traditnom reZime a stlacte Save. Ked' sa slovnik napini, nové slova
budu postupne nahradzat slova, ktoré ste vloZili ako prvé.

3. Zalnite pisat nasledujuce slovo.

Ak chcete napisat zloZené slovo, napiSte najskor prvu Cast slova a potvrd'te stlacenim pravého smerového tlacidla. Napiste
zostavajlicu Cast slova. Slovo dokoncdite stlacenim o, ¢im vloZite medzeru.

B Pristup k funkcidm menu

Vonkajsi telefén ponuka stbor funkcii menu.

Vacsina z tychto funkcii je sprevadzana struénym vysvetlujicim textom. Ak si chcete tento vysvetlujuci text prezriet, prejdite
na pozadovanu funkciu menu a pockajte asi 15 sekind. Aby sa zobrazovali vysvetlujlce texty, musite ich aktivovat v Settings >
Telephone settings.

Pristup do funkcie menu

Ak chcete k funkcii prejst cez systém menu, v pohotovostnom reZime stlatte Menu, prejdite na pozadované hlavné menu,
napriklad Settings, a stlaCte Select. Prejdite k submenu, napriklad Call settings, a stlacte Select. Prejdite na nastavenie a stlacte
Select.

Ak chcete vstupit do funkcie pomocou iselnej skratky menu, v pohotovostnom rezime stlacte Menu a do 2 sekind zadajte
Ciselnt skratku menu, submenu a nastavenia, ktoré chcete pouzit. Ciselna skratka je zobrazena v pravom hornom rohu displeja.
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Ak sa chcete vratit na predchadzajlicu Uroveil menu, stlacte Back. Ak sa nachadzate v hlavnhom menu a chcete z menu odist,
stlaCte Exit. Menu mdZete opustit aj stlacenim tlacidla Koniec.

Struktdra menu
Messages L@I y 1 Write message, 2 Folders, 3 Voice messages, 4 Service commands
call register // 1 Missed calls, 2 Received calls, 3 Dialled numbers, 4 Delete recent call lists,
A 5 Call duration
Contacts €. 1 Search, 2 Add contact, 3 Delete, 4 Settings, 5 Speed dials, 6 Service
numbers (menu sa zobrazuje ak ho podporuje va3a SIM karta), 7 My
numbers (menu sa zobrazuje ak ho podporuje vasa SIM karta)
Profiles / Obsahuje skupiny nastaveni (profily), ktoré moZete aktivovat. M6zete mat
é aktivovany vzdy iba jeden profil.
Settings o 1 Call settings, 2 Telephone settings, 3 Security settings, 4 Display settings,
‘7 [~ 5 Time and date settings, 6 Right select key

Umoziuje vam vyuzivat dodatocné funkcie, poskytované vasou SIM kartou.

. )
SIM services Q " Toto menu je dostupné iba ak ho podporuje vasa SIM karta.

B Messages (Spravy) £,
Vas pristroj podporuje odosielanie textovych sprav, prekracujicich obvykly limit 160 znakov. Ak vasa sprava prekraCuje limit
160 znakov, odosle sa ako séria dvoch alebo viacerych sprav.

V hornom riadku displeja uvidite indikator diiky spravy, ktory odpocitava od 160. Napriklad 10/2 znamen4, Zze mdzete vlozit
eSte 10 znakov, aby sa text odoslal v dvoch spravach.

Upozoriiujeme, Ze $pecialne znaky (Unicode), napriklad é, 4, 6 zaberaja v sprave viac miesta.

Ak sa vo vasej sprave nachadzajd Specialne znaky, moZze indikator udavat nespravny ddaj o dizke spravy. Pred odoslanim spravy
vas pristroj bude informovat, ak dlzka spravy prekratuje maximalny limit, povoleny pre jednu spravu.

Stlatte Menu a vyberte Messages.
Na rozhrani komunikatora mozete pisat aj iné typy sprav. Pozrite si ,,Messaging* str. 28.

Pri odosielani sprav moze vas pristroj zobrazit slovaMessage sent. To znamena, Ze pristroj odoslal spravu na ¢islo centra sprav,
ktoré je v fiom naprogramované. Neznamena to, Ze sprava bola prijata v mieste urlenia. Viac podrobnosti o sluzbach vymeny
sprav ziskate od svojho poskytovatela sluzieb. Ak chcete napisat textovi spravu, vyberte Write message a napiste spravu. Ak
chcete spravu odoslat, stlacte tlaCidlo Hovor alebo Send a zadajte telefénne Cislo adresata, alebo stlacte Search, ak chcete
vyhladat telefénne Cislo v zozname kontaktov. Ak po€as pisania spravy stlalite Options, budete méoct napriklad odoslat spravu
viacerym adresatom alebo ju uloZit pre neskorsie pouzitie.

:\é’: Tip: Ak chcete vstlpit do editora textovych sprav z pohotovostného rezimu, stla¢te postvacie tlacidlo viavo.

Ak si chcete pozriet obsah zlozky textovych sprav, vyberte Folders a pozadovant zlozku. Ak cheete vytvorit nova zlozZku, stlate
v zozname zloZiek Options a vyberte Add folder.

:\é’: Tip: Ak chcete otvorit zloZku Inbox v pohotovostnom reZime, stlate postvacie tlacidlo vpravo.

Pouzivanie hlasovych schranok - Ak chcete definovat alebo upravit €islo svojej odkazovej schranky (sluzba siete), vyberte Voice
messages > Voice mailbox number. Zadajte Cislo alebo ho vyhladajte v zozname kontaktov. Cislo odkazovej schranky mézete
ziskat od svojho poskytovatela sluzieb alebo operatora.

Ak si cheete vypotut svoje odkazy (sluzba siete), vyberte Voice messages > Listen to voice messages.

Ak chcete odoslat servisny prikaz svojmu poskytovatelovi sluzieb (sluzba siete), vyberte Service commands. Napiste prikaz a
stlacte tlacidlo Hovor alebo Send.

B Call register (Register) ///

MbZete si zobrazit telefonne €sla neprijatych a prijatych hovorov a volané €sla, ako aj pribliznu dizku vasich hovorov.

Telefén uchovava neprijaté a prijaté hovory iba ak tieto funkcie podporuje siet a ak je telefén zapnuty a nachadza sa v oblasti,
obsluhovane;j sietou.

Stlacte Menu a vyberte Call register.

Informécie o poslednych hovoroch si mdZete prezriet aj cez rozhranie komunikatora. Pozrite si ,.Zobrazenie volanych &isel,
prijatych a neprijatych hovorov* str. 25.
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B Contacts (Kontakty) < &

MbZete si zobrazit a upravovat aj mené a telefénne Cisla (kontakty), ktoré ste si uloZili do pamati telefénu alebo SIM karty.

Do pamati telefénu si mdzete ukladat mena s niekolkymi telefénnymi Cislami. PoCet mien, ktoré si mozete uloZit, zavisi od
objemu Gdajov, uloZzenych s jednotlivymi menami.

Do pamati SIM karty si mdZete s kazdym menom uloZit jediné telefénne Cislo.
MdZete vyuzit aj rozsiahlejsiu aplikaciu Contacts na rozhrani komunikéatora.

Rychly pristup do zoznamu kontaktov

Do zoznamu kontaktov moZete vstupit aj nasledujicimi spdsobmi:

V pohotovostnom reZime stlacte Names (ak je k dispozicii), alebo stlacte Go to a vyberte Contacts.
V pohotovostnom reZime prejdite nadol k poZzadovanému menu, stlatte Details a prejdite k €islu.

Pocas hovoru stlatte Options a vyberte Contacts.

Vyhladavanie, pridavanie a vymazévanie kontaktov

Ak chcete vyhl'adat kontakt, v pohotovostnom reZime stlate Menu a vyberte Contacts > Search, alebo v pohotovostnom rezime
stlate postvacie tlacidlo dolu. Zadajte prvé pismena pozadovaného mena. Prejdite na poZzadované meno a stlatte Details.
Prejdite cez telefonne Cisla, ulozené s menom.

Ak chcete ulozit meno a telefénne Cislo do vybranej paméti, stla¢te Menu a vyberte Contacts > Add contact. NapiSte krstné meno
a stlacte OK. Ak pouzivate pamat telefonu, zadajte druhé meno a stlacte OK. Napiste telefonne &islo vratane medzimestskej
predvolby a stlatte OK. Vyberte typ Cisla a stlate Select > Done.

:\é’: Tip: Ak chcete telefonne islo pouzivat, ked budete v zahranidi, dvakrat stlatte %) (vloZi sa znak +) a zadajte predvolbu
krajiny, medzimestsku predvolbu (bez pociatocnej nuly) a telefénne Cislo.

;\é’: Tip: Ak chcete v pohotovostnom rezime rychlo uloZit meno a telefénne Cislo, napiste telefénne islo a stlatte Save.
NapiSte krstné meno a stlacte OK. Napiste priezvisko a stla¢te OK > Done.

Ak chcete s jednym menom uloZit viac Cisel a nastavend pamét je Phone, v pohotovostnom rezime prejdite nadol k menu, ku
ktorému chcete doplnit €islo a stlate Details. Stlacte Options a vyberte Add number, ak chcete k menu pridat nové telefonne
Cislo.

Ak chcete vymazat kontakty a v3etky Cisla, ktoré s s nimi uloZené, v pohotovostnom rezime stlacte Menu a vyberte Contacts >
Delete. Vyberte One by one alebo Delete all.

Ak chcete vymazat niektoré Cislo, uloZzené s menom, v pohotovostnom rezime prejdite nadol k poZzadovanému menu a stlacte
Details. Prejdite k Cislu, ktoré chcete vymazat, stlatte Options a vyberte Delete number.

Ak chcete upravit niektoré meno alebo (islo, v pohotovostnom reZime prejdite nadol k poZadovanému menu a stlacte Details.
Stlacte Options a vyberte Edit name alebo Edit number. Upravte meno alebo &islo a stlatte OK.

Nastavenia pre kontakty

V pohotovostnom reZime stlatte Menu a vyberte Contacts > Settings a jednu z nasledujdcich volieb:

« Memory in use — Ak chcete vybrat pamat pre kontakty, ktora sa ma pouZivat.
- Contacts view — Ak chcete nastavit, ako sa maji kontakty zobrazovat.

Rychla volba

Ak chcete pridelit telefonne €islo niektorému z tladidiel 777 - 2, v pohotovostnom rezime stlacte Menu, vyberte Contacts >
Speed dials a prejdite na pozadované €islo tlaCidla.

Stlacte Assign > Search a vyberte meno a €islo, ktoré chcete priradit.

Ak tlacidlu uz bolo pridelené telefénne islo, stlalte Options a vyberte Change, ak chcete Cislo zmenit, alebo Delete, ak chcete
priradenie zrusit.

DalSie funkcie
V pohotovostnom reZime stla¢te Menu a vyberte Contacts a jednu z nasledujtcich volieb:

« Service numbers — Odtialto moZete volat na isla, ktoré vas poskytovatel sluzieb mohol ulozit na vasu SIM kartu (sluzby
siete).

« My numbers — Ak to vasa karta umoziiuje, mdZete si tu prezriet €isla, pridelené vasej SIM karte. Podrobnosti si zistite od
svojho poskytovatela sluZieb.
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W Profiles (Profily) ’_’é

Stlatte Menu a vyberte Profiles.
Ak chcete zmenit profil, zvol'te si poZadovany profil a vyberte Activate.

Ak chcete aktivovat profil na urCity Cas, vyberte poZzadovany profil a Timed. Nastavte Cas (do 24 hodin), po uplynuti ktorého ma
nastavenie profilu skoncit. Po uplynuti nastaveného Casu sa stane aktivnym predchadzajlci nenacasovany profil.

:‘é’: Tip: Ak chcete aktivovat niektory profil v pohotovostnom rezime, kratko stlate vypinac a vyberte pozadovany profil.

Nastavenia profilu méZzete upravit cez rozhranie komunikatora. Pozrite si ,Nastavenia profilov* str. 65.

B Settings (Nastavenia) &;ff'

Stlacte Menu a vyberte Settings.
Ak chcete upravit nastavenia hovoru, prejdite na Call settings a vyberte:

« Call divert (sluzba siete) — vyberte, ak chcete presmerovat prichadzajlce hovory na iné telefénne Cislo, napriklad do svojej
odkazovej schranky.

0 podrobnostiach sa informujte u svojho poskytovatela sluzieb. Volby, ktoré nepodporuje vasa SIM karta alebo operéator, sa
nemusia zobrazit.

Vyberte si poZzadovanu vol'bu. Vyberte napriklad Divert if busy, ak chcete presmerovat hovory, ktoré pridu v ¢ase, ked’ mate
iny hovor, alebo ktoré odmietnete.

Ak chcete aktivovat volbu presmerovania, vyberte Activate, pozadované telefénne Cislo (napriklad €islo svojej odkazovej
schranky alebo iné Cislo) a ¢as, po uplynuti ktorého sa hovor presmeruje, ak ho pre dant volbu presmerovania mozno nastavit.
Ak chcete vol'bu presmerovania vypnut, vyberte Cancel, a ak chcete zistit, i je volba aktivovana alebo nie, vyberte Check
status, ak je tato moznost pre danu volbu presmerovania k dispozicii. Si€asne mdze byt aktivovanych niekol'ko volieb
presmerovania.

Prisludné indikatory uvidite v pohotovostnom rezime.

« Anykey answer — vyberte On, ak chcete prijimat prichadzajuci hovor kratkym stlacenim ktoréhokolvek tlacidla okrem
vypinada, tlacidiel volby a tlacidla End.

- Automatic redial — vyberte On, ak chcete, aby telefén po netispe$nom volani vykonal e$te 10 d’alSich pokusov o spojenie
hovoru.

« Speed dialling — vyberte On, ak chcete volat na menéd a Cisla, pridelené tlacidlam rychlej volby 27— 3] stlatenim a pridrzanim
prislusného tlaidla.

« Call waiting — vyberte Activate, ak chcete, aby vas siet upozornila na prichadzajtci hovor aj pocas hovoru (sluzba siete).

« Send my caller ID— vyberte Yes, ak chcete, aby sa vase telefénne €islo zobrazovalo GCastnikovi, ktorého volate (sluzba siete).
Ak vyberiete Set by network, pristroj pouZije nastavenie, na ktorom ste sa dohodli s poskytovatelom sluZieb.

« Line for outgoing calls (sluzba siete) — vyberte pre volanie linku 1 alebo 2. Ak si vyberiete Line 2 a neméate objednanu tuto
sluZbu siete, nebudete moct z telefénu volat. Hovory viak mdZete prijimat na oboch linkach, nezavisle od zvolenej linky.
MoZete mat napriklad sikromnu a pracovnu linku. Ak to vasa SIM karta umoziuje, moZzete volbu liniek zakazat.

:\é’: Tip: V pohotovostnom rezime mézete prechadzat medzi linkami stlaenim a pridrzanim 5.

Ak chcete upravit nastavenia telefénu, prejdite na Telephone settings a vyberte:

« Cellinfo display — ak chcete, aby pristroj oznamoval, ked' ho pouzivate v celularnej sieti, zaloZzenej na technoldgii
mikrocelularnej siete (MCN) (sluzba siete).

« Network selection — ak chcete, aby pristroj automaticky vyberal celularnu siet, dostupn( v mieste, kde sa nachadzate. Ak
vyberiete Manual, budete si moct vybrat siet, ktora méa roamingovt dohodu s vasim domécim poskytovatelom sluZieb.

+ Confirm SIM service actions — ak chcete, aby telefén zobrazoval potvrdzovacie spravy, ktoré sa odosielaju medzi telefénom
a poskytovatelom sluzieb pri pouzivani sluZieb SIM karty.

Upozoriiujeme, Ze pristup k tymto sluzbam si moéze vyzadovat odoslanie textovej spravy alebo spojenie hovoru. Tieto sluzby
vam poskytovatel méze uctovat.

« Help text activation — ak chcete, aby telefén zobrazoval vysvetlujlce texty, ktoré vas prevedu funkciami menu vonkajsieho
telefonu.

« Start-up tone — ak chcete, aby sa pri zapnuti vonkajSieho telefonu ozval uvitaci ton.

Ak chcete upravit bezpeCnostné nastavenia, prejdite na Security settings a vyberte:

* PIN code request — ak chcete, aby si telefén pri kazdom zapnuti Ziadal PIN kéd. Upozoriiujeme, Ze niektoré SIM karty
neumoziiuju toto nastavenie zmenit.
« Call barring service — ak chcete obmedzit hovory (sluzba siete).

Vyberte si poZadovanu vol'bu blokovania a aktivujte ju (Activate) alebo deaktivujte (Cancel), alebo skontrolujte, Ci je volba
aktivna (Check status).
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« Closed user group (sluzba siete) — ak chcete definovat skupinu ludi, ktori vam mozu volat a ktorym méZete volat vy. Dalie
informacie si vyZiadajte od svojho operatora alebo poskytovatela sluzieb. Vyberte Default, ak chcete aktivovat predvolend
skupinu, na ktorej ste sa dohodli s operatorom, alebo On, ak chcete pouzit in skupinu (musite poznat registrané Cislo
skupiny).

Aj ked' st hovory obmedzené na uzavreté skupiny uzivatelov, méZze sa dat volat na oficialne tiesfiové Cislo, naprogramované

vo vaSom pristroji.

« Access codes — ak chcete zmenit bezpecnostny kdd, PIN kéd, PIN2 kéd alebo blokovacie heslo.

+ Lock if SIM card is changed — ak chcete, aby si pristroj po vloZzeni nezndmej SIM karty vyZiadal blokovaci kéd. Pristroj si vedie
zoznam SIM kariet, ktoré pozna ako vlastné karty majitela.

« Lock system — ak chcete pristroj zablokovat. Pristroj odblokujete stlatenim Unlock > %) v pohotovostnom rezime. Pozrite si
.Nastavenie blokovania pristroja“ str. 68.

Ak chcete upravit nastavenia displeja telefonu, prejdite na Display settings a vyberte:

+ Colour schemes — ak si chcete zvolit farbu pre niektoré Casti displeja telefénu, napriklad indikatory intenzity signalu a rovne
nabitia batérie.

» Operator logo — ak chcete, aby sa zobrazovalo alebo skrylo logo operéatora.

« Screen saver timeout — ak chcete nastavit €as, po uplynuti ktorého sa bude aktivovat 3etric displeja.

Ak chcete upravit nastavenia €asu a datumu, prejdite na Time and date settings.

Ak chcete vybrat funkciu pre pravé tlacidlo volby v pohotovostnom rezime, prejdite na Right select key a vyberte pozadovanu
funkciu zo zoznamu.
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3. Desk

Desk — Pracovna plocha — je vychodiskovy bod, z ktorého mdZete otvarat vietky aplikacie v pristroji alebo na pamatovej karte.
Po displeji sa mozete pohybovat hore a dolu pomocou ovladala alebo smerovych tlaCidiel.

W’ Thursday 4th August 2005 open
4 - ; E‘ ,,// Write
Desk note
Personal Office Media Tools e
@ & list

X

Clock Nokia.com

Na pracovnej ploche uvidite vSetky aplikacie, inStalované vo vasom pristroji. Ked' si nainstalujete nové aplik&cie, aj tieto uvidite
na pracovnej ploche. Va€sina aplikacii je zoskupena v Standardnych skupinach, ktorymi st Personal, Office, Media a Tools. Ak
maéte apliké&cie na paméatovej karte, tieto sa zobrazujl v zavislosti od aplikacie bud’ na pracovnej ploche alebo v niektorej skupine.

Apliké&cie st usporiadané do Standardnych skupin takto:

+ Skupina Personal: Telephone, Contacts, Messaging a Calendar

« Skupina Office: Documents, Sheet, Presentations, File manager a Calculator
+ Skupina Media: Web, Images, Voice rec., Music player a RealPlayer

+ Skupina Tools: Control panel, Backup, Sync, Data transfer, Data mover, Modem, Conn. manager, Device manager, Cell
broadcast a Help

Ak chcete otvorit aplikaciu alebo skupinu alebo ak chcete aktivovat odkaz, vyberte aplikaciu, skupinu alebo odkaz a stlatte
Open.

Ak chcete odstranit niektoru aplikéaciu, otvorte Desk > Tools > Control panel > Data management > Application manager.

Ak si chcete zapisat poznamku, stlafte Write note.
:‘é’: Tip: Ak si chcete zapisat poznamku v hlavnom okne pracovnej plochy, mozZete stlacit aj Desk.

:\é’: Tip: Poznamky sa ukladaju na miesto, kde sa nachadzate. Napriklad tipy, ktoré si vytvorite v aplikaciach skupiny
Office, sa v tejto skupine aj ukladaju. Ak si chcete na pracovnej ploche Desk zobrazit zoznam poznamok, stlacte Note
list.

Na pracovnu plochu Desk si mdZete pridat odkazy z vagsiny aplikacii. Odkazy mdzu otvarat dokument alebo web stranku.

Ak chcete na plochu Desk pridat odkaz, stla¢te Menu a vyberte File > Add to Desk. Prejdite na skupinu, do ktorej chcete odkaz
zaradit, vyberte ju a stlate OK.

Ak chcete odstranit odkaz alebo poznamku, stlatte Menu a vyberte File > Delete .

Ak chcete zmenit poradie ikon aplikacii, odkazov a pozndmok, vyberte poZzadovanu ikonu, stlatte Menu a vyberte File > Move.
Pomocou ovladata alebo smerovych tlacidiel presufite ikonu na nové miesto a stlatte Place here. Aplikacie, odkazy a poznamky
nemozno prestvat do skupin.

Ak chcete zmensit alebo zvacsit velkost ikdn, stlatte Menu a vyberte View > Zoom in alebo Zoom out.

Ak chcete nastavit alebo zmenit obrazok na pozadi, stlatte Menu a vyberte Tools > Wallpaper settings.... Vyberte stranku Desk
a nastavte Wallpaper na Yes. V poli Image file stlatte Change, aby ste vyhladali obrazok. Prejdite na pozadovany obrazok a
stlatte OK.

:\é’: Tip: V rovnakom dialégovom okne mdZete na strane Cover zmenit obrazok na pozadi displeja vonkajsieho telefonu.

Ak chcete zmenit ikonu alebo nazov niektorej skupiny, aplikécie, odkazu alebo poznamky, vyberte pozadovanu polozku, stlacte
Menu a vyberte File > Properties. Prejdite na Icon a stlatte Change. Prejdite na novu ikonu a stlacte Done. Prejdite na Name,
zadajte novy nazov a stlate Done.

B Skupiny na pracovnej ploche

Aplikacie, odkazy a poznamky si moZete na pracovnej ploche Desk utriedit do rozlicnych zloZiek. Rovnaku aplikaciu alebo odkaz
moZete mat vo viacerych skupinach.

Ak cheete otvorit niektord skupinu, vyberte ju a stlacte Open.

Ak chcete presunut aplikaciu, odkaz alebo poznamku do inej skupiny, vyberte prislusna polozku, stlacte Menu a vyberte File >
Show in groups.... Aktualna skupina je oznatena. Prejdite do novej skupiny, vyberte ju a stlatte Done.
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B Vytvaranie novych skupin

Aplikécie, odkazy a poznamky si mdZzete na pracovnej ploche Desk utriedit do rozlitnych zloZiek. Vovnutri skupiny nemozno
vytvorit ind skupinu; nemdzete teda vytvorit skupinu v skupine Office.

Ak chcete vytvorit nova skupinu, stlacte Menu a vyberte File > New group.... Zadajte nazov skupiny a stlatte OK.
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4, Telefén

V aplikacii Telephone si modzete prezerat kontakty, uloZené v telefénnom zozname SIM karty alebo na paméatovej karte. M6Zete
tieZ telefonovat, prezerat si posledné hovory, kontaktovat odkazové schranky a definovat nastavenia hovoru.

& Vystraha: Ked' je zapnuty reproduktor, nedrzte pristroj pri uchu, pretoZze hlasitost méze byt velmi vysoka.

’ -, Telephone directory
7L

<& Telephone directory

George Adkins 123123456789
John Smith 2numbers
Lisa Hopper 2numbers

Telephone

¢ bl e

Bl Volanie

Aby ste mohli volat a prijimat hovory, musi byt vonkajsi telefén zapnuty, v pristroji musi byt indtalovana platna SIM karta a
musite sa nachadzat v oblasti, obsluhovanej celularnou sietou..

Ak chcete telefonovat, vstupte do aplikacie Telephone, napiste telefénne Cislo alebo vyberte kontakt zo zoznamu a stlatte
Call.

Ak chcete upravit hlasitost prebiehajuceho hovoru, stla¢te Audio controls. Stlaanim Volume + zvysite hlasitost a stlacanim
Volume - ju zniZite. Po nastaveni hlasitosti stlatte Done.

Ak si chcete zobrazit posledné volané Cisla, prijaté alebo neprijaté hovory, stlatte Recent calls a vyberte Dialled calls, Received
calls, alebo Missed calls. Stlaanim Menu mézZete prechadzat medzi jednotlivymi strankami dial6gového okna. Ak chcete zavolat
na niektoré &islo, prejdite k nemu a stlatte Call.

Ak si chcete skontrolovat svoju odkazovi schranku (sluzba siete), stlatte Voice mailbox.
Upozorilujeme, Ze pocCas hlasovych hovorov je GPRS spojenie pozastavené.

B Prijatie hovoru

Uvidite meno a telefénne €islo volajiceho (ak to volajlci povoli), alebo iba islo, ak sa toto Cislo nenachadza vo vasom adresari
Contacts.

Hovor prijmete stlatenim Answer.
:‘é’: Tip: Ak chcete viest doverny telefonicky hovor, pouZite handsfree stpravu alebo zavrite kryt pristroja.

Ak chcete prejst od aktivneho hovoru k podrzanému (sluzba siete), pomocou smerovych tlacidiel prejdite k podrzanému hovoru
a stlacte Activate.

Ak chcete vypn(t zvonenie, stlalte Silence.
Ak chcete hovor odmietnut, stlaCte Reject.

B Rychlavolba

Ked je kryt pristroja zatvoreny, umoziuje vam rychla volba zavolat na telefonne €islo stlatenim €iselného tla¢idla a tlacidla
Hovor.

Stlacte Menu a vyberte Settings > Speed dials....

Ak chcete niektorému telefénnemu islu priradit ¢iselné tlacidlo, prejdite na toto tlatidlo rychlej volby a stla¢te Add number.
Vyberte pozadované telefénne Cislo z adreséra Contacts.

Ak chcete zrusit priradenie telefénneho Cisla Ciselnému tlacidlu, prejdite na toto tlacidlo rychlej volby a stlatte Remove
number.

Ak chcete upravit telefénne Cislo, priradené Ciselnému tlacidlu, prejdite na toto tlacidlo rychlej vol'by a stla¢te Change number.
Vyberte poZzadované telefénne €islo z adresara Contacts.
B UskutoCnenie konferentného hovoru

V konferentnom hovore sa mdZete vzajomne pocut vy a pat d'alSich Gcastnikov.

Ak chcete vytvorit konferentny hovor (sluzba siete), zavolajte alebo prijmite prichadzajuci hovor. PoCas hovoru zavolajte
dalieho Ucastnika, alebo prijmite d'al$i prichadzajlci hovor, a stlatte Conference call.

Ak si chcete zobrazit zoznam ucastnikov konferen€ného hovoru, stlatte Conference commands.
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Ak cheete vypnut zvuk konferentného hovoru, stlatte Mute.
Ak chcete niektorého UGCastnika vyradit z konferentného hovoru, prejdite na tohoto Gcastnika v zozname a stlatte Drop.

Ak sa chcete s niektorym Gcastnikom déverne porozpravat, prejdite na tohoto G€astnika v zozname a stlacte Private call.

B Zobrazenie volanych Cisel, prijatych a neprijatych hovorov

MdZete si zobrazit Cisla, na ktoré ste naposledy volali a z ktorych ste prijali, resp. neprijali hovor.

Telefén uchovava neprijaté a prijaté hovory iba ak tieto funkcie podporuje siet a ak je telefén zapnuty a nachadza sa v oblasti,
obsluhovanej sietou.

StlaCte Recent calls a vyberte Dialled calls, Received calls, alebo Missed calls.
Stlatanim Menu mozete prechadzat medzi jednotlivymi strankami dialégového okna.
Informécie o poslednych hovoroch si mdZete prezriet aj v denniku (Log). Pozrite si ,,Log“ str. 27.

Ak cheete zavolat na niektoré islo, vyberte hovor zo zoznamu a stlate Call.
Ak chcete zo zoznamu vymazat vSetky hovory, stlalte Clear all.

Ak chcete uloZit telefénne €islo hovoru do adresara Contacts, vyberte €islo v zozname, stlatte Menu a stlacte Add to Contacts.

B Odosielanie DTMF ténov

Pocas hovoru mézete odosielat DTMF (dual tone multi-frequency) tény a ovladat tak svoju odkazovu schranku a iné
automatizované telefonické sluzby.

Ak chcete odoslat sekvenciu DTMF tonov, zavolajte na poZzadované Cislo, potkajte, kym sa druha strana neprihlasi, stlacte Menu
a vyberte Call > Send DTMF tone.... Odoslite preddefinovan( sekvenciu DTMF ténov alebo ju navolte.

:\é’: Tip: DTMF sekvencie mdZete ukladat na karty kontaktov. Vstlpte do adresara Contacts, otvorte poZzadovanu kartu
kontaktu, stlatte Add field, a vyberte DTMF.

Ak chcete pred znaky DTMF sekvencie alebo medzi ne vlozit priblizne dvojsekundovi pauzu, stlacte tlacidlo p.
Ak chcete, aby pristroj odoslal znaky aZ po tom, ako potas hovoru stlacite Send tone, stlatte tlatidlo w.

e Tip: DTMF tony mdzete odosielat aj stla¢anim Ciselnych tlacidiel. Ked' je kryt pristroja zatvoreny, mozete tény odosielat
stlatanim Ciselnych tlacidiel na klavesnici telefonu.

B Nastavenie off-line profilu

Off-line profil zabezpedi, Ze ndhodne nezapnete telefon, nepouzijete Bluetooth, nezatnete odosielat alebo prijimat spravy, a
okrem toho zatvori vietky pripojenia na Internet, ktoré ste mali pri prechode do off-line profilu pripadne aktivne. Upozorfiujeme
ale, Ze off-line profil nebrani vytvoreniu nového pripojenia k bezdrétovej LAN. Preto nezabudnite dodrziavat vietky platné
bezpelnostné poziadavky pri vytvarani a pouzivani pripojeni na bezdrotovu LAN.

@ DoleZité: V off-line profile nemdZete volat ani prijimat Ziadne hovory, a neméZzete pouzivat Ziadne funkcie, ktoré si
vyZaduju sietou GSM. Aby ste mohli volat, musite najskor aktivovat funkcie telefénu prechodom do iného profilu. v
off-line profile ale mdZete volat na tiesfiové Cislo: stlacte vypina€ na kryte pristroja a navol'te oficialne tiesfiové islo.
Na toto staci pouZit rozhranie vonkajsieho telefénu, nemusite pouzit rozhranie komunikatora. Ak bol pristroj
zablokovany, zadajte blokovaci kéd, aby sa aktivovali funkcie telefonu. Na oficialne tiesfiové Cislo sa méze dat volat aj
ked je pristroj zablokovany.

Pre uskutocnenie tiesiového volaniav off-line profile alebo ked' je pristroj zablokovany je potrebné, aby pristroj spoznal
navolené Cislo ako oficialne tiesfiové ¢islo. Odporitame pred tiesiiovym volanim radSej zmenit profil alebo odblokovat
pristroj zadanim odblokovacieho kédu.

Ak chcete aktivovat off-line profil, stlatte Menu a vyberte 2B > Offline.
Ak chcete znova povolit Gpind komunikaciu, stlatte Menu a vyberte B > Exit Offline profile > OK. Potom zapnite vonkajsi telefon.
:\é’: Tip: Off-line profil mdzete aktivovat aj z menu ktorejkolvek aplikacie alebo z vonkajsieho telefénu.

B Presmerovanie hovorov

Prichadzajuce hovory mozete presmerovat do odkazovej schranky alebo na iné telefénne Cislo.
Ak chcete presmerovat hovory, vstipte do aplikécie Telephone, stlatte Menu a vyberte Settings > Voice call diverting.
Viyberte niektor( z nasledujcich volieb presmerovania.

« Divertall calls — ak chcete presmerovat vietky prichadzajlce hovory
« Divert if busy — ak chcete presmerovat hovory, prichadzajtce v ¢ase, ked méate iny hovor
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« Divertif out of reach — ak chcete, aby sa presmerovali hovory, prichadzajlce ked mate vypnuty telefén alebo sa nachadzate
mimo dosahu siete

« Divertif not answered — ak chcete, aby sa hovory presmerovali po uplynuti istého Casu. V poli Time delay definujte, ako dlho
musf telefén zvonit, aby sa hovor presmeroval.

;\é’: Tip: Ak chcete stiCasne aktivovat Divert if busy, Divert if out of reach a Divert if not answered, prejdite na Divert if not
available a stlatte Change.

Ak chcete skontrolovat, ktoré presmerovania méate aktivované, prejdite na niektor( volbu presmerovania a stlatte Check

status.

Ak chcete zrusit vSetky presmerovania hovorov, stlatte Cancel all.

Bl Blokovanie hovorov

MdZete obmedzit prichadzajlice a odchadzajlce hovory a medzistatne hovory (sluzba siete).
Blokovanie hovorov a presmerovanie hovorov nemézu byt aktivne sucasne.

Aj ked' st hovory blokované, moze sa dat volat na urcité oficialne tiesiiové Cisla.

Ak chcete zablokovat hovory, vstipte do aplikacieTelephone a vyberte Settings > Voice call barring.
Vyberte si niektord z nasledujucich volieb blokovania.

« Outgoing calls — ak chcete, aby sa z vasho pristroja nedalo telefonovat

« Incoming calls — ak chcete zakézat prichadzajlce hovory

« International calls — ak chcete zamedzit volanie do zahrani€ia alebo do inych oblasti

« Incoming calls when abroad — ak chcete zablokovat prichadzajlce hovory, ked' sa nachadzate v zahranici

« International except home country — ak chcete zablokovat hovory do inych krajin alebo oblasti, ale umoZznit hovory do vasej
domovskej krajiny

Aby ste mohli pouzit sluzbu blokovania hovorov, potrebujete blokovacie heslo, ktoré dostanete od svojho poskytovatela sluzieb,
ked' si sluzbu nechéate aktivovat.

Ak chcete zistit stav blokovania hovorov, prejdite na niektort volbu blokovania a stla¢te Check status.

Ak chcete zrusit vSetky blokovania hovorov, stlatte Cancel all.

B Nastavenia pre hovory, siet a telefénnu linku

V dialégovom okne Other settings mozZete definovat rozli¢né nastavenia, vztahujlce sa na hovory a sluzby siete.
VstUpte do aplikacie Telephone, stlatte Menu a vyberte Settings > Other settings.

Nastavenia hovoru

V dial6govom okne Other settings vyberte Call.

Ak chcete, aby sa va3e Cislo zobrazovalo Gcastnikom, ktorych volate (sluzba siete), prejdite na Send my caller ID, stlatte
Change a vyberte On.

Ak chcete, aby telefon kratko zobrazoval pribliznt dizku predchadzajticeho hovoru, prejdite na Summary after call, stlatte
Change a vyberte On.

Ak chcete, aby pristroj opakoval volbu Cisla, ktoré bolo pri prvom pokuse obsadené, prejdite na Automatic redial, stlatte
Change a vyberte On.

Nastavenia siete
V dial6govom okne Other settings vyberte Network.

Ak chcete manudlne vybrat niektoru celularnu siet, prejdite na Network selection, stlacte Change a vyberte Manual. Vyberte si
niektoru zo sieti, dostupnych v mieste, kde sa nachadzate.

:\é’: Tip: Manuélna volba je vyhodn4, ak viete, Ze volania v niektorej sieti st lacnejsie nez v inych sietach, alebo ak ma
niektora siet vyssiu priepustnost.
Ak chcete, aby si pristroj vyberal siet automaticky, prejdite na Network selection, stlatte Change a vyberte Automatic.

Ak chcete pouzivat sluzbu ¢akania na hovor (sluzbasiete), prejdite na Call waiting, stlatte Change a vyberte On. Ked' pocas hovoru
dostanete novy hovor, zaznie zvukovy signal a zobrazi sa sprava s upozornenim na novy hovor.

;\é’: Tip: Stlalte Check status, ak chcete zistit, i je sluzba ¢akania na hovor aktivna.
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Rozsirené nastavenia
Aj ked' je aktivovany pevny zoznam, moze sa dat volat na oficialne tiesfiové €islo, naprogramované vo vasom pristroji.
V dial6govom okne Other settings vyberte Advanced.

Ak chcete umoznit volanie iba na ur¢ité Cisla (pevny zoznam), prejdite na Fixed dialling number, stlatte Change a vyberte On.
Aj ked je aktivovany pevny zoznam, mdZete si prehliadat Cisla, uloZzené v pamati pristroja. Ak vasa SIM karta nepodporuje pevny
zoznam, tato funkciu nemézete poutzit.

Ak chcete upravit pevny zoznam, prejdite na Fixed dialling number a stlate Number list.

:\é’: Tip: Pomocou pevného zoznamu mozete napriklad obmedzit hovory na ur€ité oblasti. V takomto pripade napiste do
pol'a Number predvolbu oblasti.

Ak chcete definovat, ako sa ma prijat neznamy prichadzajlci hovor, prejdite do Default call mode. Ak vyberiete napriklad Voice
call, prevezme sa prichadzajlci hovor ako hlasovy hovor, ak siet nebude vediet rozlisit, ¢i sa jedna o hlasovy hovor alebo faxovy
prenos. K tomu moze dojst, ak mé telefén a fax volajuceho rovnaké Cislo. Toto nastavenie nie je dostupné vo vsetkych oblastiach.

Ak chcete zmenit telefénnu linku pre odchadzajlce hovory (sluzba siete), prejdite na Telephone line in use, stlatte Change a
vyberte si linku. Aby ste tato funkciu mohli vyuzivat, musite mat SIM kartu, ktora podporuje sluzbu alternativnej linky (ALS) a
musite mat aktivované dve telefénne linky.

Ak chcete zakazat volbu linky, prejdite na Block line selection, stla¢te Change a vyberte Yes.

B Nastavenia odkazovej schranky

MdZete si definovat telefonne Cislo odkazovej schranky a sekvenciu DTMF ténov, ktor( pouzivate pri vstupe do schranky (sluzba
siete).
Stlacte Menu a vyberte Settings > Voice mailboxes....

Ak chcete definovat telefonne Cislo odkazovej schranky, prejdite na Number a napiste telefénne Cislo. Toto Cislo dostanete od
svojho poskytovatela sluzby odkazovej schranky.

:\é’: Tip: Ak chcete pouzivat svoju odkazovi schranku v zahranii, pridajte pred Cislo znak plus a predvol'bu krajiny/oblasti.

Ak chcete definovat sekvenciu DTMF tonov pre odkazovu schranku, prejdite na DTMF a napiste retazec.

B Log

V denniku Log si moZete prezerat Gdaje napriklad o odoslanych a prijatych textovych spravach, volaniach a prijatych hovoroch
a o komunikacnych udalostiach za predchadzajlce obdobie. Dennik mdZe obsahovat do 1000 udalosti a po jeho naplneni zaénu
nové udalosti nahradzat nastarsie.

Ak chcete vstlpit do dennika, stlatte Menu a vyberte Tools > Log.
:\é’: Skratka: Z vacSiny aplikacii mozete dennik otvorit stlacenim Shift+Ctrl+L.

Ak chcete pouZit Udaje z dennika From/To, stlatte Use. Stlaenim prislusného tlatidla moZete odpovedat na textové spravy, faxy
alebo hovory, alebo pridat volajlceho alebo odosielatela spravy do svojho adresara kontaktov.

Ak si chcete zvolit typ komunikacie, ktory sa méa zobrazit, napriklad iba telefénne hovory, stlacte Filter by type.

Ak si chcete zobrazit udalosti v denniku podla smeru, vyberte View > Filter by direction.... MGZete si napriklad zobrazit vietku
komunikaciu, alebo iba prichadzajucu komunikaciu, odchadzajucu komunikaciu, alebo neprijatd komunikaciu.

Ak chcete usporiadat Udaje v denniku inym spdsobom, stlate Menu a vyberte jednu z dvoch volieb v View > Sorting order.

Ak si chcete zobrazit podrobné Udaje o niektorej komunika¢nej udalosti, stlacte Details. MGZete vidiet napriklad typ, smer a
predmet spravy, alebo telefénne Cislo volajlceho alebo odosielatela spravy.

Ak chcete vymazat obsah dennika, stla¢te Menu a vyberte Tools > Clear log....

Ak chcete nastavit dobu, poCas ktorej sa udalosti uchovavaji v denniku a po uplynuti ktorej sa vymazu, stlacte Menu a vyberte
Tools > Log duration....

Ak chcete prekopirovat niektoré ¢islo z dennika, stlatte Menu a vyberte File > Copy number. (islo méZete vloZit do novej kartu
kontaktu alebo do spravy.

Ak si chcete zobrazit mnozstvo dat, odoslanych a prijatych cez GPRS alebo bezdrotovu LAN, stlacte Menu a vyberte Tools > GPRS
data counter alebo WLAN counter.
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V aplikacii Messaging moZete vytvarat, odosielat, prijimat, prezerat si, upravovat a triedit textové spravy, multimedialne spravy,
e-mailové spravy, faxové spravy a Specialne textové spravy, obsahujuce data, napriklad nastavenia, zalozky alebo odkazy na
internetové stranky. MoZete tieZ prijimat spravy a data cez Bluetooth alebo infrafervené spojenie, prijimat spravy sluzieb, spravy
celuléarneho vysielania, a odosielat prikazy sluzbam.

Aby ste mohli odosielat a prijimat spravy:

- Vonkajsi telefén musi byt zapnuty, v pristroji musi byt indtalovana platna SIM karta a musite sa nachadzat v oblasti,
obsluhovanej celularnou sietou. Kryt pristroja méze byt otvoreny alebo zavrety.

- Siet, ktor( pouzivate, musi podporovat faxové prenosy, datové prenosy a sluzbu textovych sprav, ak chcete tieto sluzby
pouZivat.

- Navasej SIM karte musite mat aktivované faxové a datové prenosy a sluzbu SMS.
 Musite mat definované nastavenia pristupového miesta k Internetu (IAP). Pozrite si ,Internet setup“ str. 70.

« Musite mat definované nastavenia pre e-mail. Pozrite si ,Nastavenie e-mailového konta“ str. 32.

+ Musite mat definované nastavenia pre textové spravy. Pozrite si ,Nastavenia textovych sprav* str. 34.

« Musite mat definované nastavenia pre multimedialne spravy. Pozrite si ,Nastavenia konta multimedialnych

sprav* str. 36.
Informujte sa o spravnych nastaveniach u svojho poskytovatela sluzieb, operatora alebo poskytovatela Internetovych sluzieb.
:‘é’: Tip: Ked' uvediete svoju Nokiu 9300i do prevadzky, moze automaticky rozpoznat poskytovatela SIM karty a

nakonfigurovat spravne nastavenia pre textové spravy, multimedialne spravy a GPRS. Aby ste mohli vyuzivat
multimedialne spravy a GPRS, budete si tieto sluzby asi musiet nechat aktivovat u svojho operéatora.

B Centrum sprav

Hlavné okno aplikacie Messaging ma dvaramy: zoznam zloZiek nal'avo, a spravy z vybranej zlozky napravo. Medzi rimami mozZete
prechadzat pomocou tabulétora.

. Messaging Inbox 3 messages  Open folder
<% Inbox (=& Laura Thompson 10.09 AM
% Outbox Calendar Message mw"“
[ Drafts ¢@% Lisa Hopper 10:08 AM
[ Sent Birthday Photos 375kB
P Mail e Julie Williams 930 AM
&2 Remote mailbox Hi Julie, I'm glad you are go Exit

Zlozky v hlavnom okne aplikacie Messaging:

+ Inbox — obsahuje vSetky prijaté spravy okrem e-mailov, sprav na SIM karte a sprav celularneho vysielania. E-mailové spravy
sa ukladaju do zlozky vzdialenej schranky.

+ Outbox — obsahuje spravy, Cakajuce na odoslanie.

+ Drafts — obsahuje koncepty sprav, ktoré ste eSte neodoslali.

+ Sent — uchovava posledné odoslané spravy s vynimkou sprav, odoslanych cez Bluetooth.

Na konci zoznamu zloZiek sa zobrazuju zlozky vzdialenych schranok, ktoré ste si definovali.

Pisanie a Citanie sprav

Ak si chcete prezriet spravu, vyberte ju a stlacte Open.

Ak chcete rozbalit zlozku na celt velkost displeja, stla¢te Open folder.

Ak chcete napisat novu spravu, stlatte Write message. Vyberte typ spravy a stlacte OK.

Ak chcete odpovedat odosielatelovi a vsetkym adresatom e-mailu, stlatte Menu a vyberte Write > Reply to all.

Ak chcete niektoru spravu poslat dalej, oznacte ju, stlatte Menu a vyberte Write > Forward. Upozorfiujeme, Ze nie kazdd spravu
mozno poslat dalej.
;\é’: Tip: Takto méZete posielat d'alej aj spravy zo zlozky Sent.

Ak chcete spravu oznacit ako pre€itant alebo neprecitand, stlatte Menu, vyberte Write > Mark a potom As read, resp. As
unread.

Ak chcete prevziat spravy zo svojej SIM karty, stlatte Menu a vyberte Receive > SIM messages. SIM spravy su textové spravy, ktoré
mate uloZené na svojej SIM karte.

Niektoré typy sprav sa nedaju vytlacit, napriklad multimedialne spravy a dalSie $pecialne typy sprav.
Ak chcete zoradit spravy v pozadovanom poradi, stlatte Menu a vyberte jednu z volieb v menu View > Sort by.
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Ak cheete vytladit spravu, stla¢te Menu a vyberte File > Printing > Print....
Ak chcete zmenit rozloZenie stranky pred tlacou, stlatte Menu a vyberte File > Printing > Page setup....

Ako si zorganizovat spravy

Ak chcete vytvorit novu zlozku pre spravy, stlatte Menu a vyberte File > New folder.... Zadajte nazov zlozky (Folder name), vyberte,
kde sa ma zlozka vytvorit, a stlate Create. Upozoriiujeme, Ze podzlozky nemozno vytvarat v zlozkach Inbox, Outbox, a Sent,
mozete ich viak vytvorit vo vzdialenych IMAP4 zloZkach Outbox a Sent, ked' ste on-line. IMAP 4 je Standardny protokol pre pristup
k e-mailom na vzdialenom serveri. Pomocou IMAP4 méZete vyhladavat, vytvarat, vymazavat a spravovat spravy a zlozky na
serveri.

Ak chcete premenovat zlozku, vyberte ju, stlacte Menu a vyberte File > Rename folder.... Zadajte nové meno a stlatte Rename.
Upozoriiujeme, Ze premenovat moZete iba zlozky, ktoré ste sami vytvorili.

Ak chcete presunut niektoru spravu, stlatte Menu a vyberte Edit > Move. Prejdite na novu zlozku a stlatte Move. Ak chcete spravu
presunut do podzlozky, vyberte zlozku hlavnej Grovne a stlacte Expand.

Ak chcete vyhladavat spravy, stlatte Menu a vyberte Edit > Find.... Zadajte hl'adany text a stlalte Find.
Ak chcete vyhladavanie spresnit, stlacte Options.

Ako predist nedostatku pamati
Aby ste uvol'nili pamat, mali by ste pravidelne vymazavat spravy zo zloZiek Inbox a Sent, a vymazavat prevzaté e-mailové spravy
z pamati pristroja.

Ak chcete z pristroja vymazat e-maily, stlatte Menu a vyberte Tools > Delete e-mails locally.... Stlatte Change a vyberte e-mail,
ktory chcete vymazat. M6Zete napriklad vymazat vSetky e-maily alebo iba tie, ktoré boli prijaté pred viac nez dvoma tyzdiiami.
E-maily vymazete stlacenim Delete now. Upozorfiujeme, Ze e-mail a jeho prilohy sa vymaz, ale informécie z hlavicky
(odosielatel, datum a predmet) zostavajd ulozené pristroji.

:\é’: Tip: Tento postup mozete vyuzit iba na vymazavanie e-mailov z pristroja. PGvodny e-mail zostane na serveri. Ked' v
aplikacii Messaging vymazete e-mailové spravy stlacanim prikazového tlaCidla Delete, spravy, ktoré vymazete, sa
nenavratne vymazi z pristroja a zo vzdialenej schranky pri nasledujliicom pripojeni.

Ak chcete vymazat e-mail z pristroja i zo vzdialeného servera, otvorte prislusny e-mail a stlacte Delete.

Ak chcete, aby sa zloZka Sent vyprazdiovala automaticky, stlatte Menu a vyberte Tools > Sent items storage.... Nastavte Delete
sent items na Automatically a zadajte poCet dni, po ktorych pristroj zlozku vyprazdni.

B E-mail

Ak chcete pisat a €itat elektronick( poStu, vstipte do aplikacieMessaging.
Systém elektronickej posty Nokie 9300i, vyhovuje internetovym Standardom SMTP, IMAP4 (rev 1) a POP3.

Ak chcete prijimat a odosielat postu, musite mat zriadenu sluzbu vzdialenej postovej schranky. Tak(to sluzbu méze pondkat
vas poskytovatel sluzieb Internetu, poskytovatel sluZieb siete, alebo vasa firma.

Aby ste mohli odosielat, prijimat a preberat postu a odpovedat na spravy alebo ich posielat d'alej, musite:
- Spravne nakonfigurovat pristupové miesto k Internetu (IAP). Pozrite si ,Internet setup® str. 70.
« Spravne definovat nastavenia elektronickej posty. Pozrite si ,Nastavenie e-mailového konta“ str. 32.

Riadit sa pokynmi poskytovatel'a sluzby vzdialenej schranky asluZieb Internetu. Informujte sa o spravnych nastaveniach u svojho
poskytovatela sluzieb siete a Internetu alebo u operatora.

Praca on-line a off-line

Praca on-line znamen4, Ze pracujete s pristrojom pripojenym ku vzdialenej schranke cez Internetové pripojenie. Ked' ste on-
line, mbZete vo svojej vzdialenej schranke vymazévat, prementvat alebo vytvarat nové zlozky. Ked' pracujete off-line, o
znamena, Ze vas pristroj nie je pripojeny ku vzdialenej schranke, méZete vymazavat iba spravy, ale nie zlozky.
Upozorilujeme, Ze vSetky zmeny, ktoré urobite v zlozké&ch vzdialenej schranky, kym ste off-line, sa vo vzdialenej schranke
vykonaju, ked sa najblizsie pripojite on-line a vykona sa synchronizacia.

Ak zo svojho pristroja vymazete e-mail, ked' ste off-line, tento e-mail sa vymaze zo vzdialenej schranky pri nasledujicom
pripojeni ku schranke. Spravy mézete vymazat zo svojho pristroja, aby ste usetrili pamét. Pozrite si ,,Ako predist nedostatku
pamati* str. 29.

Praca s e-mailmi off-line vdm umozfiuje usetrit naklady za spojenie a pracovat v podmienkach, ktoré neumoziuju datové
spojenia. Ak pracujete v podmienkach, kde niektoré pripojenie nie je dostupné, moZete pripojenie zmenit.
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Zmena pripojenia na Internet

Ak je vaSe pripojenie nedostupné, budete musiet pripojenie zmenit'.

Ak chcete pouZit iné pripojenie, stlatte Menu a vyberte Tools > Change connection. Prejdite na nové pripojenie a stlatte
Connect. Upozoriiujeme, Ze si pred zmenou pripojenia musite vybrat niektoré e-mailové konto a byt on-line; pripojenie sazmeni
iba pre vybrané konto.

Ak sa vaSe pripojenie stane nedostupnym a pristroj ste nenastavili, aby menil pripojenie automaticky, vyziada si od vas
potvrdenie. Pozrite si ,,Nastavenie e-mailového konta“ str. 32.

Ak chcete pouZit iné pripojenie, prejdite na pripojenie, ktoré chcete pouZzit, a stlacte Change.

Ak ste si vybrali nové pripojenie a chcete sa pripojit on-line, stlatte Connect.

Pisanie a odosielanie e-mailov

Stlatte Write message, vyberte E-mail a stlacte OK.

Ak chcete napisat novu e-mailovd spravu, stlacte Recipient. Vyberte adresata spravy z adresara Contacts directory a stlate To.
Zadajte predmet a napisSte spravu, potom stlatte Send. E-mailov( adresu prijemcu moZzete zadat aj do pol'a To:. Upozoriiujeme,
Ze e-mailové adresy nemo6zu obsahovat znaky s diakritikou, ako &, & alebo €.

;\é’: Tip: Po vybrani hlavného adreséata e-mailu z adresara Contacts mdZete vybrat aj dal$ich adresatov pomocou tlacidiel
Cc (adresét je viditelny pre vietkych ostatnych adresatov) a Bec (adresat je neviditelny pre vietkych ostatnych
adresatov).

Ak chcete nastavit ¢as odoslania alebo upravit iné nastavenia doru€enia, stla¢te Menu a vyberte Tools > Sending options....

Ako prilohy e-mailov mo6Zete odosielat dokumenty, obrazky a iné stbory.

Ak chcete k e-mailu pripojit stbor, stlate Insert file.

:\é’: Tip: VSetky e-maily sa pred odoslanim ulozia do zlozky Outbox. Ak sa vaSe e-maily neodosielaji okamzite, m6zete
otvorit zlozku Outbox a zrusit alebo obnovit odoslanie alebo otvorit e-mail.

Ak chcete e-mailovi spravu ulozit do zlozky Drafts bez toho, aby sa odoslala, stlacte Close.

Zatnite pisat alebo upravovat e-mail, stlate Menu a vyberte Tools > Preferences....

Ak chcete zmenit typ alebo velkost pisma textu, vyberte prislusné pole a stlatte Change. Vyberte nové pismo alebo velkost a
stlate OK.

Ak chcete zmenit Standardn( znakov( sadu, vyberte Default character set a stlatte Change. Zvol'te znakovl sadu a stlate OK.
Znakové sady ur€uju, ako sa vaSa e-mailova sprava zobrazi v e-mailovom programe adresata. Ak sa celé sprava alebo slova so
$pecialnymi znakmi zobrazuju nespravne, na pri¢ine mozZe byt prave pouzita znakova sada.

:‘é’: Tip: Znakov( sadu mdzete zmenit pre e-maily, ktoré s v jednoduchom textovom formate. E-maily v HTML forméte
vzdy pouZivaju znakovi sadu UTF-8. Ak chcete zmenit znakova sadu iba pre e-mailovi spravu, ktorl prave pisete,
stlatte Menu a vyberte Format > Character set.

Volby odoslania
Ak chcete definovat volby odoslania pre e-mailovu spréavu, ktort piSete, stlatte Menu a vyberte Tools > Sending options....
Vyberte stranku Message.

Ak chcete nastavit dolezitost svojej e-mailovej spravy, vyberte Priority a stlatte Change.

Ak chcete definovat typ e-mailovej spravy, vyberte Message type a stlate Change.
Vyberte si niektoru z nasledujucich volieb:

* Plain text (no MIME) — Vyberte, ked e-mailovy systém prijemcu nedoké&ze zobrazovat spravy, odoslané v beznom
Internetovom e-mailovom formate, MIME.

* Plain text— Vyberte, ak chcete pouzit bezny Internetovy e-mailovy forméat, MIME. Format MIME umozZziuje napriklad zahrnat
do spravy obrazky ako prilohy.

 Formatted text (HTML) — Vyberte, ak chcete pouzit rozsirené moznosti formatovania textu, napriklad hrubé pismo, kurzivu,
podciarknutie alebo odrazky. Ak prijimajtci e-mailovy systém nepodporuje HTML, sprava sa zobrazi ako jednoduchy text bez
formatovania.

Ak chcete dostat oznamenie, ked' adresat otvori vas e-mail, vyberte Request read report, stlacte Change a vyberte Yes.
Upozorilujeme, Ze niektoré e-mailové servery nepodporujd spravy o precitani, a adresat moze mat funkciu odosielania sprav o
preditani vypnutd.

Vyberte stranku Delivery.

Ak chcete zmenit e-mailové konto, z ktorého sa e-mail odosle, vyberte E-mail account in use a stlatte Change. Vyberte nové
konto a stlacte OK.
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Ak chcete nastavit Cas, kedy sa ma sprava odoslat, vyberte Send e-mail a stlatte Change.
Vyberte si niektor( z nasledujtcich volieb:
« Immediately — ak chcete, aby sa sprava odoslala okamZite poas aktualneho pripojenia.

+ Upon request — ak chcete, aby sa sprava uloZila do zlozky Outbox, odkial ju moZete odoslat neskor.
« During next connection — ak chcete, aby sa sprava odoslala pri najblizSom pripojeni.

Preberanie elektronickej po3ty

E-maily, ktoré prichadzaju na vasu adresu, neprijima automaticky vas pristroj, ale vasa vzdialena schranka. Aby ste si mohli e-
maily preditat, musite sa najskor spojit so vzdialenou schrankou a potom si vybrat e-maily, ktoré chcete prevziat do svojho
pristroja. Spojenie so vzdialenou schrankou sa realizuje prostrednictvom datového prenosu, GPRS, bezdrétovej LAN alebo IP
brany. Pozrite si ,,Pripojenie” str. 88.

Upozoriiujeme, Ze e-mail, ktory oznacite ako vymazany v rezime off-line, sa vymaze aj zo servera vzdialenej schranky, ked' sa
pristroj znova pripoji on-line. Lokalne e-maily m6Zete vymazat bez vymazania stiiborov vo vzdialenej schranke. Pozrite si ,,Ako
predist nedostatku pamati* str. 29.

Ak si chcete vybrat e-mail zo vzdialeného servera, prejdite na svoju schranku a stlate Retrieve e-mail.
Vyberte:

« Mail headers (stay online) — ak chcete, aby sa vybrali iba (daje o odosielatel'ovi, datume a predmete.

+ Messages — ak chcete vybrat celé e-maily bez priloh Tato volba je k dispozicii iba ak ste ako E-mail account type nastavili
IMAP4.

+ Messages and attachments — ak chcete vybrat celé e-maily aj s prilohami, ktoré sa v nich nachadzaju.

Stlatte Retrieve, ak sa chcete pripojit on-line a vybrat si postu.

Ak ste si vo svojich IMAP4 schrankach vytvorili zlozky, mozZete si tieto zlozky zobrazit aj na svojom pristroji. Ak chcete, aby sa
zobrazovali zlozky vo vasej IMAP4 schranke, pripojte sa na Internet, stlaCte Menu a vyberte Receive > Folder subscriptions....
Upozoriiujeme, Ze si mdZete vyZiadat iba zlozky vo svojich IMAP4 schrankach.

Ak si chcete zobrazit' vzdialent zlozku, vyZiadajte si ju: vyberte ju a stlatte Subscribe. VZdy, ked' sa pripojite on-line, vyZiadané
zloZky sa bud( aktualizovat. Upozoriiujeme, Ze ak st zlozky velké, mdze to dlho trvat.

Ak si chcete aktualizovat zoznam zloziek, stlatte Update list.

(itanie e-mailov a pisanie odpovedi

Ak chcete odpovedat na e-mail, vyberte Reply.

;\é’: Tip: Ak e-mail obsahuje web adresy, e-mailové adresy alebo telefénne €i GSM Cisla, mdZete ich pouzit. MdZete si
napriklad vybrat web adresu alebo telefénne Cislo, a stlait prislusné prikazové tlaCidlo, aby sa otvorila prislusna web
stranka, odoslal sa e-mail alebo aby ste zavolali na ¢islo.

Ak chcete do svojho adresara Contacts pridat nové kontakty, vyberte odosielatela alebo adresata z poli hlavicky, stlacte Menu
a vyberte Tools > Add to Contacts....

:\é’: Tip: Ak odpovedate na e-mail, ktory obsahuje pripojené subory, prilohy sa do odpovede nezaradia. Ak posielate prijaty
e-mail d'alej, prilohy sa poslu tiez.

Ak chcete odoslat e-mail d'alej, stla¢te Menu a vyberte File > Forward.

Ak chcete vytlaCit e-mail, stlatte Menu a vyberte File > Printing > Print....

Prilohy e-mailov

@ DoleZité: Spravy elektronickej posty mdzu obsahovat virusy alebo byt inym spdsobom $kodlivé pre vas pristroj alebo
pocital. Neotvarajte zZiadnu prilohu, ak si nie ste isti déveryhodnostou odosielatela.

Ak cheete otvorit prilohu, vyberte ju a stlacte Open.
Ak chcete ulozit prilohu, vyberte ju a stlacte Save.

Ak cheete vymazat prilohu, vyberte ju a stlatte Delete locally. Upozoriiujeme, Ze képia prilohy zostane na e-mailovom serveri.

Zmena nastaveni pre odpovede a zobrazovanie e-mailov
Otvorte prijaty e-mail a stlacte Preferences....

Ak chcete, aby sa text prijatych e-mailov zarad'oval do vasich odpovedi, vyberte Include message in reply, stla¢te Change a
vyberte Yes.

Ak chcete nastavit typ alebo vel'kost pisma textu, vyberte prislu$né pole a stlatte Change. Vyberte nové pismo alebo velkost a
stlate OK.
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Nastavenie e-mailového konta

VSetky zmeny e-mailovych nastaveni ovplyviiuju spdsob odosielania a prijimania elektronickej posty.
Stlatte Menu, vyberte Tools > Account settings... a stlalte Create new.
Prejdite na typ konta, ktoré chcete vytvorit, a stlatte OK.

;\é’: Tip: MdZete si vytvorit konta pre E-mail alebo Remote e-mail. Ked' vytvorite e-mail, ktory sa ma odoslat z vasej Nokie
9300i, pouZzijete e-mailové konto. Ked' si synchronizujete svoj pristroj cez Nokia PC Suite, pouZzijete vzdialené e-mailové
konto (remote e-mail).

New e-mail account settings
General | Servers | Roaming | Retrieve | Advanced |
E-mail account name »
My name >
Username » Delete
Password >
My e-mail address > I Done

Je treba definovat nastavenia iba pre e-mailové konta.
Na stranke General definujte:

 E-mail account name — Uved'te popisny nazov spojenia. Upozoriiujeme, Ze maximalna dizka nazvu je 25 znakov.

« My name — Uved'te svoje meno.

+ Username — Uved'te svoje uzivatel'ské meno, ktoré ste dostali od svojho poskytovatela sluZieb.

« Password — Uved'te svoje heslo. Ak toto pole nechéate prazdne, zobrazi sa vyzva na zadanie hesla zakazdym, ked’ sa budete
pripajat ku svojej schranke.

« My e-mail address — NapiSte e-mailov( adresu, ktoru ste dostali od poskytovatela sluZieb. Adresa musi obsahovat znak @.
Na tlto adresu sa budu posielat odpovede na vase spravy.

« Internet access — Vyberte pristupové miesto k Internetu, ktoré chcete pouzit.

- Default account — Ak ste si vytvorili viac e-mailovych kont, vyberte konto, ktoré chcete pouzivat ako predvolené.

:‘é’: Tip: Ked pisete e-mail, zobrazuje sa pod ikonou e-mailu, vedl'a (idajov o adresatoch a predmete, konto, ktoré sa pouzije
na odoslanie e-mailu.

Na stranke Servers definujte:

« E-mail account type — Vyberte e-mailovy protokol podla odport€ania vasho poskytovatela sluzieb vzdialenej schranky.
Upozoriiujeme, Ze toto nastavenie mdzete urobit iba raz a po uloZeni alebo odchode z nastaveni postovej schranky ho uz
nebudete méct zmenit.

:\é’: Tip: POP3 je verzia postového protokolu (Post Office Protocol), Co je Standardny protokol pre prijimanie elektronickej
posty zo vzdialeného servera. Pomocou POP3 mdzZete kontrolovat svoju vzdialend schranku a naditat si svoju postu.
IMAP4 je verzia internetového protokolu pre pristup k spravam (Internet Message Access Protocol), Co je Standardny
protokol pre pristup k poste na vzdialenom serveri. Pomocou IMAP4 méZete vyhladavat, vytvarat, vymazavat a
spravovat spravy a zlozky na serveri.

« Outgoing e-mail server — Uved'te IP adresu alebo hostitel'ské meno po€itaca, ktory odosiela vasu postu.

* Incoming e-mail server — Uved'te IP adresu alebo hostitel'ské meno potitala, ktory prijima vasu postu.

« Use SMTP authentication — Vyberte, ¢i SMTP (Simple Mail Transfer Protocol - Jednoduchy protokol pre prenos posty) server
vyZaduje autentizaciu a zadajte uzivatel'ské meno a heslo pre SMTP server.

Na strdnke Roaming definujte:

« Change connection automatically — Vyberte, ¢i mé pristroj automaticky prepnat pripojenie, ak ddjde ku strate spojenia s
primarnym pristupovym miestom k Internetu.
« Second access, Third access a Fourth access — Definujte d'alSie volby pre pristup na Internet.

Na strénke Retrieve definujte:

 Retrieve — Vyberte, Ci chcete preberat iba Gidaje z hlaviciek sprav, ako je odosielatel, predmet a datum, e-mailové spravy,
alebo e-mailové spravy spolu s prilohami.

+ Max. size of e-mail — Definujte, aké velké e-maily sa prevezmu na vas pristroj.

« Sync. e-mails in Inbox — Vyberte maximalny po€et e-mailov, ktory sa méze nacitat zo vzdialeného servera do zlozky Inbox.

« Sync. e-mails in folders — Vyberte maximalny pocet e-mailov, ktory sa mdze nacitat zo vzdialeného servera do vasich zloZiek.

Na stranke Advanced definujte:

« Default e-mail type — Vyberte, i sa maju e-maily odosielat ako Plain text, alebo ako Plain text (no MIME), ak prijimajuci e-
mailovy systém nedokaze zobrazit e-maily v beZznom internetovom formate, alebo ako Formatted text (HTML), aby ste mohli
vyuzivat rozsirené moznosti formatovania textu.

« Send e-mail — Vyberte Immediately, ak chcete, aby sa e-maily odosielali Co najskor, During next connection, ak chcete, aby
sa e-maily odoslali pri nasledujicom vybere posty, alebo Upon request, ak chcete, aby sa e-maily uloZzili v zloZke Outbox,
odkial ich moZete odoslat neskor.

« Include signature — Vyberte, i chcete pouzivat podpis. Vyberte Use my contact card, ak chcete pouzit kartu kontaktu v
pristroji, alebo Custom, ak chcete pouzit sibor podpisu, ktory si pre e-mailové konto mdzete vytvorit.
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« Request read report — Vyberte, &i cheete dostat informéciu, ked' adresat otvori vas e-mail.

« Allow report requests — Vyberte, Ci chcete, aby odosielatel’ e-mailovej spravy dostal informéciu o tom, Ze ste jeho e-mail
preditali.

 Copy to my e-mail address — Vyberte, Ci chcete dostat képiu kazdej e-mailovej spravy, ktor( posielate.

+ Secure login (APOP) — Vyberte, €i chcete pouZivat systém bezpelného prihlasovania POP3, ak ho podporuje POP3 server,
ktory pouzivate.

« Incoming secure connection — Vyberte, i chcete pre zabezpelenie spojeni smerom do pristroja pouzit Sifrovanie . Bezpetné
pripojenie sa pouZiva u protokolov POP3 a IMAP4 pre zarucenie bezpelnosti spojenia so vzdialenou schrankou. Upozoriiujeme,
Ze tato funkcia bude pracovat, iba ak bezpetné spojenia podporuje vzdialeny server.

« Outgoing secure connection — Vyberte, &i chcete pre zabezpelenie spojeni smerom von pouzit Sifrovanie . Bezpetné
pripojenie sa pouziva u protokolu SMTP pre zarucenie bezpetnosti spojenia so vzdialenou schrankou. Upozoriiujeme, Ze tato
funkcia bude pracovat, iba ak bezpetné spojenia podporuje vzdialeny server.

+ IMAP4 folder path — Zadajte cestu k schranke prijatych sprav IMAP4, ak ju server nedokaze otvorit automaticky. Normalne
tato cestu nemusite definovat.

Ak chcete upravit existujice konto, vyberte typ konta, ktory chcete upravit, a stlate Edit.

B Textoveé spravy
VAS pristroj podporuje odosielanie textovych sprav, prekracujicich obvykly limit 160 znakov. Ak va$a sprava prekracuje limit
160 znakov, odosle sa ako séria dvoch alebo viacerych sprav.

Na naviga¢nej liste uvidite indikator dizky spravy, ktory odpotitava od 160. Napriklad 10 (2) znamena, ze mdzete vlozit este 10
znakov, aby sa text odoslal v dvoch spravach.

Znaky obsahujuce akcenty alebo iné znacky, ako aj znaky niektorych jazykov, napriklad ¢instiny, zaberaja viac miesta, ¢im sa
obmedzuje poCet znakov, ktoré mozno odoslat v jednej sprave.

Ak sa vo va$e] sprave nachadzaiju $pecialne znaky, moze indikator udavat nespravny tdaj o dizke spravy. Ak mate volbu Confirm
multipart messages nastaven na Yes, potom vas pristroj pred odoslanim spravy bude informovat, ak dlzka spravy prekracuje
maximalny limit, povoleny pre jednu spravu. Pozrite si ,,Nastavenia textovych sprav“ str. 34.

Stlatte Write message, vyberte Text message a stlacte OK.

Ak chcete napisat novu textovu spravu, stlatte Recipient, aby ste mohli vybrat adresatov spravy, alebo zadajte mobilné telefénne
{isla do pol'a To:. Ak zadavate viac nez jedno Cislo, oddelte Cisla bodkoCiarkou alebo stlatenim Enter po zadani kazdého isla.
Napiste spravu a stlatte Send. Pocet znakov uvidite vliavo v ukazovateli poctu znakov. Upozoriiujeme, Ze textova sprava moze
obsahovat iba neformatovany text.

Ak chcete nastavit €as odoslania alebo upravit iné nastavenia dorudenia, stlatte Sending options.

:\é’: Tip: VSetky textové spravy sa pred odoslanim uloZia do zloZky Outbox. Ak sa textova sprava neodosle okamZite, m6Zete
ju v zloZke Outbox otvorit a zrusit alebo obnovit odoslanie spravy.

Ak cheete vytladit textovd spravu, stlate Menu a vyberte File > Printing > Print....

Volby odoslania pre textovl spravu

Ak chcete nastavit volby odoslania pre aktualnu textov( spravu, v editore textovych sprav stlatte Sending options. Medzi
strankami dial6gového okna mdzete prechadzat stlatenim tlalidla Menu.

Na stranke Sending options definujte:

« Service centre in use — Vyberte centrum sprav, ktoré ma spravu dorucit.

« Delivery report — Vyberte, ¢i sa ma v denniku (Log) zobrazit stav odoslanej textovej spravy.

« Send text message — Vyberte, kedy sa ma sprava odoslat. Ak vyberiete Upon request, musite spravu oznacit v zlozke Outbox
a stlatenim Send ju odoslat. Ak vyberiete Scheduled, musite definovat datum a Cas, kedy sa méa sprava odoslat’.

Ak chcete nastavit volby odosielania pre vietky textové spravy, stlatte Menu v hlavhom okne aplikacie Messaging a vyberte
Tools > Account settings.... Vyberte Text message a stlalte Edit.

Ak chcete nastavit vol'by odoslania pre aktualnu textovi spravu, v editore textovych sprav stlafte Sending options. Medzi
strankami dial6gového okna mozete prechadzat stlatenim tladidla Menu.

Na stranke Advanced definujte:

« Validity period — Vyberte, ako dlho ma centrum sprav uchovavat textovu spravu, ak je adresat nezastihnutelny. Maximum
je maximalny cas, povoleny centrom sprav. Upozorfiujeme, Ze tato funkciu musi podporovat siet'.

* Reply via same centre — Vyberte, ¢i sa maju odpovede posielat cez rovnaké Cislo centra sprav, aké sa pouZzilo pre vasu spravu.

« Message conversion — Vyberte, Ci sa maju textové spravy konvertovat na fax, e-mail alebo spravu pre pager. Zmeiite tuto
vol'bu iba ak ste si istf, Ze centrum sprav dokaze konvertovat textové spravy do tychto alternativnych formatov. Podrobnejsie
sa informujte u svojho poskytovatela sluzieb.
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« Concatenation — Vyberte No, aby sa textové spravy s dizkou presahujticou 160 znakov odosielali v niekolkych spravach.
Vyberte Yes, ak chcete odosielat textové spravy dlhsie ako 160 znakov v niekolkych spravach tak, aby ich kompatibilné
zariadenia mohli prijat ako jednu diha spravu. Odoslanie spréavy s dizkou nad 160 znakov méze byt drahsie nez odoslanie
jednoduchej spravy.

Ak chcete nastavit vol'by odosielania pre vietky textové spravy, stlatte Menu a vyberte Tools > Account settings.... Vyberte Text
message a stlalte Edit.

Ako odpovedat na textovi spravu

Ak chcete reagovat na prijatl textov( spravu, otvorte spravu a stlacte Reply.

;\é’: Tip: Na textovu spravu mdZete odpovedat aj multimedialnou spravou. Otvorte spravu, stlatte Menu a vyberte File >
Reply > Via multimedia message.

Ak chcete zavolat odosielatelovi textovej spravy, stlatte Call sender.

- Tip: Ak prijata textova sprava obsahuje internetovy odkaz, vyberte ho a stlatenim Open Web address otvorte prehliadac.
Ak prijata textova sprava obsahuje telefénne €islo, umiestnite na €islo kurzor a stlacenim Call number na €islo zavolajte.

Nastavenia textovych sprav

Ak chcete nastavit vSeobecné volby odosielania pre textové spravy, stlatte Menu a vyberte Tools > Account settings.... Vyberte
Text message a stlatte Edit. Medzi strankami dialégového okna mdzete prechadzat stlatenim tlacidla Menu.

Na stréanke General definujte:

- Service centre in use — Vyberte centrum sprav, ktoré ma doruCovat spravy.

« Delivery report — Vyberte, ¢i sa ma v denniku (Log) zobrazovat stav odoslanych textovych sprav.

+ Send text message — Vyberte, kedy sa majd spravy odosielat. Ak vyberiete Upon request, musite kazd( spravu v zlozke Outbox
oznacit a stlatenim Send ju odoslat.

« Validity period — Vyberte, ako dlho ma centrum sprav uchovavat textové spravy, ak je adresat nezastihnutelny.
Upozoriiujeme, Ze tato funkciu musi podporovat siet.

Na stranke Concatenation definujte:

» Concatenation — Vyberte No, aby sa textové spravy s dizkou presahujlicou 160 znakov odosielali v niekolkych spravach.
Vyberte Yes, ak chcete odosielat textové spravy dihsie ako 160 znakov v niekolkych spravach tak, aby ich kompatibilné
zariadenia mobhli prijat ako jednu dih( spravu. Odoslanie spravy s dizkou nad 160 znakov moze byt drahsie neZ odoslanie
jednoduchej spravy.

« Confirm multipart messages — Vyberte, ¢i sa ma zobrazit Ziadost o potvrdenie pri pokuse odoslat textovl spravu s dizkou,
prekracujicou 160 znakov.

Na stranke Advanced definujte:

* Reply via same centre — Vyberte, Ci sa maju odpovede posielat cez rovnakeé Cislo centra sprav, aké sa pouZilo pre vasu spravu.

« Include original in reply — Vyberte, i sa méa do vasich odpovedi prekopirovat text prijatej spravy.

- Preferred connection — Vyberte, ¢i sa maju textové spravy posielat cez GSM siet alebo cez GPRS. Upozoriiujeme, Ze sprava sa
posle cez GPRS iba ak je GPRS dostupné. Ak GPRS nie je dostupné, sprava sa posle cez GSM.

Vol'by sprav méZete upravit aj v Desk > Tools > Control panel > Messaging.

Uprava nastaveni centra sprav

Ak si chcete zobrazit centra sprav, stlatte Menu a vyberte Tools > Account settings.... Vyberte Text message a stlatte Edit. V
General stlatte Service centres.

Ak chcete upravit centrum sprav, stlalte Edit, a zadajte Service centre name a Service centre number.
Ak chcete pridat nové centrum sprav, stlacte New, a zadajte Service centre name a Service centre number.
Ak chcete vymazat niektoré centrum sprav, prejdite na prislusné centrum a stlacte Delete.

Préca so spravami na SIM karte
Textové spravy moZete mat uloZzené aj na svojej SIM karte.
Ak si chcete prezriet spravy na svojej SIM karte, stlatte Menu a vyberte Receive > SIM messages.

Ak chcete otvorit textovi spravu na SIM karte, vyberte ju a stlacte Move. Sprava sa presunie do zlozky Inbox a vymaze sa zo SIM
karty. Stlaenim Close zavriete dialégové okno SIM sprav. Vyberte spravu v zlozke prijatych sprav (Inbox) a stlatte Open.

Ak chcete prekopirovat textovd spravu zo SIM karty, vyberte ju a stlacte Copy. Spréva sa prekopiruje do zlozky Inbox a originél
zostane na SIM karte.

Ak chcete vymazat textovu spravu zo SIM karty, vyberte ju a stlacte Delete.
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Obrazové spravy

@ Upozornenie: Funkciu obrazovych sprav mozno pouzivat iba v pripade, Ze ju podporuje operator vasej siete alebo
poskytovatel sluzieb. Obrazové spravy mozu prijimat a zobrazovat iba kompatibilné pristroje, ktoré podporuju funkcie
obrazovych sprav. Vzhl'ad spravy mdze byt v zavislosti od prijimajuceho zariadenia odlisny.

Ak si chcete zobrazit obrazovi spravu, vyberte ju v aplikacii Messaging a stlacte Open.

Ak chcete odpovedat odosielatelovi, stla¢te Reply via text msg.. Upozoriiujeme, Ze obrazok sa do odpovede nezaradi.

Ak chcete poslat obrazovu spravu d'alej, stlatte Forward. Stlalte Recipient, aby ste mohli vybrat adresatov, napiste text spravy
a stlate Send. Upozoriiujeme, Ze text obrazovej spravy nesmie byt dihsi ako 120 znakov.

B Multimedialne spravy

@ Upozornenie: Multimedialne spravy moézu prijimat a zobrazovat iba pristroje, vybavené kompatibilnymi funkciami.

Vzhlad multimedialnej spravy sa moze lisit v zavislosti od prijimajlceho zariadenia.
Multimedialna sluzba byva Standardne aktivovana.

Vytvaranie a odosielanie multimedialnych sprav

Multimedialna sprava moZe obsahovat text, obrazky, alebo zvukové klipy alebo videoklpy.
Upozorilujeme, Ze tuto funkciu mozno pouzivat iba v pripade, Ze ju podporuje operator vasej siete alebo poskytovatel sluzieb.

Ochrana autorskych prav moéze branit kopirovaniu, Gprave, prenosu alebo rozosielaniu niektorych obrazkov, hudby (vratane
ténov zvonenia) a iného obsahu.

Aby ste mohli odosielat a prijimat multimedialne spravy na svojom pristroji, musite mat spravne definované nastavenia
multimedialnych sprav. Informujte sa u svojho poskytovatela sluZieb o spravnych nastaveniach. Pozrite si ,,Nastavenia konta
multimedialnych sprav* str. 36.

Ak chcete odpovedat na multimedialnu spravu, otvorte ju a stlacte Reply. Vyberte, ¢i ma byt odpoved'ou multimedialna alebo
textova sprava a stlalte OK. Stlacte Recipient, aby ste mohli vybrat adresatov spravy, alebo zadajte telefénne isla alebo e-
mailové adresy prijemcov do pola To:. Ak zad&vate viac neZ jedno €islo, oddel'te ¢isla bodkociarkou alebo stlaenim Enter po
zadani kazdého Cisla. Zadajte predmet a vytvorte spravu. Po vytvoreni spravy stlatte Send.

Ak chcete vytvorit multimedialnu spravu, stlacte Write message, prejdite doMultimedia message a stlacte OK. Stlatte
Recipient, aby ste mohli vybrat adresatov spravy, alebo zadajte telefénne Cisla alebo e-mailové adresy prijemcov do pola To:.
Ak zadavate viac nez jedno Cislo, oddel'te Cisla bodkociarkou alebo stlacenim Enter po zadani kazdého (isla. Zadajte predmet a
vytvorte spravu. Po vytvoreni spravy stlate Send.

:‘é’: Tip: Multimedialne spravy mozZete vytvarat aj priamo z niekolkych aplikécii, napriklad Images aFile manager.

Ak chcete pridat do spravy multimediélne objekty, stlatte Insert. MdZete vkladat obrazky, zvukové klipy a videoklipy, a moZete
spréavu rozdelit na stranky. Vyberte typ multimedialneho objektu, ktory chcete vlozit, a stlalte Insert.

:\é’: Tip: Multimedialna sprava moze pozostavat z viacerych stran. Ak sa pri vioZeni novej strany kurzor nachadza v
niektorom poli pre adresu alebo predmet (To:, Cc: alebo Subject:), stane sa nova strana prvou stranou spravy. Inak sa
nova strana prida za stranu, na ktorej sa nachadza kurzor. Kazda strana moze obsahovat iba jeden videoklip alebo
jeden zvukovy Klip.

Ak chcete pridat k obrazkom v multimedialnej sprave Specialne efekty, stlatte Menu a vyberte Options > Transition settings....
MdZete zadat Cas zobrazenia obrazku a spdsob otvorenia nového objektu. Musite sa nachadzat v rozsirenom rezime Uprav.
Ak si chcete multimedialnu spravu pred odoslanim prehliadnut, stla¢te Menu a vyberte View > Preview.

Ak chcete vymazat niektory multimedialny objekt, vyberte ho, stlatte Menu a vyberte Edit > Delete a prislusnt volbu z menu.

:\éf: Tip: Niektoré prilohy, napriklad vizitky, sa nezobrazia v tele spravy a zobrazia sa iba ako ikona kancelarskej sponky v
poli predmetu. Ak chcete takito prilohu vymazat, vyberte Edit > Delete > Attachments.... Vyberte prilohu a stlatte
Delete.

Ak chcete vymazat stranku, prejdite na fu, stlatte Menu a vyberte Edit > Delete > Page.

Aby ste mohli pouZzit vacsinu volieb pre Gpravy, musite sa nachadzat v rozsirenom rezime Uprav. Stlatte Menu a vyberte
Options > Activate advanced editing mode.

Ak chcete zmenit polohu textu vzhladom k obrazkom, stla¢te Menu a vyberte Tools > Slide layout. Vyberte Text right alebo Text
left.

Ak chcete upravit pismo, farbu a formatovanie textu, oznacte text, stlate Menu a vyberte Options > Text format.... Formatovanie
mozZete nastavit eSte predtym, nez zacnete pisat.
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Ak cheete zmenit farbu pozadia multimedidlnej spravy, stlatte Menu a vyberte Options > Background colour.... Stlatte Change,
prejdite na novd farbu a stlacte OK. Stlatte Done.

Ak chcete zmenit vol'by odoslania multimedialnej spravy, vytvorte alebo upravte spravu, stlatte Menu a vyberte Options >
Sending options.... MdZete si vybrat, i cheete prijimat vypisy o doruceni sprav a ako dlho sa ma centrum sprav pokusat o
odoslanie sprav.

Nastavte nasledujtce volby:

* Receive report — Vyberte, &i chcete dostat ozndmenie o Uspesnom dorudeni spravy adresatovi. Potvrdenie o prijati
multimedialnej spravy odoslanej na e-mailova adresu pravdepodobne nebude mozné dorucit.

« Validity period — Vyberte, ako dlho sa ma centrum sprav pokusat o odoslanie spravy. Ak prijemcu spravy nemozno dosiahnut
pocas doby platnosti spravy, sprava sa v centre multimedialnych sprav vymaze. Upozorfiujeme, Ze tuto funkciu musi
podporovat siet. Maximum je maximalny €as, povoleny sietou.

Prijimanie multimediélnych sprav

@ DoleZité: Objekty multimedialnych sprav mdzu obsahovat virusy alebo byt inym spésobom $kodlivé pre vas pristroj
alebo pocitac. Neotvarajte Ziadnu prilohu, ak si nie ste isti déveryhodnostou odosielatela.

Multimedialne spravy sa prijimaju do zloZky Inbox a méZzete ich otvarat a odpovedat na ne tak isto ako u inych sprav.

Pristroj méze prijat multimedialne spravy, obsahujlce objekty, ktoré sim nepodporuje, ale tieto objekty si nebudete moct

zobrazit. MOZete sa ale pokusit takéto spravy preposlat na iné zariadenie, ktoré podporuje takéto objekty.

Ak si chcete zobrazit zoznam multimediélnych priloh v spréave, stlatte Menu a vyberte Tools > Objects....

Ak si chcete ulozit multimedialny objekt, vyberte ho a stlalte Copy to.

Ak si chcete prehrat multimedialny objekt, vyberte ho a stlate Open.

Nastavenia konta multimedialnych sprav

VstUpte do aplikacie Messaging, stla¢te Menu a vyberte Tools > Account settings.... Prejdite na Multimedia message service a
stlatte Edit.

Na stranke Send definujte nasledujlice nastavenia:

- Internet access — Vyberte spojenie cez pristupové miesto k Internetu (IAP), ktoré chcete pouzit pre odosielanie sprav.

» Homepage — NapiSte adresu centra multimediélnych sprav.

* Receive report — Vyberte, &i chcete dostat ozndmenie o GspeSnom doruceni spravy adresatovi. Potvrdenie o prijati
multimedialnej spravy odoslanej na e-mailov( adresu pravdepodobne nebude mozné dorudit.

« Sending time — Vyberte, kedy sa m& multimedialna sprava odoslat.

« Validity period — Vyberte, ako dlho sa ma centrum sprav pokasat o odoslanie spravy. Ak prijemcu spravy nemozno dosiahnut
pocas doby platnosti spravy, sprava sa v centre multimedialnych sprav vymaze. Maximum je maximalny €as, povoleny sietou.
Upozorilujeme, Ze tato funkciu musi podporovat siet.

Na stranke Receive definujte nasledujlce nastavenia:

* Multimedia reception — Vyberte, kedy sa maju prijimat multimedialne spravy. MéZete napriklad prijimat multimedialne
spravy stale alebo iba v domace;j sieti.

« On receiving messages — Vyberte Receive, ak chcete prijimat multimedialne spravy. Prijem multimedialnych sprav je
Standardne zapnuty. Vyberte Defer, ak chcete, aby centrum multimedialnych sprav spravy ulozilo a mohli ste si ich prevziat
neskor. Ked' si budete chciet spravy prevziat, zmefite toto nastavenie na Receive. Vyberte Reject, ak chcete odmietnut
multimedialne spravy. Centrum multimedialnych sprav spravy vymaze.

* Receive advertisements — Vyberte, Ci chcete prijimat spravy, oznatené ako reklama.

* Receive anonymous messages — Vyberte, Ci chcete prijimat spravy od neznamych odosielatelov.

Na stréanke General definujte nasledujice nastavenia:

« Compress images — Vyberte, i sa obrazky, zaradené do vasich multimedialnych sprav, maju komprimovat. Pri pouZiti
kompresie mézu byt vase multimedialne spravy mensie.

B Fax

Ak chcete odoslat fax, stlatte Write message. Prejdite na Fax a stlate OK. Stlatte Recipient a vyberte adresatov zo zoznamu
Contacts directory. (islo mozete zadat aj sami. Napiste spravu a stlacte Send.

Ak chcete zmenit pismo a forméat faxového textu, stlatte Menu a vyberte Format > Font..., Formatting alebo Alignment.

Ak chcete k faxu pridat dokument, tabulku alebo obrazok, stlacte Insert object. Upozorfiujeme, Ze do faxu nemusi byt vzdy
mozné vlozit dokument. Ak chcete poslat niektory dokument ako fax, pouzite volbu File > Send > Via fax v Documents.

Ak chcete vytlacit fax, stlatte Menu a vyberte File > Printing > Print.... Skontrolujte spravnost nastaveni tlae a stlacte Print.
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Nastavenie volieb odosielania faxov

Ak chcete zmenit vol'by odosielania faxov, zaCnite pisat fax, stlatte Menu a vyberte Tools > Sending options....

Fax cover page vam umoziluje definovat, ako mé vyzerat prva strana faxu. Upozoriiujeme, Ze ak zmenite titulna stranku faxov,
moZu sa stratit Gdaje, ktoré ste predtym zadali do hlavitky aktualneho faxu.

Send fax vam umoziuje definovat, kedy sa mé fax odoslat. Upozorfiujeme, Ze ak vyberiete Upon request, budete musiet otvorit
zlozku odosielanych sprav (Outbox) a odoslat fax odtial.

Ak si chcete zobrazit prijaty fax, vyberte ho a stla¢te Open. Stlatanim kurzorovych tlacidiel mdZete faxom prechadzat.
Ak chcete otoCit stranky faxu, stlatte Rotate.
Ak chcete zvacsit alebo zmensit zobrazenie faxu, stla¢te Zoom in, resp. Zoom out.

UlozZenie prijatého faxu
V dialégovom okne Range selection si moZete vybrat ¢ast faxu, ktord chcete exportovat do siboru s ingym obrazovym formatom.

Ak chcete uloZit viacstranovy fax, otvorte ho, stla¢te Menu a vyberte File > Export.... Vyberte Whole document, ak chcete fax
ulozit ako celok, Current page, ak chcete ulozit aktualnu stranku, Selected, ak chcete ulozit oznaent Cast, alebo User
defined:, ak chcete zadat Cisla stranok, ktoré sa maji ulozit.

Uprava nastaveni faxu

Stlatte Menu a vyberte Tools > Account settings.... Vyberte Fax a stlatte Edit.
Na stranke General definujte:

- Faxcover page — Vyberte, ¢i sa ma pre faxy pouzivat hlavitka alebo titulna stranka. Vyberte Template 1, ak chcete vytvorit
osobitnu titulnt stranu, Full template, ak chcete pouZit titulnu stranu, ktora obsahuje vetky kontaktné informacie
odosielatel'a a adresata, vase poznamky k obsahu faxu a datum, Header, ak chcete zobrazit (idaje o odosielatelovi a adresatovi
a datum, alebo None, ak sa titulné strana nemaé pouZzit.

- Send fax — Vyberte, kedy sa maju spravy odosielat. Ak vyberiete Upon request, musite spravu oznacit v schranke odoslanych
sprav a odoslat fax odtial.

Na stranke Advanced definujte:

+ Resolution — Vyberte rozliSenie pre odosielané a prijimané faxy.

» ECM — Vyberte, ¢i sa maju chybné faxové stranky pocas odosielania automaticky opravit. Upozorfiujeme, Ze aj prijimajdce
zariadenie musi podporovat ECM.

« Resend — Vyberte, i sa majl znova odosielat vSetky strany — All pages, alebo iba chybajlce -Missed pages, ak sa niektoré
strany nepodari odoslat.

Ak chcete upravit nastavenia pre presmerovanie a blokovanie faxov, stlatte Fax diverting alebo Fax barring.

Preberanie faxov zo vzdialenej faxovej schranky

Faxy mdZete preberat zo vzdialenej faxovej schranky pomocou faxovej vyzvy (fax polling), ak siet tto sluzbu podporuje. Tato
sluzba vam umoziuje zavolat na faxovy pristroj a potom faxom prevziat informaciu.

Ak chcete prijimat faxy zo vzdialenej faxovej schranky cez faxovu vyzvu, stlatte Menu a vyberte Receive > Dial fax poll. Zadajte
Cislo faxovej schranky a stlatte Call.

B Speciélne typy sprav

Pristroj dokaze prijimat rozli¢né typy sprav, napriklad textové spravy, ktoré obsahuji data, loga operatora, tony zvonenia,
zalozky, alebo nastavenia pre pristup na Internet alebo pre e-mailové konto.

Pristroj méZze prijimat aj spravy sluzieb. Spravy sluzieb st upozornenia napriklad na titulky sprav, a mézu obsahovat textov(
spravu alebo odkaz. O dostupnosti a aktivacii sa informujte u svojho poskytovatela sluzieb.

Prijatie loga operéatora

Ak chcete nastavit prijaté logo operatora ako nové logo operatora, otvorte spravu s logom operatora a stlatte Save. Ak uz logo
operatora mate, stlaenim Replace potvrd'te, Ze chcete si¢asné logo nahradit.

Ak chcete spravu s logom operatora vymazat, stlate Delete.

Prijimanie ténov zvonenia

Ak si chcete tén zvonenia vypoCut, otvorte spravu s tbnom zvonenia a stlacte Play.
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Ak chcete tdn zvonenia ulozit, stlatte Save. Ak uz méate uloZeny ton zvonenia s rovnakym menom, novy tén zvonenia sa
premenuje - k jeho nazvu sa pripoji Cislica.
Prijimanie konfiguracnych sprav

= Tip: Konfiguratné spravy obsahuju rozlicné nastavenia, napriklad nastavenia pristupového miesta k Internetu, e-
mailového konta, multimedialnej sluzby, alebo Cislo odkazovej schranky alebo centra sprav, ktoré vam poslal
poskytovatel sluzieb.

Ak si chcete zobrazit konfiguratnt spravu, vyberte ju a stlacte Open.

Ak chcete nastavenia prijat, otvorte spravu a stlalte Save.

Prijimanie oznameni o e-mailoch

Ak si chcete zobrazit oznamenie o e-maili, vyberte si spravu a stlatte Open.
:\é’: Tip: Ozndmenie o e-mailoch je sprava, obsahujlca informéciu o pocte novych e-mailovych sprav vo vasej schranke.

Otvorenie spravy chranenej heslom

Ak si chcete prezriet spravu, ktord je chranena heslom, vyberte spravu a stlacte Open. Zadajte spravne heslo a stlatte OK. Heslo
spravidla dostanete od pdvodcu spravy, napriklad od operatora.

Zobrazenie spravy so zélozkou

Ak si chcete zobrazit spravu, ktora obsahuje zalozku, vyberte ju a stlatte Open.
:\é’: Tip: ZaloZka pozostava z nazvu a adresy web stranky.

Ak chcete zalozku ulozit, stlacte Save.

Zobrazenie konfiguratnych tdajov

Ak si chcete zobrazit Gidaje o konfigura€nych nastaveniach, ktoré ste prijali v textovej sprave, otvorte spravu a stlacte Details.
:\é’: Tip: Ak si chcete nastavenia uloZit, zatvorte dialégové okno s detailmi a stlalte Save.

Upozorilujeme, Ze sa nemusia zobrazit Gdaje o vietkych prijatych konfiguranych nastaveniach.

Premenovanie nastaveni

Ak sa pokusite ulozit prijaté nastavenia pod existujicim ndzvom, mozZete si vybrat, ¢i sa maju nastavenia nahradit alebo
premenovat.

Ak chcete nastavenia uloZit pod inym nazvom, stlate Rename, zadajte novy nazov a stlate OK.
Upozoriiujeme, Ze nie véetky nastavenia mozno premenovat.

Prijimanie nastaveni spojenia
Ak si cheete zobrazit spravu, ktord obsahuje nastavenia spojenia, vyberte ju a stlatte Open. Ak si pristroj vyZiada heslo, zadajte
heslo a stlacte OK. Upozorfiujeme, Ze po troch nespravnych heslach sa sprava vymaze.

Ak chcete nastavenia prijat a upravit konfiguraciu pristroja, stlacte Save. Ak od svojho poskytovatela sluzieb dostanete
nastavenia déveryhodného servera (zakladné nastavenia spojenia a adresu servera), nastavenia sa uloZia automaticky a do
zlozky Prijaté sa ulozi informécia o prijati nastaveni.

B Cell broadcast - Celularne vysielanie

V oblastiach, kde je dostupna sluzba celularneho vysielania (cell broadcast, sluzba siete), mézete prijimat od svojho
poskytovatela sluzieb spravy na rozne témy, ako je poCasie alebo dopravna situacia. Informacie o dostupnych témach a
prislusnych ¢islach tém si vyZiadajte od svojho poskytovatela sluZieb. Upozorfiujeme, Ze paketové datové spojenie méze branit
prijmu celularneho vysielania. Informujte sa u operatora svojej siete o spravnych nastaveniach pre GPRS.

Vstupte do Desk > Tools > Cell broadcast.

Ak chcete otvorit spravu celularneho vysielania, vyberte tému a stlatte Read.
;\éf: Tip: Ak chcete tému vyhl'adat, zadajte nazov alebo (islo témy do vyhladavacieho pola.
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Ak cheete prijimat spravy na pozadovanu tému, vyberte tému a stlacte Subscribe. Ak chcete zastavit prijimanie danej témy,
vyberte ju a stla¢te Unsubscribe.

Ak chcete zastavit prijem sprav celularneho vysielania, stlatte Reception off. Ak chcete znova aktivovat prijem sprav celularneho
vysielania, stlatte Reception on.

Ak chcete pridavat, upravovat alebo odstrafiovat témy, stlatte Menu a vyberte si niektor( volbu z menu Topic > More options.
Ak cheete vytvorit prazdny zoznam tém, vyberte List > Edit lists a stlatte New. Zadajte nazov zoznamu tém a stlalte OK.

Ak chcete vytvorit zoznam tém z vybranych tém, stlatte Menu, vyberte Topic > Add selected topics to list a stlacte New. Zadajte
nazov zoznamu tém a stlacte OK.

Ak chcete nastavit automatick( detekciu novych tém, stlacte Menu a vyberte Tools > Settings > Add new topics automatically
to list.

Ak chcete nastavit jazyk prijimanych sprav, stlatte Menu a vyberte Tools > Settings. Prejdite na Language a zvolte si jazyk.
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6. Web - prehliadac

Web je HTML/XHTML prehliadag, ktory vdm umoziuje pripajat sa na Internet cez GPRS, EDGE alebo bezdrdtovud LAN. Prehliadac
podporuje rozli¢né zasuvné moduly (plug-ins), napriklad Flash 6 a audio moduly.

[P Nokia 9300i [ Compete Open Web)
NOKIA :
Connecting People

( Nokia.com mobile )

Ak sa chcete pripojit k sieti World Wide Web:
« Musite si definovat pristupové miesto k Internetu a nastavit pripojenie na Internet. Pozrite si ,Internet setup“ str. 70.

» Ak pouzivate datovy prenos alebo GPRS pripojenie, musi vasa bezdrotova siet podporovat datové prenosy alebo GPRS, a
musite mat na svojej SIM karte aktivovanu datovu sluzbu.

Informujte sa u svojho poskytovatela sluzieb o spravnych nastaveniach.

Prehliadanie webovych stranok

Najlepsi spdsob prehliadania Web stranok je pouzivat st€asne klavesnicu i ukazovatel. Pomocou smerovych tlaCidiel mozete
prechadzat strankou nahor, nadol, dolava a doprava.

Ukazovatel mbZete prestvat po stranke pomocou ovladaca. Ked umiestnite ukazovatel na odkaz, zmenisa narucicku. Stlatenim
ovladaca odkaz otvorite. Odkazy alebo iné prvky webovych stranok mdZete vyberat aj pomocou tlaCidiel klavesnice. Pozrite si
.Klavesové skratky pre prehliadac“ str. 42.

Ak chcete otvorit niektord web stranku, stlacte Open Web address, zadajte adresu stranky a stlacte Go to. Ak nie ste on-line,
musite sa najskor pripojit.
:\é’: Tip: Ak chcete otvorit odkaz, presufite na odkaz ukazovatel, aby sa zmenil na rucicku, a stlacte ovladac.

Ak chcete otvorit nové okno, stla¢te Menu a vyberte File > Open > New window.

Ak chcete otvorit odkaz v novom okne, presurite ukazovatel na odkaz a stlatte Shift+ovladal. Otvori sa malé prekryvné menu s
dodato¢nymi vol'bami. Prejdite na Load in new window a stlacte Select.

Ukladanie stiborov
Ak chcete ulozit web stranku bez obrazkov, stla¢te Menu a vyberte File > Save as....

Ak si chcete ulozit obrazok z Web stranky, oznacte ho stlacenim tla¢idla e alebo d, aby sa okolo obrazku zobrazil ramik. Stlate
Menu a vyberte File > Save > Save image as....

:\é’: Tip: MoZete tieZ umiestnit na obrazok ukazovatel a stladit Shift+ovladac. Otvori sa malé prekryvné menus dodato¢nymi
volbami. Vyberte Save as..., zvol'te, kam sa méa obrazok ulozit, a stlatte OK.

Ak chcete ulozit web stranku s ramami, vyberte ram, stlacte Menu a vyberte File > Save > Save frame as....

Nacitanie siborov

Ak chcete naCitat stbor, presurite ukazovatel na odkaz na stbor a stlacte ovladal.. Kym sa zalne nalitanie, zobrazi sa nazov,
typ, velkost, internetova adresa a aplikacia, ktoru pristroj pouZije na otvorenie stboru.

Ak chcete na(itat a ulozit stbor, stlacte Save. Vyberte kam sa méa stbor ulozit, a stlatte OK.

Ak chcete naditat stbor a otvorit ho v prislusnej aplikécii, stlatte Save and open. Vyberte kam sa mé subor uloZit, a stlatte OK.
Ak si chcete zobrazit informéacie o prebiehajucom nacitani, stlacte Menu a vyberte View > Downloads....

Ak chcete prerusit naCitanie niektorého stboru, vyberte ho a stlatte Pause.

Ak chcete zrusit naditanie niektorého stboru, vyberte ho a stlacte Cancel download.

Ak chcete zo zoznamu vymazat ukonené naditania, stlatte Clear list of compl..

Cookies

Cookies st malé subory, ktoré sa ukladaju na vas pristroj a obsahuju informacie napriklad o vasich volbach pre web stranku.
Ak cheete do svojho pristroja ulozit cookie, stlate Accept.

Ak nechcete, aby sa do vasho pristroja nacitali cookies, stlatte Refuse.
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Web - prehliadat¢

Otvéaranie navstivenych stranok

Ak si chcete zobrazit zoznam web stranok a web adries, ktoré ste navstivili alebo sa pokisali navstivit, stlate Menu a vyberte
Information > History list. Pomocou ovladaca alebo smerovych tlacidiel mdZete zoznamom prechadzat. MoZe sa stat, Ze uvidite
iba ndzov web stranky.

Ak chcete zoznam vymazat, stlacte Clear list.

:\é’: Tip: Ak si cheete zobrazit internetov( adresu stranky, ktor( si prezerate, stlatte Open Web address. Ak si chcete zobrazit
zoznam internetovych adries, ktoré ste zadali do pol'a Enter an address, stlalte ovladac dolu. Prejdite na poZadovanu
adresu a stlatte OK. V tomto zozname sa nezobrazujl adresy web stranok, ktoré ste otvorili cez odkazy na inych
strénkach.

Vymazanie paméti prehliadata

Pamat prehliadaca je oblast paméti, ktora slizi na docasné ukladanie dat. Ak ste pristupovali alebo sa pokasali pristupovat k
dévernym informaciam, kde sa vyZadovalo zadanie hesla, po kazdom takomto pouziti pamat prehliadaca vyprazdnite. Do pamati
prehliadaca sa ukladaji informaécie alebo sluzby, ku ktorym ste pristupovali.

Ak chcete vymazat pamat prehliadaca, stla¢te Menu a vyberte Tools > Clear > Clear cache.

Praca so zalozkami

Vo vaSom pristroji mozu byt uloZené zalozky na stranky, ktoré nemaji vztah k spolo¢nosti Nokia. Spolo¢nost Nokia neruci za
obsah takychto stranok ani sa k nemu nevyjadruje. Ak sa takéto stranky rozhodnete (itat, riad'te sa z hladiska bezpeCnosti a
obsahu rovnakymi zasadami ako u ktorychkol'vek inych internetovych stranok.

Ak si chcete zobrazit zoznam zéloZiek, stla¢te Bookmarks.

Ak chcete vytvorit nova zalozku, stlatte New bookmark, zadajte nazov a adresu zalozky a stlacte OK.
Ak chcete otvorit stranku, na ktort odkazuje zalozka, prejdite na zalozku a stlacte Go to.

Ak chcete upravit ndzov a adresu v zalozke, prejdite na zalozku a stlalte Edit.

Ak chcete vytvorit novu zlozku pre zalozky, stla¢te Menu a vyberte Bookmarks > Insert new folder.... Zadajte meno zlozky a
stlatte OK.

Ak chcete premenovat zlozku zaloZiek, vyberte ju, stlatte Menu a vyberte Bookmarks > Rename folder.... Zadajte meno zlozky
a stlatte OK.

Ak chcete uloZit svoje zalozky ako web stranku, stlatte Menu a vyberte Bookmarks > Export as HTML....

B Nastavenia prehliadata

Ak chcete upravit nastavenia prehliadada, stlatte Menu a vyberte Tools > Settings....
Vyberte stranku General, ak chcete upravit:

» Home page address — Zadajte adresu prvej stranky, ktora sa otvori ked' otvorite prehliadal. Stla¢te Use current, ak chcete
pouzit stranku, ktoru ste otvorili ako svoju domovsku stranku.

« Show images — Vyberte, Ci sa maju zobrazit vietky obrazky na web stranke alebo iba tie, ktoré st uz uloZzené v paméti
prehliadaca.

 Frame options — Vyberte, Ci chcete vidiet vietky ramy na web stranke stcasne, alebo sa maju zobrazit po jednom.

« Load in new window — Vyberte stranku, ktora sa ma zobrazit, ked’ otvorite nové okno prehliadaca.

Vyberte stranku Services, ak chcete upravit:

« Use cookies — Vyberte, ¢i chcete prijimat vietky cookies, Ziadne cookies, alebo chcete, aby vas pristroj informoval zakazdym,
ked' chcete web stranka uloZit cookie.

:\é’: Tip: Cookie je stbor, obsahujci informécie typu osobnych nastaveni pre web stranku.

* Enable plug-ins — Vyberte, i chcete rozsirit funkcie svojho prehliadata pomocou predinstalovanych zasuvnych modulov
(plug-ins), ktoré umoziiuju prehravanie Flash animéacii a d'alSie vylepS$enia.

+ Enable JavaScript — Vyberte, &i chcete, aby stranky, ktoré otvarate, pouzivali JavaScript™.

- Enable automatic redirection — Vyberte, Ci chcete byt okamzite presunuti na in web stranku, ak sa pokusate otvorit web
strédnku s prikazom presmerovania.

Vyberte stranku Advanced, ak chcete upravit:
+ Maximum cache size — Vyberte, kolko miesta sa mé vyhradit pre pamat prehliadaca.

= Tip: Pamat prehliadala je oblast pamati, ktoré slizi na doCasné ukladanie dat. Ak ste pristupovali alebo sa pokudsali
pristupovat k dévernym informéaciam, kde sa vyzadovalo zadanie hesla, po kazdom takomto pouziti pamat
prehliadaca vyprazdnite.
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Empty cache on exit — Vyberte, i sa ma pri kazdom zatvoreni prehliadaca vyprazdnit pamét prehliadaca.

Empty history list on exit— Vyberte, ¢i sama pri kazdom zatvoreni prehliada¢a vyprazdnit zoznam navstivenych web stranok.
Delete cookies on exit — Vyberte, ¢i sa maju pri kazdom zatvoreni prehliadata vymazat z pristroja vietky cookies.

Use proxy configuration script — Vyberte, i chcete pouZzit konfiguraCny skript pre proxy server. Ak sa skript pouZije, nahradi
nastavenia pre proxy servery pre vSetky pristupové miesta k Internetu.

Script address — Zadajte adresu konfiguraného skriptu pre proxy server.

Klavesové skratky pre prehliadat

Tu uvadzame niektoré uZitotné klavesové skratky pre prehliadanie. Dalsie klavesové skratky sa zobrazujd v jednotlivych menu
vedl'a prikazov. Pozrite si ,KIavesové skratky“ str. 97.

Stla¢enim Shift+ovladac otvorite odkaz v novom okne.

Stlatenim tabulatora prejdete na nasledujuce pole, tla€idlo alebo iny prvok formulara.

Stlaenim kombinécie Ctrl+tabulétor vyberiete d'al$i rdm na stranke, ak sa tam nachadza.

Stlaenim kombinécie Shift+Ctrl+tabulator vyberiete predchadzajici rAm na stranke, ak sa tam nachadza.
Stlatenim A vyberiete nasledujlci odkaz a stlaCenim Q predchadzajici odkaz na stranke.

Stlatenim D vyberiete nasledujdci prvok a stlacenim E predchadzajlci prvok na stranke. Prvkom moZe byt akakol'vek polozka
na stranke, od odstavca textu az po obrazok.

Stlatenim S vyberiete nasledujici nadpis a stlacenim W predchadzajuci nadpis na stranke.

Stla¢anim Chr+ovladac hore a Chr+ovladac dolu moZete prechadzat strankou po jednotlivych obrazovkéch.

StlaCenim Chr+ovladac doprava prejdete na koniec stranky a stlatenim Chr+ovladal dolava preskoCite na zaciatok stranky.
Stlaanim G moZete zapinat a vypinat zobrazenie obrazkov na stranke.

Ak ste si stranku zvadsili, stlatenim 6 sa vratite k zva€seniu 100 %.

Stlaenim medzernika rozbalite alebo zbalite zloZku v okne zaloZiek.

StlaCenim Esc zavriete okno zaloziek.

Stlatenim tlaCidla spatného posunu (backspace) vymazete zalozku.
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7. Contacts

Aplikéciu Contacts mdZzete pouzit na vytvaranie, Upravu a spravovanie vietkych kontaktnych informécii, ako su telefénne Cisla
a adresy.

Hlavna databaza kontaktov sa nachadza v paméti pristroja. Kontakty moZete uchovavat aj na SIM karte a v databaze na
pamatovej karte, vioZzenej v pristroji.

|— 1r2
|| Contacts direct|ry Lisa Hopper r}l Open
l| 2 simt card Company Ltd. %
;jl Mycn"vmtc i Sales Manager Hew aad
eorge Adkins al
Ty -
(CEaHGveR @ lisa.
| o Exit

Lavy ram hlavného okna adreséara Contacts (Contacts directory) zobrazuje obsah databazy kontaktov, ktor( mate prave otvorenu
(1).

Dostupné databazy kontaktov sa nachadzaju na zaCiatku zoznamu.

Pod zoznamom sa nachadza vyhl'adavacie okienko pre vyhladavanie zaznamov (2).

Pravy rdm hlavného okna adreséra Contacts zobrazuje obsah karty kontaktu alebo skupiny kontaktov, vybranej zo zoznamu
Contacts directory.

Informacie z kariet kontaktov vyuZziva napriklad aj aplikécia Telephone.

B Sprava kariet kontaktov
Ak chcete otvorit databazu kontaktov, prejdite na poZadovanu databazu v zozname Contacts directory a stlacte Open.
Upozorilujeme, Ze ked' vyberiete databazu SIM karty, niektoré volby menu nebud( dostupné.

Ak chcete vytvorit novi kartu kontaktu pomocou $tandardnej Sablony, stlacte New card, zapiste Udaje kontaktu a stlatte
Done. Karta sa prida do vybranej databazy kontaktov.

:\é’: Tip: Ak chcete telefonne €islo pouZivat v zahranidi, vioZte na zaciatok znak plus (+) a predvolbu krajiny.

Ak chcete otvorit kartu kontaktu vo vybranej databaze, prejdite na poZzadovany kontakt v zozname Contacts directory a stlacte
Open.

Ak chcete vyhladat existujicu kartu kontaktu vo vybranej databaze, napiste prvé pismena mena kontaktu do vyhl'adavacieho
pol'a pod zoznamom Contacts directory, prejdite na pozadovany kontakt a stlacte Open.

Ak chcete kontaktu zavolat, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite na telefénne
Cislo a stlate Call.

Ak chcete vytvorit novi kartu kontaktu pomocou vybranej $ablény, stlatte Menu a vyberte File > New card a potom $ablénu,
ktoru chcete pouzit.

Ak chcete vymazat existujlcu kartu kontaktu, prejdite na kontakt v zozname Contacts directory a stlatte Delete a potom
Delete.

Ak chcete kontaktu poslat textovu alebo multimediélnu spravu, prejdite na kontakt v zozname Contacts directory, prejdite do
pravého okna, prejdite na mobilné telefénne (islo a stlatte Write text message alebo Write MMS.

Ak chcete kontaktu poslat fax, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite na faxové
Cislo a stlatte Write fax.

Ak chcete kontaktu poslat e-mailovud spravu, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite
na e-mailov( adresu a stlatte Write e-mail.

Ak chcete prekopirovat vietky kontakty v databaze, prejdite na databazu v zozname Contacts directory, stlacte Copy all a vyberte
databazu, do ktorej chcete kontaktné idaje prekopirovat.

Ak chcete prejst na Web adresu, uvedent na karte kontaktu, prejdite na kontakt v zozname Contacts directory, prejdite do
pravého okna, prejdite na Web adresu a stlatte Go to.

Ak chcete vytvorit novl databazu na svojej pamaétovej karte, stlatte Menu a vyberte File > More options > New database.
Ak chcete odist z aplikacie Contacts, stlate Exit.

W Uprava kariet kontaktov

V okne karty kontaktu mdZete vytvarat, prezerat si, upravovat a vymazavat obsah kariet kontaktov a $ablén kariet kontaktov.
Ak chcete otvorit kartu kontaktu pre Upravy, prejdite na prislusny kontakt v zozname Contacts directory a stlacte Open.
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Ak cheete na kartu kontaktu pridat nové pole, stlatte Add field.

Ak chcete premenovat pole na karte kontaktu, prejdite na prislusné pole a stlacte Rename field. Ak pole nemoZno premenovat,
vol'ba Rename field je zatemnena.

Ak chcete odstranit pole z karty kontaktu, prejdite na prislusné pole a stlate Delete field.

Ak chcete zmenit Standardn( Sablénu pre nové karty kontaktov, stlatte Menu, vyberte Tools > Settings > General > Default
template, stlacte Change a vyberte $ablénu.

Ak chcete ku karte kontaktu pripojit obrazok, prejdite na prazdny ramik pre obrazok a stlacte Insert picture.
Ak cheete zmenit obrazok na karte kontaktu, prejdite na obrazok a stlatte Change picture.

Ak odstranit obrazok z karty kontaktu, prejdite naii a stlatte Remove picture.

Ak chcete kontaktu pridelit urity ton zvonenia, stlatte Menu, vyberte Card > Ringing tone a stlatte Change.
Ak chcete na kartu kontaktu uloZit DTMF tény, stlacte Add field, vyberte DTMF a zapiste sekvenciu DTMF ténov.
Ak chcete ulozit kartu kontaktu a vratit sa do hlavného okna adresara Contacts, stlacte Done.

Ak chcete vymazat kartu kontaktu, stlatte Menu a vyberte File > Delete card.

B Vytvaranie a Uprava Sablén pre karty kontaktov

Sablény pozostavaji zo stboru poli, ktoré pristroj pouziva, ked' si vytvarate alebo prezerate kartu kontaktu.

Sablény sa nevztahuja na karty kontaktov na SIM karte, pretoze na SIM karte je usporiadanie dat karty kontaktu nemenné.
Ak chcete vytvorit novi $ablénu, vstipte do Contacts directory, stlatte Menu, vyberte Tools > Card templates a stla¢te New.

Ak chcete upravit niektoru Sablénu, vstlpte do Contacts directory, stlatte Menu, vyberte Tools > Card templates a poZzadovanu
Sablénu a stlacte Open. Ak chcete upravit niektoré pole, prejdite nafi a stlatte Rename field alebo Delete field. Ak chcete pridat
nové pole, stlatte Add field. Ak chcete ulozit zmenené polia a zavriet $ablénu karty kontaktu, stla¢te Done.

Ak chcete vymazat niektor( $ablénu, stlatte Menu a vyberte Tools > Card templates, zvolte poZzadovan( $ablénu a stlacte
Delete. Ak vymaZzete Standardnu Sablonu, stane sa novou Standardnou Sablénou nasledujica Sabdna v zozname.

B My contact card — Moja karta kontaktu

(- Tip: Udaje, uloZené na svojej karte kontaktu — My contact card — moZete pouzivat ako svoju elektronick( vizitku. Svoju
vizitku mdZete posielat ako spravu alebo cez infratervené alebo Bluetooth spojenie, alebo ju pouZit ako hlavitku €i
titulnd stranu faxu.

Ak chcete upravit polia na vlastnej karte kontaktu, prejdite na poZzadované pole a stlatte Rename field, Delete field, alebo Add
field.

Ak chcete k svojej karte kontaktu pripojit obrazok, stla¢te Menu a vyberte Card > Insert picture, alebo prejdite do prazdneho
ramu pre obrazok a stlacte Insert picture.

Ak cheete zmenit obrazok na svojej karte kontaktu, prejdite na obrazok a stlatte Change picture.

Ak chcete vymazat obrazok zo svojej karty kontaktu, stlafte Menu a vyberte Card > Remove picture, alebo prejdite na obrazok
a stlacte Remove picture.

Ak chcete uloZit zmeny a zavriet My contact card, stla¢teDone.

B Odosielanie kariet kontaktov

Z adresara Contacts directory mozete odosielat karty kontaktov ako vizitky vo formate vCard alebo Nokia Compact Business Card
na kompatibilné zariadenia pomocou sluzieb SMS, MMS, alebo elektronickej posty alebo cez infracervené alebo Bluetooth
spojenie.

Ak chcete otvorit adresar Contacts directory, vstipte do Contacts.

Odoslanie karty kontaktu
Vstlpte do adresara Contacts, prejdite na kontakt v zozname Contacts directory, stlatte Menu a vyberte File > Send.

Ak chcete odoslat kartu kontaktu ako vizitku na kompatibilné zariadenie, napiste meno adresata do pola To:, alebo stlatte
Recipient, ak chcete meno vyhladat v adresari Contacts. Vizitku odoslete stlatenim Send. Upozoriiujeme, Ze ak ako metédu
odoslania vyberiete SMS, karta kontaktu sa odoSle bez obrazku.

Ak chcete uloZit spravu s vizitkou ako koncept, stlatte Menu a vyberte File > Save. Sprava sa uloZi do zloZky Koncepty (Drafts) v
aplikéacii Messaging.

Ak chcete vymazat vizitku, stlate Menu a vyberte File > Delete.
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Ak chcete na plochu Desk umiestnit odkaz na spravu, stlacte Menu a vyberte File > Add to Desk....
Ak chcete odvolat predchadzajicu akciu, stla¢te Menu a vyberte Edit > Undo.

Ak chcete upravit adresatov, stla¢te Menu a vyberte Edit > Cut, ak chcete vystrihnUt vybrany text do schranky (clipboard),
Copy, ak chcete vybrany text prekopirovat do schranky, alebo Paste, ak chcete text zo schranky vlepit do pola To:.

Ak chcete otvorit nasledujicu alebo predchadzajicu spravu v zlozke konceptov (Drafts), stlatte Menu a vyberte View > Next
message alebo Previous message.

Ak chcete vybrat mena adresatov z databazy kontaktov, stlatte Menu a vyberte Tools > Check names. Pismen4, ktoré napisete
do pol'a To:, sa pouZziji pre vyhladavanie v databaze kontaktov. Ak sa najde jedina zhoda, pridé sa do pol'a To:. Ak sa najde
niekolko zhdd, mozete si spravne meno vybrat zo zoznamu.

B Vytvaranie a Gprava skupin kontaktov

Skupiny kontaktov vdm umoziuju poslat rovnaku spravu st€asne skupine Fudi.

Ak chcete vytvorit skupinu kontaktov, stlatte Menu v zozname Contacts directory a vyberte File > New group.... Prejdite na Group
name a pomenujte skupinu. Ak chcete do skupiny pridat €lena, stlate Add member, prejdite na prislusny kontakt v zozname a
stlaCte Add. Ak chcete oznacit viac kontaktov sucasne, stlacte Shift a pomocou ovladata rozsirujte vyber smerom hore alebo
dolu.

:\é’: Tip: Ak chcete obmedzit prichadzajuice hovory iba na niektord skupinu fudi, napriklad ked' ste na schddzi, mozete
vytvorit skupinu kontaktov, v ktorej sa nach&dzaju iba tito fudia. Pozrite si ,Nastavenia profilov* str. 65.

Ak chcete otvorit skupinu kontaktov, prejdite na poZadovanu skupinu v zozname Contacts directory a stlacte Open.
:\é’: Tip: Ak chcete ku skupine kontaktov pripojit obrazok, stlatte Menu a vyberte Group > Insert picture.

Ak chcete odstranit niektorého ¢lena zo skupiny kontaktov, otvorte skupinu v zozname Contacts directory, prejdite na
pozadovaného €lena a stla¢te Remove member.

B Sprava kontaktov na SIM karte

- Tip: SIM karta obsahuje Udaje, ktoré vas identifikuju ako uzivatela siete.
Maximalna dizka mien a €isel, uloZenych na SIM karte, zavisi od typu SIM karty.
Ak chcete na svoju SIM kartu uloZit novy kontakt, otvorte zoznam SIM karty a stlacte New contact. Otvori sa prazdna karta SIM
kontaktu. NapiSte meno kontaktu a jeho telefénne alebo faxové islo.
Ak chcete upravit kontakt, uloZzeny na SIM karte, prejdite na pozadovany kontakt v zozname Contacts directory a stlacte Open.

Ak chcete vymazat niektory kontakt zo SIM karty, prejdite na poZadovany kontakt v zozname Contacts directory a stlatte
Delete.

Ak chcete kontaktu zavolat, prejdite na kontakt v zozname Contacts directory, prejdite do pravého okna, prejdite na telefénne
Cislo a stlalte Call.

Ak chcete kontaktu poslat textovi alebo multimedialnu spravu, prejdite na kontakt v zozname Contacts directory, prejdite do
pravého okna, prejdite na mobilné telefénne islo a stlacte Write text message alebo Write MMS.

Ak chcete prekopirovat obsah adresara SIM karty do inej databazy kontaktov, prejdite na adresar SIM v zozname Contacts
directory a stlatte Open > Copy all. Vyberte datab&zu, do ktorej chcete prekopirovat Gdaje o kontaktoch.

Ak chcete zmenit zoradenie mien v adresari SIM karty, stlatte Menu a vyberte View > Sort by > Name, alebo SIM location.

B Kopirovanie a presun kontaktov do inych databéz

Vybrané kontakty moZete kopirovat a presivat z jednej databazy do ine;j.

Ak chcete zachovat kopiu karty kontaktu v pévodnej databaze, vyberte Copy to a databazu kontaktov, kam chcete kontakt
prekopirovat.

Ak chcete presunut kartu kontaktu z pévodnej databazy, vyberte Move to a databazu kontaktov, kam chcete kontakt presundt.
Kopia karty kontaktu sa v povodnej databaze nezachova.

Primarna databaza kontaktov je pristroj. Kontaktné Gdaje si moZete uchovavat aj v databaze svojej SIM karty a na pamatovych
kartach. V zozname Contacts directory je vZzdy zobrazend iba jedna databaza. Ak si chcete zobrazit obsah inej databazy, vyberte
databazu v zozname Contacts directory a stlate Open.

Ak vyberiete databazu SIM karty, budete moct kopirovat iba mené a Cisla z kariet kontaktov. Ak karta kontaktu obsahuje viac
nez jedno telefénne alebo faxové islo, kazdé Cislo sa uloZi na osobitn( poziciu v pamati SIM karty.
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B Nastavenia pre karty kontaktov

MbZete si vybrat Standardni Sablénu pre karty kontaktov, poradie, v ktorom sa maji zobrazovat mené v zozname Contacts
directory, format adresy, pouZzivany na kartach kontaktov, a format vizitiek, ktoré odosielate.

Ak chcete vybrat standardn( Sablénu pre karty kontaktov, vstipte do adresara Contacts, stla¢te Menu, vyberte Tools >
Settings > General > Default template a stlatte Change. Vyberte zo zoznamu $ablénu a stlatte OK. Po vytvorenf karty kontaktu
nebudete mact pouZzit inl $ablonu. MoZete viak pridavat, vymazavat alebo prementvat polia pre kontaktné Gdaje na karte
kontaktu.

Ak chcete zmenit poradie, v ktorom sa mené zobrazuji v zozname Contacts directory, vstipte do adresaraContacts, stlatte Menu,
vyberte Tools > Settings > General > Name display a stlatte Change. Vyberte First name Last name alebo Last name, First
name a stlacte OK.

Ak chcete zmenit format zobrazovania adries na kartach kontaktov, vstipte do adresara Contacts, stlatte Menu, vyberte Tools >
Settings > General > Default country/region a stlate Change. Formaty adries sa definuji podla standardného formatu,
pouzivaného v jednotlivych krajinach a regidnoch. Vyberte zo zoznamu novu krajinu alebo region s novym formatom adresy a
stlatte OK.

Ak chcete vybrat format odosielanych vizitiek, vstiipte do adresara Contacts, stlacte Menu, vyberte Tools > Settings > General >
Sending format via text message a stlacte Change. Vyberte vCard, ak chcete pouzit format vCard, alebo Compact, ak chcete pouzit
komprimovany format, a stlacte OK.
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8.  Documents - textovy editor

V editore Documents mdZete pisat nové a upravovat existujlce textové dokumenty. Do dokumentov mozete vkladat obrazky
a iné subory a mozete si tieto subory prezerat.

Documents je jedna z aplikécii v skupine Office. Skupina Office obsahuje aj aplikacie Sheet a Presentations, kalkulatku
(Calculator), a spravcu stborov (File manager) pre spravu stborov a zloziek. Ak chcete otvorit skupinu Office, vyberte Desk >
Office a stlatte Open.

[;- Office ~ Open

. T ™

Office N - note
Documents Sheet Presentations  File manager

Hote

list

Calculator Exit

MoZete otvarat, upravovat a ukladat dokumenty, vytvorené programom Microsoft Word for Windows verzie 97 alebo novsej.
Upozoriiujeme ale, Ze nemusia byt podporované vsetky funkcie a formatovanie pévodnych dokumentov. Pvodné dokumenty
nesmu byt chranené heslom. Dokumenty vytvorené inymi verziami programu Microsoft Word si méZete iba prezerat. Velké
subory sa nemusia dat otvorit alebo ich otvorenie méze dlho trvat.

B Praca s dokumentmi

V dokumente sa moZete pohybovat pomocou ovladaca a vyberat text kombinaciou Shift + posun vliavo, vpravo, hore alebo dole.
:\é’: Tip: Menu obsahuje mnoho volieb, znamych z inych textovych editorov.

Ak chcete vytvorit novy dokument, otvorte aplikaciu Documents a zalnite pisat do nového dokumentu, ktory sa otvori, alebo
stlatte Menu a vyberte File > New document > Blank document.... NapiSte text alebo ho vloZte z iného dokumentu.

Ak chcete otvorit existujlci dokument, stlatte Menu a vyberte File > Open.... Prejdite do zloZky, kde je subor uloZeny.
:\é’: Tip: Ak chcete otvorit niektory z nedavno otvorenych dokumentov, stlatte Menu a vyberte File > Recent documents.

Ak chcete kopirovat alebo vyrezat vybrany text, stlate Menu a vyberte Edit > Copy alebo Cut. Ak chcete text vlozit, prejdite do
dokumentu, do ktorého chcete text pridat, stlatte Menu a vyberte Edit > Paste.

Ak chcete dokument prestrankovat, stlatte Menu a vyberte Tools > Paginate. Tento prikaz rozdeli dokument na strany a
aktualizuje Cislovanie stran.

Ak chcete do dokumentu vloZit pevny koniec strany alebo riadku, stlatte Menu a vyberte Insert > Page break alebo Line break.
Ak chcete spotitat slova, stla¢te Menu a vyberte Tools > Word count.

Ak chcete v dokumente vyhl'adat text, stlatte Menu a vyberte Edit > Find.... Zadajte hladany text a stlacte Find. Ak chcete spresnit
kritéria vyhladavania, stlate Options. Ak chcete najdeny text nahradit nie¢im inym, stlatte Replace, zadajte nahradny text a
stlaCte Replace.

Ak chcete uloZit a zatvorit dokument, stlalte Exit. Ak ste stibor zmenili, stlalte Save, aby sa dokument uloZil so Sstandardnym
nazvom slboru. Stlatte Save as, ak chcete zadat nazov stboru a jeho umiestnenie, alebo stlalte Discard changes, ak chcete
zavriet aplikaciu bez uloZenia akychkolvek zmien. Ak chcete sibor ulozit v inom formate, stlatte Change format.

Ak si chcete zobrazit $truktaru dokumentu, stlatte Menu a vyberte View > Outline.... Struktlru dokumentu tvoria nadpisy réznych
Urovni. NajvysSia Groven je Nadpis 1, po nej nasleduje Nadpis 2, atd’. V zobrazeni osnovy sa zakladny text nezobrazuje. Ak chcete
v zobrazeni osnovy vidiet viac trovni, stla¢te Expand. Ak chcete nizsie Grovne skryt, stlatte Collapse. Ak chcete prejst na niektory
nadpis v dokumente, vyberte tento nadpis a stlatte Go to.

Ak chcete skryt alebo zobrazit formatovacie znacky, stlatte Menu a vyberte Tools > Preferences.... Na stranke Basic options
mozZete definovat, i sa v dokumente budu zobrazovat znacky tabulatorov, medzier a koncov odstavcov. Na stranke Advanced
options méZete definovat, ¢i savdokumente budi zobrazovat pevné konce riadkov, nerozdelitelné medzery a pevné spojovniky.

Ak chcete otvorit konkrétnu stranu dokumentu, stlatte Menu a vyberte Tools > Go to page.... V dialégovom okne Go to uvidite,
kolko stran ma dokument a mozete si vybrat, na ktorti chcete prejst. Zadajte islo strany a stlacte Done.
B Formatovanie dokumentov

Styl dokumentu méZete upravit na Grovni pisma a odstavca. MéZete pouZivat rdzne pisma, velkosti pisiem a styly. MoZete
pouzivat rozli¢né preddefinované alebo uZivatel'sky definované styly bud’ pre Gpravu jednotlivych Gsekov textu, alebo na zéklade
Sablony, na ktorej je zaloZeny textovy Styl.
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Ak chcete formatovat text, oznatte ho, stlatte Menu a vyberte Format > Font... Formatting, Bullets... alebo Paragraph. Vyberte
prislusnu vol'bu forméatovania. M6Zete napriklad pouZit hrubé pismo, kurzivu a podciarknutie, zmenit velkost a farbu pisma a
pridat odrazky a ohraniCenie.

Ak chcete upravit alebo vytvorit novy $tyl odstavca, stlatte Style. Vyberte $tyl, ktory chcete upravit, a stlatte Edit. Stla¢te New,
ak chcete vytvorit novy Styl. Dajte novému $tylu nazov a definujte pismo, odrazky, ohranienia a medzery okolo textu.

Ak chcete zmenit $tyl odstavca, presufite kurzor dovnitra odstavca a stlate Style. Vyberte novy $tyl a stlalte Set.

B Vkladanie a Gpravy objektov

Objekty v textovom dokumente nie st odkazy, ale vlozené prilohy, ktoré mézu vyrazne zvagsit velkost stiboru. Niektoré typy
objektov sa zobrazuju iba ako ikony.

Ak chcete do dokumentu vloZit objekt, stlate Insert object. Vyberte zo zoznamu typ objektu, ktory chcete vioZit. Stlalte Insert
new, ak chcete otvorit prislusny editor a vytvorit novy objekt, alebo stlatte Insert existing, ak chcete otvorit zoznam existujucich
suborov. Zobrazia sa iba stbory, ktoré mozno vlozit. Vyberte si stbor a stlacte OK.

Ak chcete zmenit velkost obrazku, vyberte ho, stlatte Menu a vyberte Edit > Object > Object details.... Na stranke Scaling moZete
definovat $irku a vysku obrazku, alebo zadat zmenu velkosti obrazku v percentach. Na stranke Cropping moZzete obrazok orezat.
Upozoriiujeme, Ze nemozno menit velkost ikon.

Ak chcete otvorit objekt pre zobrazenie alebo Upravy, vyberte ho a stlalte tlaidlo Enter.

Ak chcete objekt odstranit z dokumentu, vyberte ho a stlacte tlacidlo spatného posunu (backspace).

Bl Zobrazenie tabuliek

Tabulky vytvorené v programe Microsoft Word for Windows moZete otvorit v osobitnom okne.

Ak chcete zobrazit tabulku v osobitnom okne, presurite kurzor pod tabulku, stla¢enim tlacidla pravej $ipky tabulku oznacte a
stlacte tladidlo Enter.

Ak chcete tabul'ku skopirovat, stlacte Copy.

Ak chcete odist z okna tabulky, stlate Close.

B PouZitie $ablén

MdZete pouzivat Sablény a ukladat dokumenty ako $ablény. MéZete mat napriklad firemnu $ablénu, ktoré definuje ur€ity dizajn
dokumentu.

Ak chcete dokument ulozit ako $ablénu, stlatte Menu a vyberte File > Save > Save as template....

Ak si chcete vybrat $ablénu, stlatte Menu a vyberte File > New document > Use template.... Prejdite do zlozky, kde je Sabléna
uloZena.
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9.  Sheet — tabul'kovy kalkulator

V aplikacii Sheet si mdzete uchovavat svoje data v siboroch, ktoré sa nazyvaju zosity - workbook. Kazdy zosit obsahuje najmenej
jeden pracovny list (worksheet). Zo$it méZe obsahovat aj grafy: list grafu (chartsheet) je list, ktory obsahuje graf, vytvoreny na
z&klade déat z pracovného listu.

Vstupte do Desk > Office > Sheet.

B Zosity — Workbooks
Ak chcete vytvorit novy zosit, stlatte Menu a vyberte File > New workbook.

Ak chcete otvorit existujlci zosit, stlatte Menu a vyberte File > Open. Prejdite do zloZky, kde je subor uloZeny.
:\é’: Tip: Ak chcete otvorit niektory z nedavno pouzivanych zositov, stlate Menu a vyberte File > Recent workbooks.

B Préca s pracovnymi listami

Ak chcete vlozit Gdaj do niektorej bunky, prejdite na fiu ovladaom a zapisSte (daj.

Ak cheete oznacit cely riadok na pracovnom liste, presuiite kruzor na prvi bunku tohoto riadku a stlatte Shift+favé smerové
tlaCidlo. Ak chcete oznadit cely stlpec, presufite kurzor na prvi bunku stlpca a stlacte Shift+horné smerové tlacidlo. Ak chcete
ozna(it cely pracovny list, stlatte Esc.

Ak chcete formatovat pracovny list, vyberte bunku alebo bunky, ktoré chcete formatovat a vyberte Format a prislusna volbu
menu. M6Zete zmenit pismo a format Cisel, upravit zarovnanie, vysku riadkov a $irku stlpcov. Ak chcete nastavit forméat
ohranicenia alebo farbu pozadia bunky, vyberte Format > Cell appearance > Borders alebo Background colour.

Ak chcete do zosita vlozit novy list, stlatte Menu a vyberte Insert > New worksheet.

Ak chcete prejst do iného zosita, stlatte Menu a vyberte View > Worksheets, alebo Sheets/Charts, ak zo$it obsahuje aspoii jeden
graf. Vyberte list a stlacte OK.

Ak chcete, aby boli niektoré riadky pri rolovani listu stale viditelné, vyberte riadok pod oblastou, ktora ma zostat viditelna. Ak
chcete, aby boli niektoré stlpce pri pohybe v liste stale viditelné, vyberte stlpec napravo vedla oblasti, ktora ma zostat viditelna.
Stlatte Menu a vyberte View > Freeze panes.

Ak chcete vyhladavat déata, stlacte Menu a vyberte Edit > Find. Zadajte hladany text alebo ¢islo a stlacte Find. Ak chcete
prehladavat list podla urcitych kritérif, stlatte Options.

Ak chcete premenovat list, stlate Menu a vyberte Format > Rename worksheet. Zadajte nové meno a stlacte Done.

B Praca s bunkami

Ak chcete vymazat obsah alebo forméatovanie buniek, oznacte ich a stlate Clear. Ak vyberiete Formats, odstrani sa forméatovanie
vybranych buniek, ale obsah sa nezmeni. Pouzije sa Standardny Styl. Ak vyberiete Contents, vymaze sa obsah vybranych buniek,
ale forméat sa nezmeni. All zrusi formatovanie a vymaze obsah oznacenych buniek.

Ak chcete vlozZit bunky, oznatte oblast, kam sa majd nové bunky vlozit, stlatte Menu a vyberte Insert > Cells. Bunky mozete vlozit
nad oznafenu oblast (Posunit bunky nadol - Shift cells down) alebo viavo od nej (Posunit bunky vpravo — Shift cells right). Ak
ste vybrali iba jednu bunku, vloZi sa jedin& nova bunka, a ak ste vybrali oblast buniek, vloZi sa zodpovedajlci blok prazdnych
buniek. Ak chcete vloZit novy riadok alebo stlpec, vyberte Entire row alebo Entire column a stlatte OK.

Ak chcete oznacit oblast buniek, stlatte Menu a vyberte Edit > Select. Ak chcete oznacit cely list, vyberte Entire worksheet v poli
Range.

:\é’: Tip: Ak chcete oznacit stipec A, vyberte Reference, presufite sa do pol'a Reference a zapiste A:A. Podobne ak chcete
oznadit stlpce A aZ C, napiste A:C. Ak chcete vybrat riadok 1, napiste 1:1. Ak chcete vybrat oblast v stlpcoch od Apo C a
v riadkoch 2 a 3, napiste A2:C3.

Ak chcete na liste oznaCit bunky, ktoré ste pomenovali, stlatte Menu a vyberte Edit > Select. Vyberte Named cells v poli Range,
a vyberte bunku v poliNamed area. Po oznaleni bunky stla¢te Done.

Ak chcete zmenit poradie buniek, oznatte bunky, stlatte Menu a vyberte Tools > Sort > Top to bottom alebo Left to right. Na
stranke 1st column alebo 1st row vyberte smer zoradenia a ak chcete, aby sa vzala do Uvahy velkost pismen, vyberte Yes v poli
Case sensitive. Ak ste vybrali viac neZ jeden riadok alebo stipec, presuiite sa na druhti a tretiu stranu, ak chcete zadat zoradenie
podla dalsich riadkov alebo stipcov.

Ak chcete do oznatenej bunky vloZit funkciu, stlatte na liste Insert function. Funkcie sa pouZivaji na automatizaciu vypoctov.
MbZete si vybrat z viacerych kategorii funkcii, v kazdej z ktorych sa nachadza skupina funkcii. Napriklad funkcia MIN najde
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sCita. Po vybrani funkcie stlatte Done. Funkcia sa vloZi do vybranej bunky na liste. Na liste stlacte Point reference, kombinaciou
Shift + ovladac vyberte bunky, ktoré chcete pouzit ako argumenty funkcie, a stlacte OK.Pozrite si ,Zoznam funkcii“ str. 50.

/O Priklad: Chcete s€itat €isla v bunkach C2 az C6 a vysledok zobrazit v bunke C7. Vyberte bunku C7 a stlatte Insert
function. Vyberte funkciu SUM, stlatte OK a potom Done. Stlacte Point reference, kombinaciou Shift + ovladac vyberte
oblast C2 aZ C6 a stlatte OK. V bunke C7 sa zobrazi stcet.

Ak chcete pomenovat niektord bunku alebo oblast, oznacte ju, stla¢te Menu a vyberte Insert > Name > Add. Zadajte meno bunky
alebo oblasti. Suradnice bunky, ktor( ste oznacili na liste, sa automaticky vlozia do pola Value. Ak chcete zmenit vyber, mbZete
suradnice upravit. MOZete zadat aj Cisla alebo pismena pre pouzitie v rozlicnych funkciach.

:\é’: Tip: Nazvy buniek moZete vyuZit na sprehladnenie zapisu vypoctov. Napriklad hodnoty v bunkach Najomné a Potraviny
moZete odpoditat od hodnoty v bunke Plat, ked pocitate, kolko pefiazi vam ostane na oddychové aktivity po od¢itani
Zivotnych nakladov.

B Vytvaranie a Gpravy grafov

Listy grafov — chartsheets — obsahuja grafy, vytvorené na zaklade dat listov. Ked’ zmenite Udaje na liste, graf sa automaticky
aktualizuje.

Ak chcete vytvorit graf, vyberte bunky na liste, ktoré obsahuju data, ktoré chcete zobrazit v grafe; stlatte Menu a vyberte
Insert > New chart. Vyberte typ grafu, dvoj- alebo trojrozmerné prevedenie, nastavte farbu pozadia a osi, pripadne do grafu
dopliite nadpis.

Ak chcete zmenit oblast buniek, na ktorych je zaloZeny graf, stlacte Sheets/ Charts, vyberte list, z ktorého dat graf vychadza, a
stlacte OK. Vyberte novu oblast buniek, stlatte Menu a vyberte View > Sheets/Charts. Vyberte list grafu a stlacte OK. Na liste grafu
stlatte Menu a vyberte Tools > Replace data. Stlaenim Replace ranges zmenu potvrdte.

Ak chcete zmenit data grafu, stlatte Sheets/ Charts. Vyberte list a stlatte OK. Upravte Udaje na liste a stlalte OK. Stlatte Menu a
vyberte View > Sheets/Charts. Vyberte graf a stlate OK.

Ak chcete zmenit celkovy vzhl'ad grafu, stlacte Chart settings. MdZete si vybrat typ grafu, zvolit trojrozmerné prevedenie azmenit
farbu pozadia a osi. M6Zete zmenit aj nazov, zobrazeny v grafe.

Ak chcete upravit jemnejsie detaily formatovania grafu, stlacte Select object. Vyberte objekt, ktory chcete upravit, a stlatte OK.
StlaCenim Enter otvorte dialégové okno, kde méZete upravit prislusné nastavenia.

:\é’: Tip: Objekty na grafe mozete vyberat aj stlaanim tabulatora.

Ak chcete prejst na iny list grafu v rovnakom zosite, stlate Sheets/ Charts. Vyberte graf a stlatte OK.
Ak chcete vymazat niektory graf, stlatte Menu a vyberte Chart > Delete chart.

B Zoznam funkcii

Funkcie sa pouZivaju na automatizaciu vypoctov. Pozrite si ,Praca s bunkami* str. 49.

ABS(Cislo) Vracia absolttnu hodnotu Cisla.

ACOS(Cislo) Vracia arkuskosinus isla.
ADDRESS(riadok,stipec,odstavec,Al,meno_str) Vracia odkaz na riadok tabulky.

ASIN(Cislo) Vracia arkussinus isla.

ATAN(Cislo) Vracia arkustangens Cisla.

ATAN2 (Cislo_x, Cislo_y) Vracia arkustangens z x-ovej a y-ovej suradnice.
AVERAGE(Cislo1,cislo2,...) Vracia priemer svojich argumentov.
CELL(typ_info,odkaz) Vracia informécie o polohe, forméatovani a obsahu.
CHAR(Cislo) Vracia hodnotu, zodpovedajlcu znamienku Cisla.
CHOOSE(index_tislo,hodnotal,hodnota2,...) Vlyberie hodnotu zo zoznamu hodnét.
CODE(text) Vracia kéd prvého znaku.

COLUMN(odkaz) Vracia Cislo stipca v odkaze.

COLUMNS(pole) Vracia pocet stipcov v odkaze.
COMBIN(hodnotal,hodnota2,...) Vracia pocet kombinacii pre dany pocet poloZiek.
COS(Cislo) Vracia kosinus €isla.
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COUNT(hodnotal,hodnota2,...)

Spodita, kolko Cisel je v zozname argumentov.

COUNTA(hodnotal,hodnota2,...)

Spotita, kolko hodnét je v zozname argumentov.

COUNTBLANK(oblast)

Spocita pocet prazdnych buniek v oblasti.

DATE(rok,mesiac,def)

Vracia poradové Cislo, zodpovedajlce prislusnému datumu.

DATEVALUE(datum_text)

Zmenfi datum vo forme textu na poradové Cislo.

DAY(porad _(islo)

Premeni poradové (islo na defi v mesiaci.

DDB(naklady,zostatok,Zivotnost,obdobie,faktor)

Vypocita odpisy aktiva za zadané obdobie pomocou dvojitej
degresivnej metody alebo inej metddy, ktort zadate.

DEGREES(uhol) Prepodita radiany na stupne.
ERROR.TYPE(chybova_hodn) Vracia Cislo, zodpovedajlce typu chyby.

EXACT (textl,text2) Skontroluje, i st dva textové retazce identické.
EXP(Cislo) Vracia e umocnené na zadané (islo.

FACT(Cislo) Vracia faktorial Cisla.

False() Vracia logick( hodnotu FALSE (pravda).

FIND(hl'ad_text,v_texte,zatat_od)

Vyhladéa textovy retazec v inom retazci, s rozlisenim malych a
velkych pismen.

FV(sadzba,obdobia,splatka,st¢_hodn,typ)

Vracia budtcu hodnotu investicie.

HLOOKUP(hl'ad_hodnota,tabulka_pole,islo_riadku,...)

Vyhlada v hornom riadku pola hodnotu a Vracia hodnotu z
uvedeného riadku v rovnakom stlpci..

HOUR(porad_(islo)

Prepocita poradové Cislo na hodinu dila.

IF(logicka_podmienka,hodnota_ak_pravda,
hodnota_ak_nepravda)

Vracia hodnotu podla vysledku testu logickej podmienky.

INDEX(odkaz,¢_riadku,¢ stipca)

Pomocou Cisel riadku a stipca Vracia hodnotu z odkazovaného
pola.

INDIRECT(odkaz,Al)

Vracia odkaz, zadany textovym retazcom.

INT(Cislo) Zaokruhli &islo nadol na najblizsiu celodiselnt hodnotu.

IRR(hodnota, odhad) Vracia vnatorné percento vynosu pre sériu peflaznych tokov.

ISBLANK(hodnota) Vracia TRUE (pravda), ak je hodnota prazdna.

ISERR(hodnota) Vracia TRUE (pravda), ak je hodnota akakolvek chybova
hodnota okrem #N/A.

ISERROR(hodnota) Vracia TRUE (pravda), ak je hodnota akoukolvek chybovou

hodnotou.

ISLOGICAL(hodnota)

Vracia TRUE (pravda), ak je hodnota logickou hodnotou.

ISNA(hodnota) Vracia TRUE (pravda), ak je hodnota chybovou hodnotou #N/A.
ISNONTEXT(hodnota) Vracia TRUE (pravda), ak hodnota nie je text.
ISNUMBER(hodnota) Vracia TRUE (pravda), ak je hodnota ¢islo.

ISTEXT(hodnota) Vracia TRUE (pravda), ak je hodnota text.

LEFT(text,pocet_znakov)

Vracia dany poCet znakov z lavej strany textového retazca.
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LEN(text) Vracia potet znakov v textovom retazci.

LN(Cislo) Vracia prirodzeny logaritmus isla.

LOG10(Cislo) Vracia dekadicky logaritmus ¢isla.

LOOKUP() Vracia hodnotu bud' z jednoriadkovej alebo jednostipcovej
oblasti alebo z pola.

LOWER(text) Zmeni vietky velké pismena v retazci na malé.
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MAX(Cislol,Cislo2,...)

Vracia maximéalnu hodnotu zo zoznamu argumentov.

MID(text,zacat_od,poCet_znakov)

Vracia zadany pocet znakov z daného miesta v textovom
retazci.

MIN(Cislo1,Cislo2,...)

Vracia minimalnu hodnotu zo zoznamu argumentov.

MINUTE(porad _(islo)

Prepocita poradové ¢islo na mindty.

MOD(Cislo,delitel’)

Vracia zvySok po deleni.

MONTH(porad_(islo)

PrepoCita poradové Cislo na mesiace.

N(hodnota)

Vracia hodnotu, prepocitant na Cislo.

NOW()

Vracia poradové Cislo pre aktualny datum a Cas.

NPV(sadzba,hodnotal,hodnota?2,...)

Vracia Cist( sti€asn( hodnotu investicie na zaklade série
pefaznych tokov a diskontnej sadzby.

OFFSET(odkaz, riadky,stipce vy3ka,3irka)

Vracia odkaz na oblast, vzdialend o dany potet riadkov a
stlpcov a s danymi rozmermi.

PERMUT(pocet, polet_vo_vybere)

Vracia pocet permutacii pre dany pocet poloziek.

PI() Vracia hodnotu Cisla pi.

PMT(0,0,0) Vracia hodnotu periodickej splatky anuity.
POWER(Cislo,exponent) Vracia ¢islo, umocnené na exponent.
PRODUCT(Cislo1,¢islo2,..) Vracia sucin svojich argumentov.

PROPER(text) Zmeni vietky prvé pismena slov v textovom retazci na velké.
PV(sadzba,obdobia,splatka,bud_hodn,typ) Vracia stiCasn( hodnotu investicie.

RADIANS(uhol) Prepodita stupne na radiany.

RAND() Vracia ndhodné €islo medzi 0 a 1.

RATE(obdobia,splatka,su¢_hodn,bud_hodn,typ,odhad)

Vracia Urokovu sadzbu, vztiahnut( k aro¢enému obdobiu
anuity.

REPLACE(stary_text,po€_Cislo,poet_znakov,novy_text)

Nahradi znaky v texte.

REPT(text,polet_opakovani)

Zopakuje text uvedeny pocet kréat.

RIGHT(text,poCet_znakov)

Vracia posledny znak alebo znaky textového retazca.

ROUND(¢islo,poc _Cislic)

Zaokruhli ¢islo na dany pocet Cislic.

ROW(riadok) Vracia €islo zadaného riadku.

ROWS(pole) Vracia pocet riadkov v odkaze.
SECOND(porad_(islo) Prepocita poradové Cislo na sekundy.

SIGN(Cislo) Vracia hodnotu, zodpovedajlicu znamienku €isla.
SIN(Cislo) Vracia sinus daného Cisla.

SLN(néaklady,zostatok,Zivotnost)

Vracia linearne odpisy aktiva pre jednoduché obdobie.

SQRT(Cislo)

Vracia kladnt odmocninu.

STDEV(Cislol,Cislo2,...)

Vracia odhad Standardnej odchylky na zaklade stboru.

STDEVP(Cislo1,¢islo2,...)

Vypoctita Standardna odchylku z hodnét pre cel( populaciu.

STRING()

Prevedie Cislo na text podla zadaného formatovacieho retazca.

SUM(Cislo1,¢islo2,...)

Vracia stcet svojich argumentov.

SUMPRODUCT(polel,pole2,...)

Vracia stcet stcinov zodpovedajdcich prvkov poli.
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SUMSQ(polel,pole2) Vracia stcet Stvorcov.
SYD(néklady, zostatok, Zivotnost, obdobie) Vypocita zrychleny odpis aktiva za zadané obdobie.
T(hodnota) Prevedie svoje argumenty na text.
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TAN(Cislo) Vracia tangens €isla.

TERM() Vypotita polet splatok pre investiciu pri zadanej vyske
pravidelnej splatky P, irokovej sadzbe R a budicej hodnote FV.

TIME(hodina,mindta,sekunda) Vracia poradové Cislo, zodpovedajlce prislusnému Casu.

TIMEVALUE(Cas,text) Zmenf Cas vo forme textu na poradové Cislo.

TODAY() Vracia poradové Cislo dnesného diia.

TRIM(text) Odstrani zo zaCiatku a konca textu medzery.

TRUE() Vracia logick( hodnotu TRUE (pravda).

TRUNC(Cislo, pocet Cislic) Oreze (islo na celoCiselnd hodnotu.

TYPE(pole) Vracia Cislo, ktoré zavisi od obsahu vybraného pola.

UPPER(text) Zmenf vietky pismena v retazci na velké.

VALUE(text) Prevedie textovy argument na €islo.

VAR(Cislo1,¢islo2,...) Vracia odhad variancie na zéklade stboru.

VARP(Cislo1,¢islo2,...) Vypocdita varianciu z hodnét pre celt populéciu.

VLOOKUP(hl'ad_hodnota,tabulka_pole&islo_stipca,...) Vyhlada hodnotu v lavom stippi tabul'ky a Vracia hodnotu z
rovnakého riadku a daného stlpca.

YEAR(porad_(islo) Prepocita poradové Cislo na roky.
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10. Prezentécie

V aplikacii Presentations si moZete otvarat, zobrazovat, upravovat a ukladat prezentécie, vytvorené programom Microsoft
PowerPoint verzie 97 alebo novsej. MoZete si tiez vytvarat nové prezentacie. Upozoriiujeme ale, Ze nemusia byt podporované
vSetky funkcie a forméatovanie pévodnych stiborov. Velké sibory sa nemusia dat otvorit alebo ich otvorenie moze dlho trvat.

Vstupte do Desk > Office > Presentations.

B Prezeranie prezentacii

Ak chcete otvorit existujlicu prezentaciu, stla¢te Menu a vyberte File > Open... alebo stlacte Ctrl + O. Prejdite do zlozky, kde je
subor uloZeny. Pomocou ovladaca sa méZzete po liste prestvat hore a dole, doprava a dolava.

:\é’: Tip: Ak chcete otvorit niektord z nedavno otvorenych prezentécii, stlacte Menu a vyberte File > Recent
presentations.

Medzi listami mdZete prechadzat stlatanim Next a Previous. Ak chcete prejst priamo ku konkrétnemu listu, stlacte Menu a
vyberte Tools > Go to slide.... Vyberte zo zoznamu poZadovany list a stlate Go.

Ak chcete zvacsit zobrazenie, stlacte Menu a vyberte View > Zoom.

:‘é’: Tip: ZvacSenie mdZzete takisto zvadsit a zmensit stlacanim tlacidla Chr a tladidiel s lupou.

Ak si chcete prezerat listy na celej ploche displeja, stlatte Menu a vyberte View > Full screen mode. V reZime celého displeja
mozete stlatenim ktoréhokolvek prikazového tlacidla zobrazit zoznam prikazov. Medzi zobrazenim na celej ploche displeja a
normalnym zobrazenim mdzZete prechadzat aj stlaenim Ctrl + T.

Prehravanie prezentacii

Pri prehravani prezentéacie sa zobrazuju Speciélne efekty a animacie. Upozorfiujeme, Ze niektoré Specialne efekty alebo animéacie
nie su podporované.

Ak chcete spustit prezentéciu, stlatte Menu a vyberte View > Slide show > View show.

Ak chcete nastavit volby prehravania prezentacie, stlatte Menu a vyberte View > Slide show > Show unsupported objects alebo
Show animations.

Ak chcete prechadzat medzi listami pri prehravani prezentécie, stlatte Menu a vyberte Show > Next Previous. Ak chcete vybrat
prvy alebo posledny list, stla¢te Menu a vyberte Show > First slide alebo Last slide. Ak chcete prejst na konkrétny list, stlacte
Menu a vyberte Tools > Go to slide.... Vyberte zo zoznamu poZzadovany list a stlacte Go.

Ak chcete ukonit prezentaciu, stlatte Menu a vyberte Show > End show.

Premietanie prezentécii cez datovy projektor

Prezentacie mozete premietat cez kompatibilny datovy projektor alebo iny kompatibilny projekiny systém. Prezentaciu mozno
na datovy projektor preniest cez Bluetooth spojenie.

Aby ste mohli premietat prezentaciu cez kompatibilny datovy projektor, musite mat nainstalované ovladace datového
projektora. Ak ovladace nie st nainstalované, volby v menu nie su viditelné. Podrobnejsie sa informujte u vyrobcu datového
projektora alebo jeho zastUpenia.

Ak chcete premietnut prezentaciu cez datovy projektor, vyberte prezentaciu, stlatte Menu a vyberte View > Slide show > Show
on external display. Ak chcete prezentéaciu spustit, stla¢te Menu a vyberte View > Slide show > View show. Upozorfiujeme, Ze
niektoré Specialne efekty alebo animacie nie su podporované. Ak prezentécia obsahuje sprievodné poznamky, tieto sa budu
zobrazovat iba na displeji komunikéatora.

:\éf: Tip: Ak ste si uz predtym nevybrali datovy projektor, zobrazi sa dialégové okno External display. Zvol'te si datovy
projektor, stlatte Connect a potom Done.

(- Tip: Ak potas premietania prejdete zo zobrazenia prezentécie do iného zobrazenia, napriklad do zobrazenia osnovy,
prezentacia sa prestane zobrazovat na externom zariadeni. Ak chcete pokraCovat v premietani prezentacie na datovom
projektore, prejdite spat do zobrazenia prezentacie.

Ak chcete zmenit datovy projektor, stlatte Menu a vyberte View > Slide show > External display settings.... V dialégovom okne
External display si vyberte zariadenie zo zoznamu a stlatte Connect a potom Done.

Ak chcete ukondit premietanie prezentacie na datovom projektore, stlatte Menu, vyberte View > Slide show a odstrante
zaskrtnutie vol'by Show on external display.
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B Vytvaranie prezentacii

Ak chcete vytvorit novl prezentéciu, stlatte Menu a vyberte File > New presentation. Aktivujte textové pole stlatenim tabulatora
a zaCnite pisat. Po dopisani stlatte OK, a prejdite na nasledujlce textové pole. Ak chcete pouzit Sablénu, stlatte Menu a vyberte
File > New presentation > Use template.... Prejdite do zlozky, kde je Sabléna ulozena.

:‘é’: Tip: Ak chcete presunut textové pole na iné miesto na liste, vyberte toto textové pole tabulatorom a posufite ho
ovladacom. Ak chcete postvat textové pole jemnejsie, stlacte Ctrl a postvajte ovliadatom. Podobne moZete prestvat
iné objekty, napriklad obrazky alebo automatické tvary.

Ak chcete do prezentécie vlozit novy list, vyberte list, za ktory sa ma novy list viozit, a stlate Insert slide. Vyberte usporiadanie
nového listu a stlatte Insert.

Ak chcete do prezentécie vlozit obrazok alebo automaticky tvar, stla¢te Menu a vyberte Insert > Picture... alebo Autoshape....
Prejdite do zlozky, kde je uloZeny obrazok, alebo vyberte zo zoznamu automaticky tvar a stlacte Insert.

:‘é’: Tip: Ak chcete zmenit velkost objektu, stlate Shift a postvajte sa vlavo, vpravo, hore alebo dole. Ak chcete jemne
upravit velkost, stlatte Ctrl + Shift a postvajte sa vliavo, vpravo, hore alebo dole.

Ak chcete do prezentacie vloZit textové pole, stlatte Menu a vyberte Insert > Text box. Zadajte text a stlate OK.

:‘é’: Tip: V menu sa nachadzaju d'alie vol'by pre formatovanie textu: stlatte Menu a vyberte Format a pozadovanu volbu
menu. M6Zete zmenit pismo a format Cisel, pridat odrazky a upravit zarovnanie.

Ak chcete uloZit prezentaciu, stlatte Menu a vyberte File > Save > Save presentation alebo Save as.... Subor sa ulozi vo forméate
PPT.

Ak chcete upravit format objektu, ktory ste vlozili do listu, vyberte objekt, stlate Menu a vyberte Format > Object.... MdZete
upravit velkost a otocenie objektu. Upozoriiujeme, Ze niektoré objekty ota€at nemozno, napriklad obréazky alebo tabulky.

B Vkladanie tabuliek
Ak chcete do prezentacie vlozit tabulku, stlalte Menu a vyberte Insert > Table > Insert table.... Vyberte pozadovany poet riadkov
a stlpcov tabulky a stlatte Insert.

Ak chcete vybrat niektoré bunky v tabulke, vyberte tabulku stlacenim tabulatora a potom stla¢te Enter. Stla€anim tabulatora
moZete vyberat bunky.

Ak chcete do tabulky pridat riadky alebo stipce, stlatte Menu a vyberte Insert > Table > Insert column alebo Insert row. Novy
stlpec sa vlozit nalavo od vybranej bunky a novy riadok nad vybrant bunku.

Ak chcete z tabul'ky odstranit riadky alebo stipce, vyberte bunku v riadku alebo stipci, ktory chcete odstranit, stla¢te Menu a
vyberte Insert > Table > Delete column alebo Delete row.

B Préca s rozlinymi zobrazeniami

Aplikécia Presentationspontka niekolko zobrazeni, ktoré vam pomahaju pri vytvarani prezentdcii.

Ak chcete prechadzat medzi jednotlivymi zobrazeniami, stlatte Menu a vyberte View > Slide, Notes, Outline, alebo Slide
master.

Zobrazenie osnovy — Outline view
V zobrazeni osnovy sa zobrazuje textova zloZka listov prezentécie, a pouZiva sa na utriedenie obsahu.
Ak chcete otvorit zobrazenie osnovy, stlatte Menu a vyberte View > Qutline.

Ak si chcete pozriet obsah listu, stlacte Expand. Ak chcete obsah skryt, stlacte Collapse. Ak chcete otvorit list pre Gpravy, vyberte
ho a stlate tlaCidlo Enter.

Ak chcete zmenit poradie listov, vyberte list, ktory chcete presunut, a stlatte Move. Postivacim tlacidlom posuiite ukazovatel
pozicie na nové miesto a stlatte OK.

Ak chcete odstranit niektory list, vyberte ho a stlacte Delete.

Zobrazenie poznamok — Notes view
V zobrazeni poznamok si mdZete Citat pozndmky, zaznamenané k listom prezentacie. MdZete tu tiez pridavat vlastné poznamky.

Ak chcete otvorit zobrazenie poznamok, stlafte Menu a vyberte View > Notes. Medzi listami mdZete prechadzat stla¢anim
Next a Previous.

Ak chcete pridat poznamku, aktivujte textové pole stlacenim tabul&tora a zaCnite do textového pol'a pisat. Po dopisani stlatte
OK a pripadne prejdite na nasledujuci list.
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Zobrazenie predlohy listu - Slide master view

Predloha listu je list, ktory kontroluje niektoré charakteristiky textu, ktoré su spolotné pre vsetky listy v prezentécii. Ked chcete
zmenit vzhl'ad listov, zmefite predlohu namiesto menenia kazdého listu osobitne.

Ak chcete otvorit zobrazenie predlohy listu, stlatte Menu a vyberte View > Slide master. Aktivujte textové pole stlatenim
tabulatora a zacnite pisat. Po dopisani stlacte OK, a prejdite na nasledujlice textové pole.
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11. Kalendar

V aplikécii Calendar moZzete vytvarat a prezerat si planované udalosti a stretnutia. Pre zdznam v kalendéri si moZete nastavit
aj zvukové upozornenie.

December 2005 Tuesday 06/12/2005 Edit day
WM TIWTF S s| W 12 years Wedding
48 [1]2 3 4 anniversary M Change
49/5 6/7 8 9 10 11| Call dentist e
5012 13 14 15 16 17 18| 1200PM-1230PM 4 Lunch with Goto
5101920 21 2223 24 25 Edna date
5226 27 28 29 30 31

Exit

Kalendér, zobrazenie mesiaca

Kalendar si mdZete synchronizovat s kompatibilnym pocitatom cez aplikécie PC Suite na produktovom disku CD-ROM. Informécie
o synchronizacii najdete v navode k PC Suite.

Zaznamy v kalendari si mdZete synchronizovat aj s kompatibilnym telefénom. Pozrite si ,,Data transfer str. 85.

B Vytvaranie zdznamov v kalendari

Existuju Styri typy kalendarnych zdznamov:
« Zaznamy o stretnutiach st zaznamy, ktoré majd konkrétny datum a €as.

- Memo je zaznam, ktory sa vztahuje na cely defi a nie na konkrétny €as dila. Z&znamy memo sa nezobrazuji v zobrazeni
tyzdenného planu (Weekly time schedule).

+ Zaznamy o vyroCiach vdm pripominaja narodeniny a zvlastne datumy. Opakuji sa kazdy rok.

+ Ulohy vam pripominaj veci, ktoré méate urobit. MbZete si pre ne nastavit priority a usporiadat’ si ich do zoznamov.

Ak chcete vytvorit zaznam v kalendari, vyberte datum, stlatte Menu a vyberte File > New entry. Vyberte typ zaznamu, ktory
chcete vytvorit. Upozoriiujeme, Ze pre stretnutie, memo, vyroCie a Glohu mate k dispozicii odlisné nastavenia.

Definujte nastavenia na nasledujdcich strankach:

« Stranka Details — Tu mdZete pre zaznam zadat popis a nastavit datum. Ak chcete nastavit konkrétny €as zaliatku a konca,
vyberte Yes v poli¢kuTimed.

« Stranka Notes — Tu mozZete zadat dodatoné informécie pre zaznam. K zdznamu sa pripoji ikona .

« Stranka Alarm — Tu mdZete pre zdznam nastavit alarm. Vyberte pole Set alarm a Yes. Zadajte ¢as upozornenia a kol'ko dni
pred datumom zaznamu vas mé alarm upozornit. Ak mate zdznam o stretnuti, ktory je viazany na konkrétny cas, v poli Time
before zadajte, v akom predstihu pred nastavenym ¢asom sa ma ozvat alarm. Upozoriiujeme, Ze pre Glohu méZete nastavit
alarm iba ak ste pre fiu na stranke Details nastavili termin.

+ Stranka Repeat — Tu moZete nastavit, Ci sa m& zaznam opakovat a kedy. Definujte typ opakovania, frekvenciu, a pripadne
Cas ukoncenia.

- Stranka Status — Tu méZete pre zaznam definovat farbu a symbol, definovat stav, a tiez urcit, kedy sa ma zaznam
synchronizovat. Ak je stav zaznamu neur€ity, oznacte ho ako Tentative. Po splneni Ulohy v zdzname mdZete zdznam
vyCiarknut. VyCiarknutie zaznamu ho neodstréni z kalendara. Ak vyberiete Private v poli Synchronisation, detaily z&znamu sa
nezobrazia ostatnym, ked’ sa pripojite k sieti a vykonate synchronizaciu kalendara.

- Tip: Iny spdsob vytvorenia zdznamu v kalendéri je zalat pisat zdznam po otvoreni aplikacie Calendar. Po zadani
niekolkych znakov sa otvori dialégové okno Standardného zaznamu.

:\é’: Tip: Nezabudnite si v aplikacii Clock nastavit spravne mesto, pretoze udalosti naplanované v kalendari sa mézu ¢asovo
posunut, ked' zmenite mesto a vyberiete mesto z iného ¢asového pasma.

Ak chcete otvorit a upravit niektory zaznam, vyberte ho a stlalte Edit. Upravte Gdaje na jednotlivych strankach.

Ikony v kalendéri

V aplikacii Calendar sa pouzivaju nasledujlce ikony:
A Alarm

%@ VyroCie

[l Pripomienka

# Memo

¢, Opakujuci sa zaznam

i Predbezny zaznam

9 Zaznamenana Uloha

ity Zaznamenana Uloha s vysokou délezitostou
iy Zaznamenana Gloha s nizkou dolezitostou
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@ Zaznam bez uvedenia Casu

Praca so zaznamami v kalendari

Ak chcete vyCiarknut niektory zdznam alebo ho oznacit ako predbezny, vyberte zdznam, stla¢te Menu a vyberte Entry > Crossed
out, resp. Tentative. Vyliarknutie zd&znamu ho neodstrani z kalendara.

Ak chcete odoslat zaznam z kalendara, stlacte Menu a vyberte File > Send. Vyberte spdsob odoslania.
Ak chcete do kalendara pridat prijaty zaznam, otvorte spravu, obsahujlcu kalendarny zaznam a stlatte Add to calendar.

Ak chcete definovat Standardné nastavenia zdznamov, stlacte Menu a vyberte Entry > Default settings. Vyberte typ zaznamu a
zadajte hodnoty, ktoré najCastejsie pouZivate.

Ak chcete zmenit typ otvoreného zaznamu, stlatte Menu a vyberte Entry > Change entry type.... Vyberte zo zoznamu novy typ
zaznamu a stlacte Select.

Ak chcete vymazat zaznam z kalendara, vyberte ho a stlatte tlatidlo spatného posunu (backspace). Stlatenim OK potvrdte
vymazanie.

Ak chcete presunit alebo vymazat z kalendara niekol'ko zaznamov, stlatte Menu a vyberte Tools > Move/Delete.... Ak chcete
presunut pozadované zaznamy do iného suboru alebo ich vymazat z pristroja, stlacte OK. Ak chcete definovat dalSie kritérid,
stlate Options. MOzZete urit, ¢i sa zaznamy vymazi alebo presunu do stiboru, typ zaznamov, ktoré sa maji vymazat, a obmedzit
vymazanie na zaznamy z istého ¢asového obdobia.

:\é’: Tip: Navymazavanie a prestvanie kalendarovych zaznamov mézete pouzivat aj klavesové skratky. Pre vystrihnutie
stlalte Ctrl+X; pre kopirovanie Ctrl+C; a pre prilepenie Ctrl+V.

2

Ak chcete vyhladavat zaznamy v kalendari, stlacte Menu a vyberte Tools > Find entry.... Zadajte kl'i€ové slova pre vyhladavanie,
ktoré sa nachadzaju v popise hladaného zaznamu, a stlatte Find. Vyhladavanie spustite stlatenim Done > Find. VV okne Find
results mozete najdeny zdznam upravit a mdzete otvorit predtym otvorené okno kalendéra.

Ak chcete spresnit kritérid vyhl'adavania, stlate Menu, vyberte Tools > Find entry... a stla¢te Options. Na stranke Details moZete
definovat vyhladavanie a obmedzit cielové skupiny vyhladavania na zaklade spolo¢nych vlastnosti.

Vyhladavanie mdzete tieZz obmedzit na urité casové obdobie.

« Whole calendar — Zahrnie do vyhl'adavania vietky zaznamy.

 From today — Vyhl'adava zdznamy v buducnosti. Zadajte koncovy datum (Until).

« Until today — Vyhl'adava zdznamy v minulosti. Do pola From zadajte datum, od ktorého sa ma vyhladavanie zacat.

« User defined — UmoZiiuje vdm nastavit pre vyhladavanie l'ubovol'né Casové obdobie. Zadajte datumy do poli From auntil.

B Nastavenia kalendara

Ak chcete upravit vieobecné nastavenia kalendara, stlatte Menu a vyberte Tools > General settings.... Na stranke General si
mozZete zvolit zobrazenie kalendara, ktoré sa otvori, ked otvorite aplikaciu Calendar, a definovat, kde sa budd v zobrazeniach
kalendara nachadzat zaznamy bez uvedenia €asu. Na stranke Preferred views moZete zmenit poradie, v ktorom st uvedené
zobrazenia kalendara. Ak pre niektoré zobrazenie kalendara vyberiete No, zobrazi sa v zozname ako posledné, alebo sa pri
prechadzani medzi zobrazeniami kalendara opakovanym stlacanim tlaidla aplikécie Calendar nezobrazi vobec.

B Zobrazenia kalendara

Ak chcete prechadzat medzi jednotlivymi zobrazeniami kalendéra, stlatte v ktoromkol'vek zobrazeni kalendara Change view.
Viyberte zo zoznamu typ zobrazenia a stlacte Select.

:‘é’: Tip: Cez zobrazenia kalendara moZete prechadzat aj opakovanym stla¢anim tlacidla aplikacie Calendar. Zobrazia sa
iba preferované zobrazenia. Ak si chcete nastavit uprednostiiované zobrazenia, stlatte Menu a vyberte Tools > General
settings... > Preferred views.

Ak chcete upravit niektoré zobrazenie kalendara, vyberte toto zobrazenie, stlatte Menu a vyberte View > View settings....

Viac informacii o Gprave nastaveni zobrazenia vam poskytne funkcia Pomocnik v pristroji.

Ak chcete v zobrazenf kalendara otvorit konkrétny datum, stlatte Go to date, zadajte datum a stlatte OK. Ak chcete prejst na
dnedny datum, stlatte Today. Ak si chcete datum pozriet v zobrazeni mesiaca, stlacte Browse.

;\éf: Tip: Vo vacsine zobrazeni kalendara prejdete na dnesny deii stlatenim medzernika na klavesnici.

Zobrazenie mesiaca

V zobrazeni Month mozZete prechadzat cez dni jedného mesiaca v lavom rame, a prezerat si zaznamy pre tieto dni v pravom
rame. Dnesny datum je oznaceny farebnym Stvorekom, dni, pre ktoré mate naplanované udalosti, st oznaené hrubym pismom
a modrou farbou, a datum, na ktorom sa nachadzate, je zvyrazneny.
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Medzi oknom s dfiami mesiaca a oknom zaznamov pre dany defl moZete prechadzat pomocou tabulatora.

Zobrazenie tyzdfia

Zobrazenie Week zobrazuje udalosti pre vybrany tyzdefi v siedmich okienkach pre jednotlivé dni. Dnesny datum je oznaleny
farebnym Stvorcekom.

e Tip: Ak chcete v zobrazeni dila a tyZdfia rychlo prejst na iny datum, stlatte tabulator, vyberte poZzadovany datum a
aa stlate Enter.

- Tip: Ak chcete zmenit prvy dei tyzdia, vyberte Desk > Tools > Control panel > General > Regional settings. Vyberte
strdnku Date a pole First day of the week.

Zobrazenie diia

Zobrazenie Day ukazuje udalosti pre vybrany defi. Za&znamy s zoskupené do ¢asovych Usekov podla ich pociatoného ¢asu. Ak
si chcete pozriet predchadzajlci alebo nasledujici de, posuiite sa dolava alebo doprava.

Zobrazenie tyzdenného asového planu

Zobrazenie Weekly time schedule ukazuje rezervované hodiny pre vybrany defl. Zobrazuji sa iba zaznamy s uvedenym ¢asom.
Ak tasové okienko obsahuje zaznamy, zobrazuje lista v spodnej ¢asti tyZdenného ¢asového planu podrobnosti zaznamu. Cisla
vpravo od popisu zdznamu informuju o pocte zadznamov pre prislusné ¢asové okienko. Napriklad 1/3 znamena, Ze si prezerate
podrobnosti prvého z troch zaznamov. Ak ¢asové okienko obsahuje viac nez jeden zaznam, méZzete stlatenim tabulatora zobrazit
zOznam zaznamov.

:\é’: Tip: Pre rozlicné typy zaznamov si mozete nastavit rozli¢né farby listy. MZete napriklad pouzit zelen( farbu pre svoje
zaluby a Cervenl pre sluZzobné cesty, aby ste ziskali rychly prehl'ad o svojom programe v danom tyZdni. Ak chcete
definovat farbu pre zaznam, vyberte zaznam a stlatte Edit. Vyberte stranku Status a poleColour/Symbol marking.

Zobrazenie rotného planu

Zobrazenie Year schedule ukazuje ¢asovy plan pre vybrany rok. Zobrazuju sa iba zaznamy s farbami. Ak méate pre niektory def
viac farieb, moéze sa zobrazit iba jedna.

Zobrazenie vyrofi

Zobrazenie Anniversaries ukazuje vyroCia pre Stvormesalné obdobia. Nezobrazuju sa Ziadne dalsie zaznamy.
:\é’: Tip: Ak chcete zmenit poet mesiacov v zobrazeni vyrodi, stlatte Menu a vyberte View > View settings....

Zobrazenie zoznamov uloh

V zobrazeni To-do lists si moZete prezerat a vytvarat zoznamy, ktoré obsahuji zaznamy o tlohéch. Cislo strany v hornom pravom
rohu informuje o pozicii zoznamu Uloh medzi ostatnymi zoznamami Uloh. Napriklad 1/6 znamena, Ze si prezerate prvy zo Siestich
zoznamov Uloh. Ak si chcete pozriet predchadzajlci alebo nasledujlci zoznam, posuiite sa dolava alebo doprava. Ak si chcete
pozriet zoznam vsetkych zoznamov Uloh, stlate tabulator.

Ak chcete vytvorit novy zoznam Uloh, stlatte Menu a vyberte File > New to-do list.... Na stranke Details zadajte nazov, poziciu a
spdsob usporiadania nového zoznamu Gloh. Na stranke Visibility definujte, ¢i budi zaznamy o Glohéach viditelné ibavzoznamoch
Uloh alebo vo vsetkych zobrazeniach kalendéra, a ¢as, pod ktorym sa maju Glohy zobrazovat v zobrazeniach kalendara.

B Sdbory kalendara
MbZete pouzivat viac siborov kalendéra.

Ak chcete vytvorit novy kalendarovy subor, stla¢te Menu a vyberte File > More options > New calendar.... Vyberte umiestnenie
kalendarového stiboru a jeho nazov. Stlacte OK.

Ak chcete otvorit iny kalendar, stlatte Menu a vyberte File > More options > Open calendar....

Ak chcete uloZit otvoreny kalendarovy stbor ako novy subor, stla¢te Menu a vyberte File > More options > Save as.... Vyberte
umiestnenie nového stiboru a jeho ndzov. Stlatte OK.

Ak chcete pridat obsah kalendarového stboru do otvoreného kalendara, stlatte Menu a vyberte File > More options >
Import.... Vyhladajte kalendarovy stbor, ktorého obsah chcete importovat.
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12.  File manager

File manager vdm umoziluje spravovat obsah a vlastnosti siborov a zloziek.
Vstlpte do Desk > Office > File manager.

H File storage Communicator\ Open
= - 3 My files 01/01/05
el £ MyDocs a7/01/05

£ My files = Tmp 18/06/05
MyDocs
£ Tmp
[E Memory card Exit

V Favom rdme okna Spravcu stiborov si mdZete prezerat a oznaovat zlozky. Zlozku méZete rozbalit a zbalit pohybom ovladaca
doprava, resp. dol'ava. V pravom rame moZete otvarat podzlozky a stibory. Ak sa chcete v stiborovom systéme presuntt o Grovef
vysSie, vyberte [&] a stlacte Open. Z jedného ramu do druhého prejdete stlatenim tabulétora.

B Sprava suborov a zloZiek

Ak chcete otvorit zlozku, vyberte ju a stlatte Open. Zobrazia sa vietky podzlozky a stbory, patriace do tejto zlozky. Ak chcete
otvorit podzlozku, vyberte ju a stlatte Open. Ak chcete otvorit zloZzku o Uroven vyssie, vyberte [#] a stlatte Open. Stlatenim Close
folder sa vréatite do hlavného okna.

Ak chcete otvorit stbor, vyberte ho a stlatte Open. Subor otvori prislusna aplikéacia. Upozorfiujeme, Ze mozete mat otvoreny
vzdy iba jeden subor.
;\éf: Tip: Ak si chcete zobrazit skryté stbory, stlatte Menu a vyberte View > Show all files.

Ak chcete vytvorit novy stbor alebo zlozku, prejdite na miesto, kde chcete stbor alebo zlozku vytvorit, stlatte Menu a vyberte
File > New folder alebo New file.... Zadajte meno a stlacte OK.

Ak chcete presuvat alebo kopirovat sibory alebo zlozky, vyberte prislusny stbor alebo zlozku, stla¢te Menu a vyberte Edit >
Cut alebo Copy. Potom prejdite na miesto, kam chcete stbor alebo zlozku umiestnit, stlacte Menu a vyberte Edit > Paste.

:\é’: Tip: Stbory a zlozky mozete prestvat aj tak, Ze stlatite Move.

Ak chcete premenovat subory alebo zlozky, vyberte prislusny sibor alebo zlozku, stlatte Menu a vyberte File > Rename. Zadajte
nové meno a stlacte Rename. Odporu¢ame, aby ste nemenili nazvy preddefinovanych zloZiek. Preddefinované zlozky su tie,
ktoré pristroj vytvara poCas prvého Startu, napriklad C:\My files\ a C:\My files\Templates\.

Ak cheete vymazat niektoré stbory alebo zlozky, vyberte prislusny stibor alebo zlozku a stlacte Delete.

Ak si chcete zobrazit a upravit vlastnosti stboru, zloZky alebo diskovej jednotky, vyberte prislusny subor, zlozku alebo diskovu
jednotku, stlacte Menu a vyberte File > Properties.... Ak chcete stibor alebo zlozku ochranit pred zmenami, vyberte pole Read-
only a zvol'te Yes. Ak chcete siboru nastavit atribGt skrytého stboru, vyberte pole Hidden a Yes.

Ak chcete pridat odkaz na pracovnu plochu (Desk), vyberte prislusny stbor alebo zlozku, stlacte Menu a vyberte File > Add to
Desk.... Vyberte skupinu aplikécif, kam chcete pridat odkaz.

Ak chcete zoradit stbory a zlozky, stlatte Menu a vyberte View > Sort by alebo Sorting order. Vyberte niektort z dostupnych
volieb.

Ak chcete odoslat niektory stibor, oznatte ho, stlate Menu a vyberte File > Send. Vyberte spdsob odoslania.

Ak chcete upravit nastavenia aplikacie File manager, stlatte Menu a vyberte Tools > Settings.... M6Zete definovat, ¢i ma File
manager umoznit prechadzanie systémovou zlozkou a vSetkymi jej podzlozkami.

;\é’: Tip: Odporatame systémovy adresar skryt, aby nedopatrenim nemohlo dojst k vymazaniu alebo presunutiu délezitych
systémovych suborov a predisli ste riziku znefunkCnenia softwaru.

Ak chcete vyhladavat stbory a zlozky, stlatte Menu a vyberte Tools > Find.... Zadajte text, ktory sa nachadza v ndzve hladaného
stiboru alebo zlozky, a stlatte Find. Ak chcete zmenit miesto alebo kritéria vyhladavania, stlate Options. Pri vyhladavani stiborov
a zloziek mozete pouzit nasledujuce volby:

« zastupné znaky: ? pre lubovolny znak a * pre fubovol'ny retazec
* logické operatory: AND, OR, NOT
« Gvodzovky: napriklad "mobilny telefén" vyhlada presne toto slovné spojenie

V okne Results of Find moZete otvorit alebo vymazat najdené stbory a zlozky, a mézete ich tieZ presunut, kopirovat, premenovat
a zoradit.

Copyright © 2005-2006 Nokia. All Rights Reserved. 60



File manager

B Ochrana pamatovej karty

Aby ste zabranili neopravnenému pristupu k datam, mézete pamatovi kartu ochrénit heslom.

Ak chcete pamatovu kartu ochranit heslom, stla¢te Menu a vyberte Memory card > Security > Change password.... Zadajte
aktualne heslo (ak je definované) a potom nové heslo, potvrd'te nové heslo a stlatte OK. Heslo méze mat do 8 znakov. Heslo sa
uklada v pristroji a nebudete ho musiet znova zadavat, kym pouzivate pamatova kartu na rovnakom pristroji. Pri pouZiti
pamatovej karty na inom pristroji véak bude treba heslo zadat. Nie vietky pamatovej karty podporujd ochranu heslom.

:‘é’: Tip: V hesle sa rozlisuji malé a velké pismend, a mdzete ich v hesle aj pouzit. MGZete pouzit aj Cislice.

Ak chcete odstranit heslo pamatovej karty, stlatte Menu a vyberte Memory card > Security > Remove password.... Zadajte
aktudlne heslo a stlatte Remove.

Ak chcete sformatovat paméatovi kartu, stlatte Menu a vyberte Memory card > Format memory card.... Vietky data na pamatovej
karte sa nenavratne vymazu.

Ak chcete zalohovat data na pamatovd kartu alebo ich zo zalohy na karte obnovit, stlate Menu a vyberte Memory card > Backup
to memory card..., resp. Restore from memory card.... Pozrite si ,,Backup” str. 84.
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13.  Control panel (Ovladaci panel)

V aplikacii Control panel méZete definovat a upravovat rézne nastavenia svojho pristroja. Uprava tychto nastaveni ovplyviiuje
prevadzku vasho pristroja v niekol'kych aplikaciach.

Vstupte do Desk > Tools > Control panel.

[ <7 | Control panel General Zoen
o ) General &3 Date and time e
[ Data management “ Regional settings
ol poeel [ Telephone 43 Phone language
[ Messaging J&@ My own key
[ Connections = Display
[ Security [ Wallpapers
[ Extras S settings Exit

Ovladaci panel, hlavné okno

Ak chcete otvorit niektor( aplikaciu v skupine Control panel, vyberte jednu zo zloZiek v lavom rdme a potom prislu$nud polozku
vV pravom rame.

Ak chcete zvadsit zobrazenie v okne ovladacieho panelu, stla¢te Menu a vyberte View > Zoom in.

M General

Vstupte do Desk > Tools > Control panel > General.

Date and time (Datum a €as)
Tu mdZete zmenit Cas a datum, pouzivany aplikaciami ako Calendar a Clock.

Ak chcete nastavit aktualny €as a datum, vyberte General > Date and time, vyberte poliaTime a Date a zadajte Gidaje. Pri nastaveni
datumu mézete stladit aj Browse, aby sa otvoril mesacny kalendar, v ktorom mozZete vybrat datum.

Ak chcete, aby sa datum a Cas aktualizovali automaticky, vyberte General > Date and time. V poli Auto time update vyberte
on. Udaje o Case, datume a tasovom pasme sa na vasom pristroji budd aktualizovat z mobilnej siete (sluzba siete). Ked' sa zmeni
Casové pasmo, zmeni sa aj mesto, nastavené v aplikacii Clock, a Casy zaCiatku a konca zaznamov v kalendari sa zobrazuja v
miestnom Case. Aby sa toto nastavenie aktivovalo, musite telefén restartovat.

:\é’: Tip: Skontrolujte vSetky alarmy a naplanované udalosti v kalendari, pretoZe nastavenie Auto time update ich méze
ovplyvnit.

Ak chcete pouzit letny Cas, vyberte General > Date and time. V poli Daylight-saving vyberte On, aby sa pouZil systémovy letny

Cas. Upozorilujeme, Ze ak ste nastavili On v poli Auto time update, nebudete méct letny Cas aktivovat.

;\é’: Tip: Ak chcete zmenit format €asu a datumu, vyberte General > Regional settings. Upravte nastavenia na strankach
Time a Date.

Regional settings (Regionalne nastavenia)

Tu mdZete definovat forméat miestneho Casu, datumu, ¢islovania a meny.

Ak chcete definovat miestne nastavenia, vyberte General > Regional settings a zvolte prislusni stranku.
Stranka Time (Cas)

Definujte:

+ Time format — Vyberte 12- alebo 24-hodinovy systém hodin.

« am/pm format — Ak ste v predchadzajiicom poli vybrali 12-hodinovy formét Casu, vyberte, ako sa bude 12-hodinovy Udaj o
Case vyjadrovat.

« Separator — Vyberte symbol, ktory oddeluje hodiny a minty.

Stranka Date (Datum)

Definujte:

 Date format — Vyberte poradie dni, mesiacov a rokov.

- Separator — Vyberte symbol, ktory oddeluje dni, mesiace a roky.
« First day of the week — Zmefite prvy defi tyzdia.

« Working days — Definujte, ktoré dni tyzdfia su pracovné.

Stranka Numbers (Cisla)

Definujte:

+ Decimal point — Vyberte znak, ktory sa pouZije ako desatinna Ciarka.
« Thousands separation — Vyberte, i sa méa pouZzit oddelovat tisicov.
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* Thousands separator — Vyberte znak, ktory sa pouZije na oddelenie tisicov a stoviek.
- Measurement units — Vyberte metrické alebo nemetrické jednotky dlzky.

Stranka Currency (Mena)

Definujte:

+ Currency symbol — Zadajte symbol pouZivanej meny.

+ Decimal places — Definujte potet desatinnych miest v pefiaznych Ciastkach.

+ Symbol position — Definujte polohu a odsadenie symbolu meny a poCet jednotiek meny.
« Negative value format — Definujte, ako sa budl vyjadrovat zaporné Ciastky.

Device language (Jazyk pristroja)

Ak chcete zmenit jazyk pristroja, vyberte General > Device language. Vyberte zo zoznamu novy jazyk a stlatte Done. Stlatenim
Rebootrestartujte pristroj.

Tlagidlo My own

Ak chcete vybrat aplikaciu, ktora sa otvorf, ked’ stlacite tlaidlo My own, vyberte General > My own key. Stlalte Select, vyberte
aplikéciu a stlatte Done.

Displej

Ak chcete definovat kontrast a jas displeja, vyberte General > Display.
Definujte:

« Contrast level — Stla€anim + alebo - zvyste alebo zniZte rozdiel medzi najsvetlejsimi a najtmavsimi oblastami displeja.

* Brightness — Stla¢anim + alebo - zvyste alebo znizte mnoZstvo bielej, ktoré obsahuju jednotlivé farby.

+ Brightness period — Vyberte Casovy interval, po ktorom displej stmavne, ak je pristroj neaktivny.

« Screen saver — Vyberte Casovy interval, po ktorom sa displej automaticky vypne, ak pocas neho nedoslo k stla¢eniu Ziadneho
tladidla.

:\é’: Tip: Jas mdZete nastavit aj stlatenim kombinécie Chr+medzernik.

Ak chcete definovat farebnt schému pre dialdgové okna a ovladacie prvky, vyberte General > Display. Na stranke Colour vyberte
pole Colour schemes, vyberte jednu z farebnych schém a stlate Done.

Ak chcete definovat rychlost kurzora a jeho zrychlenie, vyberte General > Display a vyberte strankuCursor settings. Zadajte, ako
rychlo sa ma pohybovat kurzor, a ako sa jeho pohyb zrychluje, ked’ ho prestvate rychlejsie.

Wallpapers (Tapety)

Ak chcete zmenit obrazok na pozadi rozhrania komunikatora, vyberte General > Wallpapers. Vyberte stranku Desk a v poli
Wallpaper vyberte Yes. Vyberte pole Image file a stlatte Change. Predinstalované tapety sa zobrazuju v dialégovom okne Select
wallpaper. Ak chcete vyhl'adat iné subory, stlatte Browse. Upozoriiujeme, Ze Standardne sa zobrazuju iba obrazkové stbory. Ak
si chcete zobrazit iné typy stborov, stlatte Show all files. Ak si chcete pozriet zvoleny obrazok, stlate Preview.

Podobne méZzete zmenit obrazok na pozadi displeja vonkajsieho telefénu na stranke Cover.

Enhancement settings (Nastavenia dopinkov)

Ak chcete, aby pristroj automaticky prijimal telefénne hovory, ked sa pouziva niektory doplnok, vyberte General > Enhancement
settings, zo zoznamu zvol'te Headset, Loopset, alebo Car kit a stlalte Edit. V poli Automatic answer vyberte On.

Ak chcete vybrat profil, ktory sa aktivuje po pripojeni doplnku k pristroju, vyberte General > Enhancement settings, vyberte zo
zoznamu Headset, Loopset, Car kit, alebo TTY a stlacte Edit. Zmeiite profil v poli Default profile. Ak chcete vybrat profil, ktory je
prave aktivny, vyberte Active.

Ak chcete po zapojeni pristroja k automobilovej siprave ponechat osvetlenie vonkajsieho telefénu rozsvietené, vyberte
General > Enhancement settings, zo zoznamu vyberte Car kit a stlate Edit. V poli Cover display lights vyberte Always on.

Ak chcete aktivovat textovy telefén (TTY), vyberte General > Enhancement settings, zo zoznamu zvol'te TTY a stlatte Edit. V poli
TTY active vyberte Yes.

B Data management

Vstupte do Desk > Tools > Control panel > Data management.
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Application manager

Application manager (Spravca aplikacii) vdm umoziluje zobrazit si idaje o instalovanych aplikaciach a odstrafiovat aplikacie z
pristroja. MoZete tieZ definovat nastavenia pre instalaciu.

Application manager neslzi pre inStalaciu aplikécii. Pozrite si ,InStalacia aplikacii a softwaru* str. 86.

Ked otvorite Application manager, na stranke Installed software uvidite zoznam v3etkych softwarovych balikov, ktoré boli
instalované, ich nazov, Cislo verzie, typ a velkost.

Ak si chcete zobrazit' Udaje o intalovanom softwarovom baliku, vyberte Data management > Application manager a vyberte
stranku Installed software. Vyberte zo zoznamu aplikaciu alebo komponent a stlacte Details.

Ak chcete odinstalovat niektoru aplikaciu alebo komponent, vyberte Data management > Application manager. Vyberte zo
zoznamu poZadovany software, stlatte Remove a potvrdte odstranenie. Upozorfiujeme, Ze niektoré softwarové baliky
aktualizuji existujuci software a po inStalacii nebude mozné odinstalovat aktualizaciu, ale iba cely softwarovy balik.

Upozorilujeme, Ze ak odstranite software, budete ho moct znova nainstalovat iba ak pouZijete stibor s pévodnym softwarovym
balikom, alebo obnovenim Gplnej zalohy, ktora obsahuje odstraneny softwarovy balik. Ak odstranite softwarovy balik, méZze sa
stat, Ze nebudete mact otvarat stbory, vytvorené tymto softwarom. Ak iny softwarovy balik zavisi od balika, ktory ste
odinstalovali, mdZe tento iny software prestat fungovat. Podrobnosti si najdite v dokumentécii k inStalovanym softwarovym
balikom.

Ak si chcete zobrazit instalacny dennik, vyberte Data management > Application manager, a vyberte stranku Install log. Zobrazi
sa zoznam s Udajmi o softwari, ktory bol indtalovany a odstraneny a s datumami inStalécie, resp. odstranenia. Ak sa po instalacii
softwarového balika objavia na pristroji problémy, mdZete tento zoznam pouzit na zistenie, ktory softwarovy balik problémy
sposobil. Informacie v tomto zozname vam mozu poméct aj s odhalovanim problémov, spdsobenych vzajomne
nekompatibilnymi balikmi.

Ak si chcete uloZit obsah instalatného dennika, vyberte Data management > Application manager a vyberte stranku Install
log. Stlatte Copy a otvorte aplikéciu, do ktorej chcete vioZit obsah.

Uprava nastavenf inStal4cie

Ak chcete upravit nastaveniainstalacie, vyberte Data management > Application manager a vyberte stranku Preferences. MoZete

si vybrat vol'by, tykajlce sa inStalacie softwaru.

« Delete source file after installation — Ak vyberiete Yes, inStalacny stbor softwarového balika bude po instalacii vymazany z
pristroja. Ak nalitate softwarovy balik cez internetovy prehliada¢, méze vdm to poméct znizit naroky na potrebnd pamat.
Ak chcete subor softwarového balika uchovat pre pripad budtcej reinstalécie, bud’ nevyberajte tito vol'bu alebo si
nezabudnite uchovat képiu stboru softwarového balika na kompatibilnom pocitaci alebo na CD-ROM disku.

« Preferred language — Ak softwarovy balik obsahuje niekol'ko jazykovych verzii softwaru, vyberte jazykovu verziu, ktort
chcete instalovat.

« Install application — UrCte, aky druh aplikécii chcete instalovat. Ak vyberiete Only certified, budu sa inStalovat iba aplikacie
soverenymi certifikatmi. Upozorfiujeme, Ze toto nastavenie sa vztahuje iba na aplikacie pre operacny systém Symbian (stibory
SIS).

Definovanie bezpetnostnych nastaveni pre Java aplikacie

Ak chcete upravit bezpecnostné nastavenia niektorej Java aplikacie, vyberte Data management > Application manager, a vyberte
stranku Installed software. Vyberte zo zoznamu pozadovanu Java aplikéciu a stlacte Details. Na strankach Network
permissions a Privacy permissions mdZete povolit alebo zakazat pristup pre niektoré funkcie aplikacie.

Backup (Zalohovanie)
Pozrite si ,,Backup* str. 84.

Memory (Pamat)
Ak si chcete zobrazit stav pamati, vyberte Data management > Memory. MoZete si prezriet mnozstvo volnej pamati a mnozstvo
paméti, obsadenej rozli¢nymi polozkami v pristroji a na pamatovej karte.

Prechod od Gdajov o pamati pristroja k idajom o pamatovej karte, vyberte Data management > Memory a stlacte Device alebo
Memory card.

;\é’: Tip: Aby ste sa vyhli stavom nedostatku pamati, mali by ste data pravidelne vymazévat alebo prestvat na paméatovu
kartu alebo pocitac.
Messaging tools (Nastroje sprav)

Ak chcete, aby sa zloZka odoslanych sprav (Sent) v aplikacii Messaging vyprazdfiovala automaticky, vyberte Data
management > Messaging tools a zvol'te Sent items storage. Nastavte Delete sent items na Automatically a zadajte pocet dni,
po ktorych pristroj zlozku vyprazdni.
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Ak cheete z pristroja vymazat spravy, vyberte Data management > Messaging tools. Vyberte Delete e-mails locally a vyberte e-
maily, ktoré chcete vymazat. MoZete napriklad vymazat vietky e-maily alebo iba tie, ktoré boli prijaté pred viac nez dvoma
tyzdfiami. Stlaenim Delete now spravy vymaZzete.

Pozrite si ,,Ako predist nedostatku pamati* str. 29.

B Telephone

Vstupte do Desk > Tools > Control panel > Telephone.

« Speed dials — Pozrite si ,,Rychla volba“ str. 24.

+ Voice call diverting — Pozrite si ,,Presmerovanie hovorov* str. 25.

« Voice call barring — Pozrite si ,.Blokovanie hovorov* str. 26.

* Voice mailboxes — Pozrite si ,Nastavenia odkazovej schranky“ str. 27.

« Other settings — Pozrite si ,Nastavenia pre hovory, siet a telefénnu linku* str. 26.

Nastavenia profilov
Tény pristroja méZzete upravit a prispdsobit pre rozlitné okolnosti, prostredia a skupiny volajucich.

Ak chcete upravit niektory profil, vyberte Telephone > Profile settings. Vyberte zo zoznamu poZadovany profil a stlacte Edit. Ak
chcete vytvorit novy profil, stlatte New. Definujte nastavenia na jednotlivych strankach dialégového okna Profile settings.
Upozorilujeme, Ze u niektorych profilov nemozno niektoré nastavenia zmenit.

Definujte:

« Name — Profil m6Zete premenovat a dat mu lubovolné meno. Profily General a Offline premenovat nemozno.

« Ringing type — Ak vyberiete Ascending, zatne zvonenie s hlasitostou na Grovni jedna a postupne rastie Grovei po Grovni az
po nastavenu hlasitost.

* Ringing tone — Stlatte Change, ak chcete vybrat tén zvonenia zo zoznamu. Ak sa zvukovy stibor nachadza na pamatovej
karte alebo v inej zloZke, stlate Browse a stbor vyhladajte. Ak si chcete vybrany tén vypocut, stlacte Play. Ak pouzivate dve
alternativne telefénne linky, mdZete definovat tén zvonenia osobitne pre kazdu linku.

« Personal tones — Vyberte On, ak chcete pouZit osobné tény zvonenia pre volajucich, ktoré ste nastavili v adresari Contacts.

« Clock alarm — Vyberte tén alarmu, ktorym bude zvonit budik. Podobne méZete definovat tén alarmu pre upozornenia
kalendara a prijaté textové, multimedialne a faxové spravy.

» Keyboard tone — Nastavte hlasitost zvukov klavesnice komunikatora.

+ Telephone keypad tone — Nastavte hlasitost zvukov tlaCidiel telefénu.

« Notification tones — Nastavte tén, ktory pristroj vyda napriklad ked' sa batéria blizi k vybitiu.

« Play ringing tone for — MdZete nastavit, aby telefén zvonil iba pri hovoroch z telefénnych ¢isel, patriacich vybranej skupine
kontaktov. Hovory od volajacich mimo tejto skupiny budd oznamované tichym hlasenim.

SIM access profil

SIM access profil - profil pristupu na SIM kartu - vdm umoziiuje pristupovat k SIM karte vasho telefénu z kompatibilného
autotelefonu. Takto nepotrebujete pre pristup k datam na SIM karte a pripojenie na siet GSM d’al$iu SIM kartu.

Ak chcete vyuzivat SIM access profil, potrebujete:

» kompatibilny autotelefon, ktory podporuje Bluetooth
 platna SIM kartu vo svojom teleféne

Pozrite si ,Bluetooth* str. 88.

Viac informécii o autotelefénoch a kompatibilite s vaSim inteligentnym telefénom najdete na strankach www.nokia.com. Pozrite
si tiez ndvod na pouzitie svojho autotelefonu.

Pouzitie SIM access profilu

1. Aktivujte Bluetooth na svojom telefone. Vstupte do Desk > Tools > Control panel > Connections > Bluetooth. Vyberte stranku
Settings, prejdite na Bluetooth active a vyberte Yes.

Prejdite na Remote SIM access a vyberte Enabled.

Aktivujte Bluetooth na autoteleféne.

Na autotelefone spustite vyhladavanie kompatibilnych zariadeni. Navod najdete v navode na pouZitie svojho autotelefonu.
Zo zoznamu kompatibilnych zariadeni vyberte svoj telefon.

o gk w N

Zadajte pristupové heslo Bluetooth, zobrazené na displeji autotelefénu, do svojho inteligentného telefénu, aby sa pristroje
sparovali.

7. Autorizujte autotelefén. Vstapte do Desk > Tools > Control panel > Connections > Bluetooth a vyberte stranku Paired
devices. Vyberte autotelefén a stlatte Edit. V poli Device authorised vyberte Yes. Spojenia medzi vasim inteligentnym
telefonom a autotelefonom sa budu vytvarat bez toho, aby ste ich museli osobitne akceptovat alebo povolovat. Ak nastavite
No, budete musiet Ziadosti o spojenie od tohoto pristroja zakazdym osobitne schvalovat'.
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(- Tip: Ak ste uz k SIM karte pristupovali z aktivneho uZzivatel'ského profilu, autotelefon vyhlada pristroj s touto SIM kartou
automaticky. Ak je tymto pristrojom vas telefon a je aktivovana automaticka autorizacia, autotelefon najde telefén a
automaticky sa pripoji k sieti GSM, ked’ zapnete zapalovanie auta.

Ak mate aktivovany SIM access profil, nemdZete pouzivat vonkajsi telefén svojho inteligentného telefénu. MéZete ale pouzivat
aplikécie na rozhrani komunikatora, ktoré nepotrebuji siet alebo sluzby SIM karty.

Ak chcete ukoncit Bluetooth SIM access spojenie zo svojho inteligentného telefonu, stlatte Menu, vyberte 2B a stlate Exit Remote
SIM profile a OK.

Presmerovanie datovych a faxovych prenosov (sluzba siete)

Sluzba presmerovania vam umoziiuje presmerovat prichadzajlce datové a faxové prenosy na iné telefénne Cislo.

Ak chcete presmerovat datové alebo faxové prenosy, vyberte Telephone > Data call diverting alebo Fax call diverting.

Definujte:

« Divert all calls — Ak je aktivovana tato volba, presmeruju sa vSetky prichadzajlice prenosy.

« Divert if busy — Prichadzajlce prenosy sa presmeruju, ak prave méate iny hovor.

« Divertif out of reach — Prichadzajlce prenosy sa presmeruju, ak je pristroj vypnuty alebo sa nachadza mimo oblasti pokrytia
siete.

« Divert if not answered — Prichadzajlce prenosy sa presmeruju, ak ich do istého Casu neprijmete.

« Divert if not available — Tato vol'ba v jednom kroku aktivuje nasledujice presmerovania: Divert if busy, Divert if out of
reach a Divert if not answered.

Ak chcete skontrolovat, (i je presmerovanie aktivne, vyberte Telephone > Data call diverting alebo Fax call diverting, vyberte
vol'bu presmerovania a stlatte Check status.

Ak chcete zrusit vietky presmerovania datovych alebo faxovych prenosov, vyberte Telephone > Data call diverting alebo Fax call
diverting a stlatte Cancel all.

Blokovanie datovych a faxovych prenosov (sluzba siete)

Blokovanie datovych prenosov vam umozfiuje obmedzit odchadzajlce a prichadzajlce datové prenosy. Aby ste mohli upravit
tieto nastavenia, potrebujete blokovacie heslo od svojho poskytovatela sluZieb.

Ak chcete zakazat alebo povolit niektoré typy datovych alebo faxovych prenosov, vyberte Telephone > Data call barring alebo
Fax call barring.

Definujte:

« Outgoing calls — Ked' aktivujete tato vol'bu, nebudete méct inicializovat datové prenosy.

« Incoming calls — Ked' aktivujete tito volbu, nebudete moct prijimat datové prenosy.

- International calls — Ked' aktivujete tato volbu, nebudete moct realizovat datové prenosy do inych krajin alebo oblasti.

« Incoming calls when abroad — Ked’ aktivujete tdto volbu, nebudete méct prijimat datové prenosy mimo svojej domovskej
krajiny.

« International except home country — Ak mate u operatora svojej siete aktivovany medzinarodny roaming, budete méct zo
zahraniCia vytvarat datové prenosy iba do svojej domovskej krajiny.

Ak chcete overit aktualny stav niektorej vol'by blokovania, vyberte Telephone > Data call barring alebo Fax call barring, vyberte
volbu blokovania a stlatte Check status.

Ak chcete zrusit vietky blokovania datovych alebo faxovych prenosov, vyberte Telephone > Data call barring alebo Fax call
barring a stlacte Cancel all.

B Messaging
Vstupte do Desk > Tools > Control panel > Messaging.
Pozrite si ,Uprava nastaveni faxu* str. 37.

Pozrite si ,Nastavenia konta multimediélnych sprav* str. 36.

Pozrite si ,Nastavenia textovych sprav* str. 34.

Service message

Ak cheete upravit nastavenia prijmu a autentizacie pre spravy sluzieb, vyberte Messaging > Service message. V poli Reception:
vyberte Yes, ak chcete dostavat vietky spravy sluZieb do zlozky Inbox. Vyberte No, ak chcete ignorovat vietky spravy sluzieb.

B Connections

Vstupte do Desk > Tools > Control panel > Connections.
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* Internet setup — Pozrite si ,Internet setup” str. 70.
 Bluetooth — Pozrite si ,,Bluetooth” str. 88.

Wireless LAN

Ak si chcete zobrazit stav pripojenia k bezdrotovej LAN, vyberte Connections > Wireless LAN. Na stranke Status si moZete pozriet
stav pripojenia, ndzov siete a Udaje o bezpelnosti a kvalite pripojenia.

Ak si chcete zobrazit informécie o sietach, pristupovych miestach bezdratovych sieti LAN alebo ad hoc sietach, vyberte
Connections > Wireless LAN a vyberte stranku Networks. V poli Display vyberte poZadovanu sietovi polozku a stlacte View
details.

» Networks — Vyberte, ak si chcete zobrazit vietky bezdrdtové siete LAN, ku ktorym existuje pristup, a Groveii signalu tychto
sieti.

« Access points — Vyberte, ak si chcete zobrazit pristupové miesta bezdrdtovych sieti LAN, ktoré st prave v dosahu a st
dostupné, a radiofrekventny kandl, ktory pouzivaju.

« Ad hoc networks — Vyberte, ak si chcete zobrazit dostupné ad hoc siete.

Ak si chcete zobrazit Gidaje o bezpetnostnych moduloch EAP (Extensible authentication protocol — Roz§iritelny autentizacny
protokol), vyberte Connections > Wireless LAN, a vyberte stradnkuSecurity. Tato stranka obsahuje zoznam instalovanych EAP
modulov, ktoré mozno pouzit v bezdrdtovej sieti LAN pre prepéjanie poziadaviek na pristup k portom medzi bezdrétovymi
zariadeniami, pristupovymi miestami bezdrotovych sieti LAN a autentizatnymi servermi. Vyberte niektory modul a stlalte View
details. Kazdy z tychto modulov mozno upravit spolu s pristupovymi miestami k Internetu.

Konfiguréacia nastaveni pre bezdrdtové siete LAN
Tu mdZete zmenit nastavenia, ktoré st spolocné pre vsetky pripojenia k bezdrétovym sietam LAN.

Ak chcete upravit vieobecné nastavenia pre bezdrétové siete LAN, vyberte Connections > Wireless LAN a vyberte stranku
Settings.

Definujte:

« Background scan interval — Definujte, ako ¢asto ma zariadenie zistovat dostupné siete. Aby ste Setrili energiu batérie, vyberte
Never. Ked sa najde siet, zobrazi sa v oblasti indikatorov ikona bezdrotovej siete LAN.

+ WLAN power saving — Ak mate tazkosti s vytvorenim bezdrotového LAN spojenia, skuste nastavit Disabled. Ak vyberiete
Disabled, zvysi sa spotreba energie pri pouzivani pripojeni na bezdrdtovi LAN.

Ak chcete upravit roz§irené nastavenia pre bezdrotové siete LAN, vyberte Connections > Wireless LAN. Vyberte stranku
Settings a stlacte Advanced settings. Stlatte OK.

Definujte:

« Automatic configuration — Vyberte Off, ak chcete definovat rozsirené nastavenia pre bezdrotové siete LAN manuélne.
Nemeiite tieto nastavenia manualne, ak si nie ste isti, ako jednotlivé nastavenia ovplyviiuju funkcnost systému. Funkénost
systému sa moZze dramaticky zhorsit, ak sa nepouzivaju automatické nastavenia.

 Ad hoc channel — Uved'te radiofrekventny kanal, na ktorom chcete vytvorit ad hoc siet. Vyberte Automatic, ak chcete, aby
vam bol automaticky prideleny niektory dostupny kanal.

« Long retry limit — Uved'te maximalny pocet pokusov o prenos ramca, ktorého velkost je vacSia nez limit RTS (request to send
- poziadavka na odoslanie).

« Short retry limit — Uved'te maximalny pocet pokusov o prenos ramca, ktorého velkost je mensia alebo rovnaka ako limit
RTS.

« RTS threshold — Ur€uje vel'kost datového paketu, pri ktorej pristupové miesto bezdrdtovej siete LAN vysiela pred odoslanim
paketu poziadavku na odoslanie.

« TX power level — UrCuje Grovefi vykonu, pouzivanu pri vysielani dat.

Ak chcete pouZit povodné nastavenia vyrobcu, stlate Restore defaults.
Vytvorenie zakladného miesta pristupu k Internetu pre bezdrétovi siet LAN

MbZete rychlo vytvorit pristupové miesto k Internetu, ktoré obsahuje vietky zakladné nastavenia. Pristupové miesto k Internetu
je potrebné pre pripojenie na Internet.

Ak chcete vytvorit zakladné pristupové miesto k Internetu, vyberte Connections > Wireless LAN a vyberte stranku Networks.
Vyberte pristupové miesto siete alebo bezdrotovej siete LAN, pre ktoré chcete vytvorit pristupové miesto k Internetu, a stlatte

Create access point. Stlacte OK, a pristroj vas poZiada o WEP kl'G¢ alebo nastavenia WPA/WPAZ2, ak ich siet vyZaduje. Ak siet
nevyZaduje tieto bezpetnostné nastavenia, zobrazia sa vdm Udaje o novom pristupovom mieste k Internetu. Stlatte OK.

Navod na Upravu WEP kl'G¢a alebo nastaveni EAP modulu najdete v Pomocnikovi v pristroji.

Pre pristupové miesto k Internetu mozete Specifikovat aj podrobnejsie idaje. Pozrite si ,Definovanie miesta pristupu k Internetu
pre bezdr6tovi siet LAN“ str. 72.
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Cable setup (Nastavenia kéabla)

Ak chcete urcit, ako sa méa pouzit datovy ké&bel, vyberte Connections > Cable setup.
Vyberte si niektor( z nasledujtcich volieb:

 PC Suite connection — Vyberte tato volbu, ak chcete pouzit datovy kdbel pre spolupracu s aplikaciami PC Suite.

« IP passthrough — Vyberte tito volbu, ak chcete svoj pristroj pripojit ku kompatibilnému pocitatu a pouZit Internetové alebo
sietové pripojenie pocitaca.

- IP passthrough overrides PC Suite — Vyberte tato volbu, ak chcete, aby sa automaticky ukondilo spojenie cez datovy kabel
pre PC Suite, ked’ svoj pristroj zapojite ku kompatibilnému pocitatu a pouzijete pripojenie pocitaca na Internet alebo na siet.

RealPlayer settings

Ak chcete mat pristup k streamingovym datam ako je audio a video v redlnom Case, musite pre aplikaciu RealPlayer definovat
nastavenia siete a proxy servera.

Ak chcete upravit nastavenia prehravaca RealPlayer, vyberte Connections > RealPlayer settings.
Na strankach Network a Proxy definujte:

- Connection timeout — Ur¢te, ako dlho méa RealPlayer ¢akat, kym oznami chybu v sietovom spojeni. Zvyste tento ¢as, ak sa
vam Casto objavuji chybové hlasenia o prekro€eni ¢akacej doby (time-out).

« Server timeout — Urcte, ako dlho ma RealPlayer Cakat na odpoved’ od multimedilneho servera, kym sa odpoji.

+ Port range: — Ur€te rozsah isel portov, ktory sa vyuZije pre prijem dat.

+ Use proxy: — Vyberte Yes, ak va$ poskytovatel sluZieb Internetu vyZaduje, aby sa pre pripojenie na Internet vyuzival proxy
server.

» Host address: — Zadajte adresu proxy servera.

 Port: — Napiste islo portu proxy servera.

Restore default IAP

Vo vaSom pristroji st preddefinované Standardné pristupové miesta k Internetu, ktoré sa vytvoria automaticky po prvom vlozeni
novej SIM karty do pristroja. Ak tieto pristupové miesta vymazete, budete ich mact obnovit pomocou aplikécieRestore default
IAP.

Ak chcete obnovit preddefinované pristupové miesta k Internetu, vyberte Connections > Restore default IAP a stlalte Yes.

B Security

Vstupte do Desk > Tools > Control panel > Security.

Device security

MdZete upravit bezpetnostné nastavenia pre PIN kdd, automatické blokovanie pristroja a pre vymenu SIM karty. MoZete tiez
zmenit PIN kéd, PIN2 kéd, blokovaci kéd a blokovacie heslo.

Vyhybajte sa pouzivaniu kédov, podobnych tiesiovym &islam, napriklad 112, aby nedopatrenim nedochadzalo k volaniu na
tiesfové islo.

Kédy sa zobrazuju ako rady hviezdiciek. Pri zmene kédu zadajte platny koéd a potom dvakrat novy kéd.

Nastavenie blokovania pristroja

@ DoleZité: V off-line profile nemdZete volat ani prijimat Ziadne hovory, a nemézete pouzivat Ziadne funkcie, ktoré si
vyZaduju sietou GSM. Aby ste mohli volat, musite najskor aktivovat funkcie telefénu prechodom do iného profilu. v
off-line profile ale moZete volat na tiesiiové Cislo: stlacte vypinaC na kryte pristroja a navol'te oficialne tiesfiové Cislo.
Na toto staci pouZit rozhranie vonkajsieho telefénu, nemusite pouzit rozhranie komunikatora. Ak bol pristroj
zablokovany, zadajte blokovaci kéd, aby sa aktivovali funkcie telefénu. Na oficialne tiesfiové Cislo sa méze dat volat aj
ked je pristroj zablokovany.

Pre uskutoCnenie tiesfiového volaniav off-line profile alebo ked' je pristroj zablokovany je potrebné, aby pristroj spoznal
navolené Cislo ako oficidlne tiesfiové ¢islo. Odporitame pred tiesiiovym volanim radSej zmenit profil alebo odblokovat
pristroj zadanim odblokovacieho kédu.

Ak chcete definovat nastavenia blokovania pristroja, vyberte Security > Device security a zvol'te stranku Device lock.
Definujte:

« Autolock period — Tu mozete nastavit €as, po ktorom sa pristroj automaticky zablokuje a bude ho mozné znova pouzit iba
po zadani spravneho blokovacieho kddu. Aj ked' je pristroj zablokovany, méZe sa dat volat na oficialne tiesfiové €islo,
naprogramované vo vasom pristroji. M6Zete tiez odpovedat na prichadzajlice hovory.

« Lock code — Stlatte Change, ak chcete zmenit blokovaci kéd. Novy kéd musi mat dizku 5 - 10 €slic. Prednastaveny je kéd
12345. Aby ste predisli neopravnenému pouzitiu svojho pristroja, tento blokovaci kéd zmeiite. Novy kdd udrZiavajte v tajnosti
a na bezpetnom mieste oddelene od pristroja.
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* LockifSIM card ischanged — MdZete nastavit, aby si pristroj vyziadal blokovaci kdd po vlozeni nezndmej SIM karty do pristroja.
Pristroj si vedie zoznam SIM kariet, ktoré pozna ako vlastné karty majitela.

« Allow remote locking — Ak tdto volbu nastavite na Yes, moZete pristroj zablokovat odoslanim preddefinovanej textovej
spravy z iného telefonu.

Ak chcete vytvorit spravu, ktorou pristroj na dialku zablokujete, vyberte Security > Device security. Nastavte volbu Allow remote
locking na Yes, zadajte svoj blokovaci kod a zadajte text spravy pre zablokovanie na dialku do pola Message. Potvrd'te spravu
a stlatte Done. Sprava pre blokovanie na dialku mdze mat 5 az 20 pismen alebo Cislic, pricom velkost pismen sa rozlisuje.
StlaCenim Reboot restartujte pristroj, aby sa zmeny aktivovali.

:\éf: Tip: Ak pouzivate pamé&tovu kartu bez hesla, pri zablokovani pristroja na dialku sa zablokuje aj pamatova karta. Ak
chcete odstranit heslo pamatovej karty, vyberte Desk > Office > File manager, stla¢te Menu a vyberte Memory card >
Security > Remove password.... Zadajte ako heslo spravu pre dialkové zablokovanie a stlacte Remove. Ak ma sprava
pre blokovanie na dialku viac ako 8 znakov, pouZije sa prvych 8 znakov spravy ako heslo paméatovej karty.

Definovanie nastaveni pre PIN kod

Ak chcete definovat nastavenia pre PIN kdd, vyberte Security > Device security a zvol'te stranku PIN codes.

Definujte:

* PIN code request — Ak tuto volbu nastavite na On, bude sa PIN kéd vyZadovat pri kazdom zapnuti telefénu. Upozorfiujeme,
Ze toto nastavenie nemozno zmenit, ak je telefén vypnuty alebo ak v lom nie je vloZzena platna SIM karta. Upozoriiujeme
tiez, ze niektoré SIM karty nedovol'uji vypnut ochranu PIN kédom. )

* PIN code — Stlatte Change, ak chcete zmenit PIN kéd. PIN kéd musi mat dlzku 4 — 8 Cislic. Pre zmenu PIN kédu sa vyZaduje,
aby bola aktivovana volba PIN code request, aby bol pristroj zapnuty a bola v fiom vioZena platna SIM karta.

 PIN2 code — Stlacte Change, ak chcete zmenit PIN2 kéd. PIN2 k6d musi mat dlzku 4 — 8 Cislic. PIN2 kéd sa vyzaduje pre pristup
k niektorym funkciam, napriklad k nastaveniam pevného zoznamu, ktoré musi podporovat vasa SIM karta.

Zmena blokovacieho hesla

Ak chcete zmenit heslo, pouzivané pre blokovanie hovorov a faxovych a datovych prenosov, vyberte Security > Device security
avyberte stranku Call barring. Vyberte pole Barring password a stlaCte Change. Zadajte aktualny kéd a potom dvakrat novy kéd.
Blokovacie heslo musi mat dlzku Styri Cislice.

Certificate manager

@ Dolezité: Upozorfiujeme, Ze hoci pouZivanie certifiktov podstatne zniZuje rizika pri vzdialenych pripojeniach a
instaldcii softwaru, vyhody zvySenej bezpelnosti sa prejavia iba pri ich spradvnom pouZzivani. Existencia certifikatu sama
o0 sebe neposkytuje Ziadnu ochranu; zvysenie bezpetnosti dosiahnete iba ak spravca certifikatov obsahuje spravne,
autentické alebo doveryhodné certifikaty. Certifikaty maju obmedzent dobu platnosti. Ak sa zobrazi upozornenie
»Doba platnosti certifikatu uplynula” alebo ,Certifikat este nie je platny”, hoci certifikat by mal byt platny, skontrolujte,
¢i mate na svojom pristroji nastaveny spravny datum a Cas.

Pred akoukol'vek zmenou nastaveni certifikatu musite mat istotu, Ze skutone ddverujete vlastnikovi certifikatu a ze
certifikat uvedenému vlastnikovi skutocne patri.

Digitalne certifikaty moZzete pouzivat na:

« pripdjanie sa k on-line bankovym sluzbam alebo inym lokalitdm alebo vzdialenym serverom za G€elom prenosu dévernych
informacii

* znizenie ohrozenia virusmi alebo inym $kodlivym softwarom a na kontrolu autenticity softwaru pri jeho nacitani a inStalacii

Spréava certifikatov

Osobné certifikaty su certifikaty, ktoré st vydané vdm. Ich zoznam néjdete na stranke User.

Zoznam autorizacnych certifikdtov najdete na stranke Other. PouZivaja ich niektoré sluzby, napriklad bankové, na overenie
platnosti inych certifikatov.

Ak chcete pridat certifikaty, vyberte Security > Certificate manager. Stlacenim Add méZete pridat novy certifikat. Potom moZete
vyhladat stbor certifikatu. Stlatenim Delete méZzete odstranit vybrany certifikat.

Ak si chcete overit pravost certifikatu, vyberte Security > Certificate manager. Vyberte certifikat a stlacte View details. Pole Issued
to: oznaCuje vlastnika certifikatu. Skontrolujte, Ze to je meno osoby alebo nazov spoloCnosti, ktorej certifikat patri. Pole
Fingerprint: jednoznatne identifikuje certifikat. Obratte sa na help desk alebo z&kaznicku sluzbu vlastnika certifikatu a
poziadajte o MD5 odtlalok certifikatu. Porovnajte odtlacok s idajom, zobrazenym v dialégovom okne, a zistite, i st zhodné.

;\é’: Tip: Skontrolujte pravost certifikatu vzdy, ked pridavate novy certifikat.
Ak chcete zmenit nastavenia déveryhodnosti certifikatu, vyberte Security > Certificate manager. Vyberte certifikat, stlatte View

details a stlacte Trust settings. V zavislosti od certifikatu sa zobrazi zoznam aplikacii, ktoré moézu pouZivat vybrany certifikat.
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Vyberte pole aplikacie a zmefite hodnotu na Yes alebo No. Upozoriiujeme, Ze nemdzete zmenit nastavenia doveryhodnosti
osobného certifikatu.

Ak chcete zmenit heslo pamati tajnych kl'ticov, vyberte Security > Certificate manager, vyberte stranku Password a stlatte Change
password. Zadajte aktuélne heslo, stlatte OK a dvakrat zadajte nové heslo. Heslo pamati tajnych kl'ti€ov potrebujete pri pouzivani

R 9

osobnych certifikatov. Pamaét tajnych kl'ti€ov obsahuje tajné kl'tce, ktoré ste dostali s osobnymi certifikatmi.

B Extras

Vstupte do Desk > Tools > Control panel > Extras.

About product (O vyrobku)

Ak si chcete zobrazit Cislo verzie softwaru, vyberte Extras > About product a prejdite do spodnej Casti dialégového okna.

Location privacy (Ochrana sakromia pri lokalizAcii)

Niektoré siete dovoluju inym Gcastnikom vyZiadat si informéciu o polohe vasho pristroja (sluzba siete). Upozoriiujeme, Ze pre
tato sluzbu je potrebny osobitny lokalizacny modul.

Ak chcete, aby pristroj akceptoval alebo odmietal vSetky Ziadosti o lokalizaciu, vyberte Extras > Location privacy, a vyberte pole
Verification policy. Vyberte Accept all alebo Reject all.

Location request log (Dennik ziadosti o lokaliz&ciu)

Ak si cheete zobrazit dennik Ziadosti o lokalizaciu, vyberte Extras > Location request log. V denniku sa zobrazuje zoznam prijatych

Ziadosti o lokalizaciu s uvedenim mena alebo telefénneho Cisla Ziadatela, ¢asu a datumu, a €i bola Ziadost akceptovana.

HP printer selection (Volba tlaCiarne HP)
Pozrite si ,,Sprava nastaveni mobilnej tlace* str. 92.

Service command editor (Editor servisnych prikazov)
Servisné prikazy, zname tiez ako USSD prikazy, st spravy, ktoré odosielate poskytovatelovi sluzby. M6Zu to byt prikazy na
aktivaciu sluzieb siete.

Ak chcete svojmu poskytovatelovi sluzieb odoslat servisny prikaz, vyberte Extras > Service command editor, napiSte servisny
prikaz a stlatte Send.

B Internet setup

Vstupte do Desk > Tools > Control panel a vyberte Connections > Internet setup.
Ak sa chcete pripojit na Internet, potrebujete pristupové miesto k Internetu.

Pre pripojenie na Internet cez GRPS m4 pristroj preddefinované Standardné nastavenia pristupového miesta k Internetu. Nové

pristupové miesta k Internetu si mozZete vytvarat sami, alebo moZete dostat nastavenia pre svoje pristupové miesto k Internetu

od svojho poskytovatela sluzieb. Tym sa mo6zZe znizit pocet Udajov, ktoré musite nastavit sami, alebo nebudete musiet zadavat

Ziadne.

Spravne hodnoty pre nastavenia obvykle dostanete od svojho poskytovatela sluZieb. Velmi pozorne sa riad'te jeho pokynmi.

:\é’: Tip: MozZno si budete musiet definovat viac pristupovych miest k Internetu, v zavislosti od lokalit, ku ktorym chcete
pristupovat. Prehliadanie web stranok si napriklad méze vyZadovat jedno nastavenie, zatial ¢o pristup do intranetu
vasej firmy si moze vyzadovat iné spojenie.

:\é’: Tip: Ak vymaZete niektoré preddefinované pristupové miesto, mézete pristupové miesta obnovit pomocou aplikécie
Restore default IAP. Vstupte do Desk > Tools > Control panel > Connections > Restore default IAP a stlacte Yes.

Nastavenie pristupového miesta k Internetu

1. Vyberte Connections > Internet setup.

2. Stlatte New. Pri vytvarani nového pristupového miesta moZete vychadzat z existujdceho pristupového miesta k Internetu:
stlalte New a potom Yes. Vyberte zo zoznamu poZadované pristupové miesto a stlatte OK.

3. Definujte nastavenia.

« Internet settings name — Uved'te popisny nazov spojenia.

+ Internet settings type — Vyberte typ spojenia. V zavislosti od typu spojenia, ktory tu vyberiete, budu v procese nastavenia
k dispozicii iba urcité nastavenia.

« Network ID — Vyberte ID siete podla cielovej siete, ku ktorej chcete pristupovat cez dané pristupové miesto k Internetu.
Identifikatory siete moZete premenuvat a vytvarat nové. PouZzitie spravneho ID siete zabezpeluje, Ze datova prevadzka
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je spravne smerovana do poZzadovanej cielovej siete. Hlavne software pre virtualne privatne siete (VPN) moze obmedzovat
datovu prevadzku pre urcité cielové siete. ID siete mozno pouzivat na filtrovanie pristupovych miest k Internetu pri
vytvarani internetovych pripojeni.

+ GPRS access point name (iba pre GPRS) — Ak nepouzivate Standardné miesto pristupu k Internetu, definujte ndzov
pristupového miesta. Tento nazov mdzete ziskat od operatora svojej siete alebo poskytovatela sluzieb.

« Telephone number (iba pre GSM data) — Napiste telefénne €islo modemu v pristupovom mieste k Internetu.

« Password prompt— Tu nastavte Yes, ak musite pri kazdom prihlaseni na server zadat nové heslo, alebo ak nechcete ulozit
heslo do pristroja.

+ User name — Ak to poskytovatel vyZzaduje, napi$te meno uzivatela. Meno uZivatela mdze byt potrebné na vytvorenie
datového spojenia a obvykle ho dostanete od poskytovatela sluzieb. V uzivatel'skych menach sa Casto rozlisuju malé a
velké pismena.

« Password — Pre pripojenie na Internet moZe byt potrebné heslo, ktoré spravidla dostanete od poskytovatela sluzby. V
heslach sa €asto rozlisuja malé a velké pismena.

4. Po definovani tychto nastaveni stlatte Advanced, ak potrebujete definovat rozsirené nastavenia. V opatnom pripade
stlatenim Finish alebo Done ukoncCite sprievodcu nastaveniami.

Konfigurécia rozSirenych nastaveni pristupového miesta k Internetu

Po definovani zakladnych nastaveni pristupového miesta k Internetu stlacte Advanced. Nasledujuce stranky a vol'by zavisia od
nastaveného typu pripojenia.

Stranka IP configuration (IP konfiguracia)

Upozoriiujeme, Ze protokoly IPv4 a IPv6 si vyZadujd mierne odli$né nastavenia.

 Network type (iba pre GPRS) — Pre GRPS pripojenie musite definovat, ktory protokol chcete pouzivat.

+ Auto retrieve IP— Ak zvolite Yes, va$ pristroj ziska IP adresu automaticky od servera. Toto nastavenie sa nazyva aj dynamicka
IP adresa.

« IP address — IP adresa pristroja. Ak sa IP adresa ziskava automaticky, nemusite do tohoto pol'a uvadzat Ziadne Gdaje.

» Auto retrieve DNS — Ak pre protokol Ipv4 vyberiete Yes, ziska sa adresa servera doménovych mien (DNS) automaticky zo
servera. Zodpovedajlce nastavenie pre protokol IPv6 je Well known. DNS je internetova sluzba, ktora preklada doménové
menda ako www.nokia.com do IPv4 adries ako 192.100.124.195, alebo IPv6 adries ako 3ffe:2650:a640:1¢2:341:¢39:14. Ak
vyberiete No pre protokol IPv4, resp. Manual pre protokol IPv6, budete musiet zadat IP adresy primarneho a sekundarneho
DNS servera.

Stranka Proxies (Proxy servery)

Pre urychlenie pristupu na Internet moZete vyuzit proxy server. Niektori poskytovatelia sluzieb Internetu pouZzivanie webovych
proxy serverov vyZaduju. Informujte sa u svojho poskytovatela sluZieb Internetu o podrobnostiach ohl'adne proxy servera.

Ak maéte vytvorené Internetové spojenie na intranet svojej firmy a nedari sa vam nacitat web stranky z inych lokalit Internetu,
budete si asi musiet nastavit proxy server, ktory bude preberat web stranky z lokalit mimo firemného intranetu.

Definujte:

* Proxy protocol — Vyberte typ protokolu pre proxy server. Pre kazdy protokol moZete definovat rozliné nastavenia proxy
servera.

« Use proxy server — Vyberte Yes, ak chcete vyuzivat proxy server.

» Proxy server — Zadajte IP adresu proxy servera alebo jeho doménové meno. Prikladmi doménovych mien su: spolocnost.com
a organizacia.org.

+ Port number — Cislo portu proxy servera. Cislo portu stvisi so zvolenym protokolom. Bezné hodnoty st 8000 a 8080, ale
mozu byt u kazdého proxy servera odlisné.

* No proxy for — Definujte domény, pre ktoré HTTP alebo HTTPS proxy server nie je potrebny.

Stranka Data call (Datovy prenos)

Definujte:

+ Connection type — Definujte typ GSM datového prenosu. Aby ste mohli pouZit vysokorychlostné data — High speed — musi
tato funkciu podporovat poskytovatel sluzieb a pripadne ju aktivovat na vasej SIM karte.

« Remote modem type — Definujte, &i pristroj pouziva analégové alebo digitalne pripojenie. Toto nastavenie zavisi od
operatora vasej siete i od poskytovatela Internetovych sluzieb, pretoZe niektoré siete GSM nepodporuju urité typy ISDN
spojeni. O podrobnostiach sa informujte u svojho poskytovatela sluZieb Internetu. Ak su k dispozicii ISDN spojenia, tieto
vytvaraju spojenie rychlejSie ako analégové.

* Modem speed — Tato volba vdm umoziuje obmedzit maximalnu rychlost pripojenia. Vyssie datové rychlosti mézu byt u
niektorych poskytovatelov drahsie. Rychlost je maximalna rychlost, na akej m6Zze vase spojenie pracovat. Polas spojenia
moze byt prevadzkova rychlost mensia, v zavislosti od podmienok na sieti.

« Modem initialisation — Pomocou AT prikazov mozete riadit modem vasho pristroja. V pripade potreby zadajte znaky podla
pokynov vasho poskytovatela sluzieb.
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Stranka Script (Skript)

Skript mbZe automatizovat vytvorenie spojenia medzi pristrojom a serverom. Informujte sa u svojho poskytovatela sluzieb
Internetu, Ci skript potrebujete.

Definujte:

« Use login script — Ak vyberiete Yes, mdZete napisat alebo importovat prihlasovaci skript. Skript mdZzete upravit v poli Login
script.
 Show terminal window — Ak vyberiete Yes, budete méct po vytvoreni spojenia sledovat priebeh vykonavania skriptu.

Stranka Other (Iné)

Definujte:

+ Use callback — Vyberte Yes, ak pouZivate sluzbu, ktora pri vytvarani Internetového pripojenia zavola spat na vas pristroj.

« Callback type — Informujte sa u svojho poskytovatela sluZieb Internetu o spravnych nastaveniach. Server number oznacuje
Standardné spatné volanie podla Specifikacie spolocnosti Microsoft a Server number (IETF) oznacuje spatné volanie podla
$pecifikacie zdruzenia Internet Engineering Task Force. Vyberte Number, ak chcete pouzit Cislo, definované v poli Callback
number.

- Callback number — Zadajte datové telefénne Cislo svojho pristroja, ktoré ma server pouzit pre spatné volanie.

+ Allow plain text login — Vyberte No, ak chcete, aby sa vaSe heslo nikdy neodosielalo ako jednoduchy nezaSifrovany text.
Upozoriiujeme, Ze tato vol'ba sa tyka iba PPP spojenti, hesla pre e-mail a Web sa nesifruji. Niektori poskytovatelia sluzieb
Internetu vyZaduju, aby tato volba bola nastavena na Yes.

 Use PPP compression — Vyberte Yes, ak chcete zvysit rychlost prenosu dat a vzdialeny PPP server tlto volbu podporuje. Ak
méte problémy s vytvorenim spojenia, vyberte No.

Definovanie miesta pristupu k Internetu pre bezdrotovu siet LAN

Vas pristroj ma preddefinované pristupové miesto k bezdrotovej sieti LAN, ale moZete si aj sami vytvorit dalSie pristupové miesta
K Internetu.

1. Vyberte Connections > Internet setup.

2. Stlatte New. Ak chcete, mdzete pri vytvoreni nového pristupového miesta k Internetu vyjst z existujliceho pristupového
miesta.

3. Definujte nastavenia.

« Internet settings name — Uved'te popisny nazov pre pristupové miesto k Internetu.

+ Network ID — Vyberte ID siete podla cielovej siete, ku ktorej chcete pristupovat cez dané pristupové miesto k Internetu.
Sietové identifikatory moZete premendvat a vytvarat nové. Pouzitie spravneho ID siete zabezpeCuje, Ze datova prevadzka
je spravne smerovana do pozadovanej cielovej siete. Hlavne software pre virtualne privatne siete (VPN) mdze obmedzovat
datovu prevadzku pre urdité ciel'ové siete. ID sieti moZno pouZzivat na filtrovanie pristupovych miest k Internetu pri
vytvarani internetovych pripojeni.

+ Internet settings type — Ako typ spojenia vyberte Wireless LAN.

» Network mode — Ak vyberiete reZim Infrastructure, budd moct zariadenia komunikovat vzajomne a so zariadeniami
kablovych LAN sieti cez pristupové miesto bezdrdtovej siete LAN. Ak vyberiete rezim Ad hoc, bud( si moct zariadenia
vzajomne vymiefat data. Nebude potrebné Ziadne pristupové miesto bezdrotovej siete LAN.

+ Network name — NapiSte ndzov siete (SSID - identifikator sietového stboru), definovany spravcom systému, alebo stlatte
Change a vyberte nazov zo zoznamu. V ad hoc reZime uZivatelia pomentvaju bezdrétovu siet LAN sami. Ak tu neuvediete
nazov siete, bude pristroj Ziadat zadanie nazvu siete pri vytvarani pripojenia na bezdrdtovi siet LAN.

« Security mode — Musite zvolit rovnaky bezpetnostny rezim, aky sa pouZiva v pristupovom mieste bezdrdtovej siete LAN.
Ak vyberiete WEP (Wired equivalent privacy) 802.1x alebo WPA/WPA2 (ochrana pristupu Wi-Fi), budete eSte musiet
nakonfigurovat d'alSie nastavenia.

4. Po definovani tychto nastaveni stla¢te Advanced, ak potrebujete definovat rozsirené nastavenia. V opatnom pripade
stlacenim Finish alebo Done ukoncite sprievodcu nastaveniami.

Konfiguracia roz8irenych nastaveni pristupového miesta k Internetu

Po definovani zakladnych nastaveni pristupového miesta k Internetu stlacte Advanced.

Nasledujtce stranky a vol'by zavisia od toho, aké nastavenia ste zvolili. VyZiadajte si spravne hodnoty od spravcu systému.
Stranka IP configuration (IP konfiguracia)

Upozorfiujeme, Ze protokoly IPv4 a IPv6 si vyZaduju mierne odlisné nastavenia.

 Auto retrieve IP — Ak zvolite Yes, vas pristroj ziska IP adresu automaticky od servera. Toto nastavenie sa niekedy nazyva aj
dynamicka IP adresa. Ak vyberiete No, musite do nasledujtcich poli zadat IP adresu, masku podsiete a predvolent branu.

» Auto retrieve DNS — Ak vyberiete Yes pre protokol IPv4, resp. DHCP pre protokol IPv6, ziskaju sa adresy primarneho a
sekundarneho DNS (domain name server - server doménovych mien) automaticky zo servera. DNS je internetova sluzba, ktora
prekladd doménové mena, napriklad www.nokia.com, do IPv4 adries ako 192.100.124.195, alebo IPv6 adries ako 3ffe:
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2650:a640:1c2:341:¢39:14. Ak vyberiete No pre protokol IPv4, resp. Manual pre protokol IPv6, budete musiet zadat IP adresy
primarneho a sekundarneho DNS servera.

Stranka Proxies (Proxy servery)

Pre urychlenie pristupu na Internet mdZete vyuzit proxy server. Upozoriiujeme, Ze niektori poskytovatelia sluzieb Internetu
pouzivanie webovych proxy serverov vyZaduju. Informujte sa u svojho poskytovatela sluzieb Internetu o podrobnostiach
ohladne proxy servera.

Ak mate vytvorené Internetové spojenie na intranet svojej firmy a nedarf sa vam nacitat web stranky z inych lokalit Internetu,
budete si asi musiet nastavit proxy server, ktory bude preberat web stranky z lokalit mimo firemného intranetu.

Definujte:

* Proxy protocol — Vyberte typ protokolu pre proxy server. Pre kazdy protokol moZete definovat rozliné nastavenia proxy
servera.

« Use proxy server — Vyberte Yes, ak chcete vyuZivat proxy server.

» Proxy server — Zadajte IP adresu proxy servera alebo jeho doménové meno. Prikladmi doménovych mien sd: spolocnost.com
a organizacia.org.

+ Port number — (islo portu proxy servera. (islo portu stvisi so zvolenym protokolom. Bezné hodnoty st 8000 a 8080, ale
mozu byt u kazdého proxy servera odlisné.

* No proxy for — Definujte domény, pre ktoré HTTP alebo HTTPS proxy server nie je potrebny.

Stranka WPA/WPA2

MbéZete urit nastavenia autentizacie pre WPA (ochrana pristupu Wi-Fi) a WPA2 (ochrana pristupu Wi-Fi 2). Siet musf tto funkciu
podporovat a prislusné hodnoty musia byt zadané v pristupovom mieste bezdrotovej LAN.

« Authentication mode — Vyberte EAP, ak chcete pre autentizaciu pouZivat EAP modul. Ak vyberiete Pre-shared key, napiste
do nasledujuceho pola heslo (nazyvané tiez hlavny klI'G¢ - master key). Upozorfiujeme, Ze rovnaky klI'G¢ musite zadat v
pristupovom mieste bezdrdtovej siete LAN.

+ Use WPA2 only — Ak vyberiete Yes, bude pristroj pre toto pristupové miesto k Internetu pouZivat iba zabezpelenie WPA2.
Stranka EAP

MdZete si nakonfigurovat rozlicné EAP (extensible authentication protocol — rozsiritelny autentizany protokol) moduly, ktoré
sa pouzivaju pre autentizaciu a Sifrovanie dat. Upozorfiujeme, Ze zodpovedajlce hodnoty musite zadat aj v pristupovom mieste
bezdrotovej siete LAN. EAP autentizacia je dostupna iba ak ste ako rezim bezpelnosti vybrali WPA/WPA2 alebo 802.1x.

Navod na upravu nastaveni EAP modulu najdete v Pomocnikovi v pristroji.
Stranka WEP
MbZete si vytvorit az Styri WEP kl't€e. Zodpovedajlce hodnoty musite zadat aj v pristupovom mieste bezdrotovej siete LAN.

« WEP authentication — Vyberte Open alebo Shared ako spdsob autentizacie medzi bezdrdtovym pristrojom a pristupovym
miestom bezdrotovej siete LAN.

« WEP key in use — Vyberte WEP klU¢, ktory chcete pouzivat s vytvaranym pristupovym miestom k Internetu.

« Key#1 length — Vyberte vhodnu dizku kl'i¢a. Cim ma kI'G¢ viac bitov, tym vy33ia je Grovei bezpetnosti. WEP kl'i¢e pozostavaju
ztajného klii¢a a 24-bitového inicializatného vektora. Niektori vyrobcovia ozna€uju 104-bitovy kl'G€ ako 128-bitovy (104+24).
Oba kl'i€e ponUkaju rovnaku Groven Sifrovania a st preto vzajomne zamenitelné.

 Key #1 type — Vyberte, Ci chcete zadat WEP kl'Gce v hexadecimalnom formate (HEX) alebo v textovej forme (ASCII).

« Key #1 data— Zadajte WEP kl'G¢. Potet znakov, ktoré mozete zadat, zavisi od vybranej dizky klti¢a. Napriklad klice s dizkou
40 bitov vzdy pozostavaju z 5 alfanumerickych alebo z 10 hexadecimalnych znakov.

EAP moduly

EAP moduly sa pouZivaji v bezdrétovych LAN sietach na autentizaciu bezdrétovych pristrojov a autentizaénych serverov.
Upozoriiujeme, Ze tato funkciu musi podporovat siet.

Uprava nastaveni EAP-SIM

Aby ste mohli pouzit EAP-SIM autentiz&ciu, musi byt vonkajsi telefén zapnuty a pristroj musi mat instalovanu platna SIM kartu.

Ak chcete upravit nastavenia EAP-SIM pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdrdtovej LAN sieti a stlacte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-SIM a stlalte Configure.

Definujte:

- Use manual user name — Toto nastavenie obchadza meno uZivatela v reakcii na prvotnt vyzvu na identifikaciu v pripadoch,
ked server pozaduje, aby uzivatel vykonal prvotnu identifikaciu pomocou preddefinovaného uzivatel'ského mena, napriklad
uzivatel'ského mena pre Windows. Ak vyberiete Yes, ale nechate pole User name prazdne, vygeneruje sa pre prvotnu
identifikaciu ndhodné meno uzivatela.

- Use manual realm — Toto nastavenie nahradza realm prvotnej identifikacnej odozvy v pripade, ked’ server poZaduje, aby
uzivatel vykonal prvotnu identifikaciu s preddefinovanym realmom. Ak vyberiete No, realm sa odvodi z kédu IMSI
(International mobile subscriber identity — Medzinarodna identifik&cia mobilného Gcastnika).
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« Use identity privacy — EAP-SIM si mdZe od servera vyZiadat zaslanie pseudoidentifikatora pre budice autentizacie. Tento
identifikator umoziuje vyhnut sa odosielaniu uzivatelovho kédu IMSI.

« Max. reauthentic. count — EAP-SIM si m6Ze od servera vyziadat, aby na bezdrétové zariadenie zaslal reautentizatny
identifikator, ktory mozno vyuzit na urychlenie nasledujdcich identifikacii. M6Zete nastavit, kolkokrat sa bude méct pouzit
jednoduchy reautentizatny mechanizmus, kym sa bude musiet vykonat Gplna autentizacia. Ak sa reautentizacny
mechanizmus pouZije privelakrat, predstavuje to bezpetnostné riziko, pretoZe pri reautentizacii sa nepouziva SIM karta.

Uprava nastaveni EAP-TLS

Ak chcete upravit nastavenia EAP-TLS pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdr6tovej LAN sieti a stlaCte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-TLS a stlatte Configure.

 Nastranke User certificates vyberte, ktoré osobné certifikaty sa bud( pouzivat pre autentizaciu uZivatel'a pri pouzivani tohoto
pristupového miesta. Tato stranka zobrazuje vSetky osobné certifikaty, inStalované na pristroji. Certifikaty su Standardne
aktivované. Ak chcete niektory certifikat deaktivovat, vyberte ho a stlacte Disable.

+ Na stranke CA certificates vyberte, ktoré autorizatné certifikaty su platné pre overovanie serverov pri autentizacii v
bezdrotovej LAN pri pouzivani tohoto pristupového miesta k Internetu. Tato stranka zobrazuje vSetky autorizacné certifikaty,
inStalované na pristroji. V8etky certifikaty st Standardne aktivované. Ak chcete niektory certifikat deaktivovat, vyberte ho a
stlalte Disable.

» Na strénke Cipher suites vyberte, ktoré skupiny Sifrovacich protokolov TLS (transport layer security - ochrana transportnej
vrstvy) chcete pouzivat s tymto pristupovym miestom. Ak chcete aktivovat niektora skupinu Sifrovacich protokolov, stlatte
Enable.

 Na stranke Settings mozete definovat d'alSie nastavenia, vztahujlce sa k EAP-TLS. Pokyny k Uprave tychto nastaveni najdete
v Pomocnikovi v pristroji.

Uprava nastaveni EAP-PEAP

Ak chcete upravit nastavenia EAP-PEAP pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdrdtovej LAN sieti a stlacte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-PEAP a stlatte Configure.

« Na stranke User certificates vyberte osobné certifikaty pre autentizaciu uzZivatela pri pouzivani tohoto pristupového miesta.
Tato stranka zobrazuje vSetky osobné certifikaty, inStalované na pristroji. Certifikaty st Standardne aktivované. Ak chcete
niektory certifikat deaktivovat, vyberte ho a stlalte Disable.

 Na stranke CA certificates vyberte, ktoré autorizatné certifikaty st platné pre overovanie serverov pri autentizacii v
bezdrotovej LAN pri pouzivani tohoto pristupového miesta k Internetu. Tato stranka zobrazuje vietky autorizacné certifikaty,
inStalované na pristroji. Vetky certifikaty st Standardne aktivované. Ak chcete niektory certifikat deaktivovat, vyberte ho a
stlatte Disable.

» Na stranke Cipher suites vyberte, ktoré skupiny Sifrovacich protokolov TLS (transport layer security - ochrana transportnej
vrstvy) cheete pouzivat s tymto pristupovym miestom. Ak chcete aktivovat niektor( skupinu Sifrovacich protokolov, stlatte
Enable.

« Na stranke EAP types vyberte a nakonfigurujte metddy autentizacie, ktoré maju bezat pod metddou EAP-PEAP. Stlalte
Priority a potom Move up a Move down, ak chcete zmenit poradie priority tunelovanych typov EAP.

« Nastranke Settings moZzete definovat d'alSie nastavenia, vztahujlice sa k EAP-PEAP. Pokyny k Uprave tychto nastaveni najdete
v Pomocnikovi v pristroji.

Uprava nastaveni EAP-LEAP

Ak chcete upravit nastavenia EAP-LEAP pre pristupové miesto k Internetu, vyberte Connections > Internet setup. Vyberte zo
zoznamu pristupové miesto k Internetu v bezdrdtovej LAN sieti a stlacte Edit > Advanced. Vyberte stranku EAP. Vyberte zo
zoznamu EAP-LEAP a stlatte Configure. Ak uvediete meno uZivatel'a v poli Username, nebudete toto meno muiset zadavat pocas
autentizacnej procedury. Ak nechcete, aby si od vés pristroj Ziadal heslo, vyberte No v poli Password prompt a zadajte heslo do
pola Password.

Upozoriiujeme, Ze ak vyberiete No v poli Password prompt, heslo sa uloZi v pristroji a tym sa znizZuje Uroveil bezpecnosti.

Definovanie nastaveni pripojenia na Internet
Tieto nastavenia ovplyviiuja vietky Internetové pripojenia.

Ak chcete definovat spolotné nastavenia pripojenia na Internet, vyberte Connections > Internet setup. Vyberte stranku Idle a
definujte Cas, po ktorom sa nepouzivané spojenie automaticky ukonci a vratite sa do pohotovostného rezimu. Pre kazdé
pripojenie mozete definovat odlisny Cas, ale toto nastavenie ovplyviiuje vietky pristupové miesta k Internetu, ktoré pouzivaja
tento typ pripojenia.

Niektoré Internetové spojenia sa mozu javit ako neaktivne, ale mdZu sa cez ne aj tak na pozadi odosielat a prijimat data. U
takychto spojeni méZze k ukonCeniu spojenia dochadzat s oneskorenim.

Vyberte stranku Other a definujte nastavenia..
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« Ask before connecting — Ak vyberiete Yes, zobrazi sa pred kazdym pripojenim na Internet dial6gové okno so Ziadostou o
povolenie pripojenia alebo zmenu pristupového miesta k Internetu.

» GPRS operating mode — Vyberte Always on, ak chcete, aby sa GPRS spojenie udrziavalo v aktivnom stave a v pripade potreby
sa mohol rychlo zalat prenos paketovych dat. Ak vyberiete On when needed, pristroj pouZije GPRS spojenie iba ak spustite
aplikaciu alebo €innost, ktora si ho vyZaduje. Upozoriiujeme, Ze ak sa nachadzate v oblasti mimo pokrytia siete GPRS a mate
nastavené Always on, bude sa pristroj periodicky pokusat o vytvorenie GRPS spojenia.

Ak chcete zmenit prioritu pristupovych miest, vyberte Connections > Internet setup. Stlalte Priority, vyberte poZzadované
pristupové miesto k Internetu a stlatte Move up alebo Move down. Pri vytvarani datového spojenia sa budu pristupové miesta
prehladavat v zadanom poradi.

Volba pristupového miesta k Internetu

Ked vytvarate pripojenie na Internet, pristroj vas poziada, aby ste vybrali pristupové miesto k Internetu, ktoré chcete pre dané
pripojenie pouzit. V dialégovom okne Network connection vyberte zo zoznamu pristupové miesto a stlatte Connect. Pred
pripojenim mdzete prefiltrovat zoznam pristupovych miest podla typu siete. Ak si chcete zobrazit vetky pristupové miesta,
vyberte All networks. Ak si chcete zobrazit pristupové miesta, ktoré s prave dostupné, vyberte Show available. Ak napriklad
pouzivate Offline profil, nebudu sa zobrazovat Ziadne miesta pristupu k Internetu cez GPRS alebo GSM.

:\éf: Tip: Dialogové okno Network connection sa otvara iba ak ste nastavili Yes v poli Ask before connecting vo véeobecnych
nastaveniach pristupovych miest k Internetu. Ak chcete skontrolovat stav nastavenia, vyberte Desk > Tools > Control
panel a stranku Connections > Internet setup > Other.

- Tip: Ak méate tazkosti s vytvorenim pripojenia na bezdrotovu siet LAN, skdste nastavit Disabled pre volbu WLAN power
saving: vstupte do Desk > Tools > Control panel > Connections > Wireless LAN > Settings.
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Vstupte do Desk > Media.

I Media
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B Images - galéria obrazkov

Vstupte do Desk > Media > Images.
Aplikécia Images pozostéva z dvoch odliSnych okien:

« V galérii obrazkov si mézete napriklad utriedit, vymazavat a prementvat obrazky, uloZzené v pristroji alebo na pamétove;j
karte. Obrazky si mozete zobrazit bud ako miniatirne nahl'ady alebo ako zoznam néazvov stiborov.

+ V prehliadati obrazkov, ktory sa otvori, ked v okne galérie obrazkov vyberiete niektory obrazok a stlalite Open, si mozete
prezerat a upravovat jednotlivé obrazky a odosielat ich. Upozorfiujeme, Ze TIFF a animované GIF stibory nemozno upravovat'.

S podporované nasledujice formaty stborov: JPEG, BMP, PNG, GIF 87a/89a a TIFF/F (monochromaticky). Pristroj ale nemusi
podporovat vsetky varianty uvedenych stborovych formatov.

Zobrazovanie obrazkov

Ak chcete otvorit niektory obrazok, aby ste si ho mohli prezriet, vyberte obrazok v okne galérie obrazkov a stlatte Open. Obrazok
sa otvori v okne prehliadaca obrazkov.

Ak si chcete zobrazit predchadzajuci alebo nasledujlci obrazok, stlatte Menu a vyberte Go to > Next image alebo Previous
image, alebo stlatenim Ctrl + F prejdite k nasledujdcemu, resp. stlatenim Ctrl + B k predchadzajlicemu obrazku.

Ak si chcete prehliadany obrazok na displeji zvacsit alebo zmensit, stlatte Menu a vyberte View > Zoom > Zoom in alebo Zoom
out.

Ak si chcete obrazok zobrazit na celej ploche displeja, stlacte Full screen. Ak si cheete vratit k normalnemu zobrazeniu, stlacte
Menu, vyberte View a odznacteFull screen. Ak chcete, aby sa obrazky vzdy zobrazovali na celej ploche displeja, stlacte Menu a
vyberte Tools > Settings.... V poli Always open image in full screen vyberte Yes.

;\é’: Tip: Ak chcete prejst od zobrazenia na celom displeji k normalnemu zobrazeniu alebo naopak, stlate Ctrl + T.V reZzime
celého displeja mézete stlatenim ktoréhokolvek prikazového tladidla zobrazit zoznam prikazov.

Upravy obrazkov

Ak chcete obrazok otoCit, vyberte ho a stlatte Open. Stlatte Menu a vyberte Tools > Rotate. Obrazok sa otoi v smere hodinovych
ruciciek o 90 stupnov.

Ak chcete prevréatit obrazok okolo vodorovnej alebo zvislej osi, vyberte ho a stlatte Open. Stlatte Menu a vyberte Tools > Flip >
Flip horizontally alebo Flip vertically.

Ak chcete obrazok orezat, vyberte ho a stlatte Open. Stlatte Menu a vyberte Tools > Crop.... Stlatanim + a - modZete zvatSovat
alebo zmensovat oblast vyberu, a stlatanim Ctrl + postvacieho tlacidla hore, dole, vlavo alebo vpravo mézete menit oblasti
vyberu. Stla¢anim posuvacieho tlaidla hore, dole, vlavo a vpravo mdzete vyber postvat po obrazku. Stlacenim Crop obrazok
orezte. Odstrania sa oblasti mimo oblasti vyberu.

Ak chcete zmenit vel'kost obrazku, vyberte ho a stlate Open. Stlacte Menu a vyberte Tools > Resize.... Vyberte zo zoznamu vel'kost
v percentach pdvodnej alebo vyberte Custom size a definujte vlastni velkost. Ak cheete obrazok roztiahnut tak, aby po okrajoch
displeja nezostali prazdne plochy, vyberte Best fit. TAto volba je uzitotna napriklad ked vytvarate tapetu pre pracovnu plochu
— Desk. Upozorfiujeme, Ze proporcie obrazku sa nezmenia, ak vyberiete Best fit.

Préca s obrazkovymi siibormi

Ochrana autorskych prav méze branit kopirovaniu, Gprave, prenosu alebo rozosielaniu niektorych obrazkov, hudby (vratane
tonov zvonenia) a iného obsahu.

Ak si chcete zobrazit podrobné informacie o obrazku, vyberte obrazok, stlatte Menu a vyberte File > Properties.... Zobrazi sa
néazov obrazku, jeho velkost, format, Cas a datum poslednej Upravy a rozliSenie obrazku v pixeloch. Ak chcete zabranit Gpravam
obrazku, vyberte stranku Attributes a vyberte Read-only a Yes.

Ak chcete obrazok odoslat, vyberte ho, stlatte Menu a vyberte File > Send a spdsob odoslania.

Ak chcete zmenit format siboru, vyberte obrézok a stlatte Open. Stlatte Menu a vyberte File > Save > Save as.... Stlatte
Change. Vyberte novy format stboru a stlacte Done. Stlatenim OKsUbor uloZte.
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Ak chcete obrazok premenovat, vyberte ho, stlafte Menu a vyberte File > Rename.... Zadajte nové meno a stlatte OK.
Ak chcete vytvorit kpiu obrazku, vyberte ho, stlatte Menu a vyberte File > Duplicate.

Ak chcete obrazky zobrazit ako zoznam nazvov stiborov alebo ako miniatury, stlatte Menu a vyberte View > Show as >
Thumbnails alebo List.

Ak chcete obrazok nastavit ako tapetu, vyberte ho, stlatte Menu a vyberte Tools > Set as wallpaper. Vyberte Desk, ak chcete, aby
sa obrazok objavil v okne pracovnej plochy, a vyberte Cover, ak chcete obrazok pouzit na pozadi displeja vonkajsieho telefonu.

Ak chcete ku karte kontaktu pripojit obrazok, stlatte Menu a vyberte Tools > Add to contact card.... StlaCanim + a- m6Zete zvadsit
alebo zmensit oblast vyberu. Stlaanim posuvacieho tlacidla hore, dole, viiavo a vpravo mézete vyber posivat po obrazku. Stlacte
Menu a vyberte si volbu pre zvatSenie, otolenie alebo prevratenie obrazku. Po skoneni tprav stlacte Add. Vyberte kartu
kontaktu, ku ktorej chcete obrazok pridat, a stlatte Done.

B Voice Recorder — hlasovy zd&znamnik

Nahrava¢ nemozno pouzivat pocas datového prenosu alebo GPRS spojenia.
Vstupte do Desk > Media > Voice rec..

Voice rec. dokaze zaznamenat telefonicky hovor alebo hlasovi pozndmku, uloZit nahravku ako zvukovy klip, prehravat klipy a
iné zvukové stbory a upravovat zvukové subory. Voice rec. dokaze prehravat nasledujlice forméaty: WAV, AMR, AU a
komprimovany GSM.

[ /& Voice Recorder - Clip.amr
' & Pause
g 0:00 / 0:27
VaiceRez. O | Stop

Remaining: 0:00

< pnmmmEEEn

Otvorenie hlasového zdznamnika

MbéZete bud otvorit hlasovy zaznamnik Voice rec. a vybrat stibor, alebo mdzete vytvorit odkaz, ktory otvori Voice rec. automaticky
a prehra zvukovy klip.

Ak si chcete vybrat hlasovu nahravku, stlacte Menu a vyberte File > Open.... Zobrazi sa dialégové okno pre otvorenie stiboru
(Open file), prehlada sa obsah aktualnej zlozky a zobrazi sa zoznam hlasovych nahravok.

Ak chcete vytvorit odkaz na hlasovu nahravku, stlatte Menu a vyberte File > Add to Desk.... Takto vytvorite odkaz na vybranu
hlasovd nahravku. Nemozno vytvorit odkaz na stbor, ktory nie je uloZeny.

Nahranie telefonického hovoru alebo hlasovej pozndmky

Mdzete si nahrat telefonicky hovor alebo hlasovt poznamku. Voice rec. automaticky vytvori komprimovany zvukovy klip vo
forméate WAV alebo AMR.

Ak si chcete nahrat hlasovi poznamku, stlatte Menu, vyberte File > New clip a stlate Record. Voice rec. zatne nahréavat vietok
zvuk, vstupujuci do vonkajSieho mikrofonu. Ked' cheete nahravanie ukoncit, vyberte Stop. Stlatte Menu a vyberte File > Save >
Save clip. Zadajte nazov hlasovej nahravky a stlacte OK.

Ak chcete nahrat telefonicky hovor, zatnite hovor. Ked' sa volany prihlasi, stlatte Menu a vyberte File > New clip a stlatte
Record. Voice rec. zatne nahravat, pricom obaja Gastnici budd pocut tén, opakujuci sa po piatich sekundach, ktory informuje,
Ze telefonicky hovor je nahravany. Ked' chcete nahravanie ukoncit, vyberte Stop. Stlacte Menu a vyberte File > Save > Save clip.
Zadajte nazov hlasovej nahravky a vyberte OK.

Ak chcete pokracovat v nahravani od konca hlasovej nahréavky, vyberte hlasovi nahravku a stlatte Record. Zaznam sa bude
nahravat od konca predchadzajucej nahréavky.

Ak nechcete, aby sa nahravka uloZila, ked' sa pristroj pyta, ¢i ju ma ulozit, prikaz Cancel uloZenie zrusi a vratite sa k
predchadzajicej Cinnosti. Prikaz Discard vymaze nahravku z paméti pristroja.

:\éf: Tip: Maximalna dizka hlasovej nahravky je 60 minut, zavisi ale aj od volného miesta v pamati pristroja alebo na
pamatovej karte.

Prehranie hlasovej nahravky

Hlasové nahravky si mbzete prehravat a prehravanie prerusit. Hlasovi nahravku si moZete ulozit a mozZete si tieZ prehrat hlasovui
nahravku, ktoru ste dostali v sprave. Voice rec. dokaze prehrat niekolko forméatov: WAV, AU, AMR a komprimovany GSM.

Na indikalnej liste sa zobrazuje zaznamovy €as, pozicia a dizka hlasovej nahravky.

Ak si chcete vypoCut hlasovi nahréavku, stlacte Play. Postivanim dolava sa v nahravke vratite naspat a postivanim doprava
prejdete dopredu.
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Ak cheete prerusit prehravanie hlasovej nahravky, stlatte Pause. Prehravanie bude pokracovat, ked' stla€ite Play.

Ak si chcete hlasovi nahravku znova prehrat, stlatte Menu a vyberte Playback > Repeat. Hlasova nahravka sa znova prehra.

:\é’: Tip: Hlasové nahravky, ktoré prijmete alebo nahrate, st doCasné stbory. Stbory, ktoré si chcete zachovat, si musite
ulozit.

Odoslanie hlasovej nahravky

Hlasov( nahravku méZzete odoslat zo svojho pristroja na iny pristroj cez infratervené spojenie alebo Bluetooth, ako e-mailovu
spravu, alebo v multimedialnej sprave.

Ak chcete hlasovd nahravku odoslat na iny pristroj cez infraport, skontrolujte, Ze je aktivovany infraport prijimajiceho
zariadenia. Vyberte hlasovd nahravku, stla¢te Menu, vyberte File > Send a z volieb vyberte infrafervené spojenie. Infratervené
spojenie sa vytvara automaticky a hlasova nahravka sa odosle na prijimajtce zariadenie.

Ak chcete hlasovi nahravku preniest cez Bluetooth, skontrolujte, Ze na prijimajlicom zariadeni je Bluetooth aktivovany. Vyberte
hlasovt nahravku, stlatte Menu, vyberte File > Send a z volieb vyberte Bluetooth. Aktivujte Bluetooth na svojom pristroji,
vyhladajte prijimajlce zariadenie, vyberte prijimajlce zariadenie zo zoznamu dostupnych zariadeni a vyberte Send - Poslat. Ak
sU zariadenia sparované a autorizovanég, alebo ak je pristupovy kéd potvrdeny, hlasova nahravka sa prenesie na prijimajuce
zariadenie, ked’ sa vytvori aktivne spojenie cez Bluetooth.

Ak chcete odoslat hlasovi nahravku ako e-mail, vyberte ju, stlatte Menu, vyberte File > Send a z volieb vyberte e-mail.
Automaticky sa otvori e-mailova aplikacia a hlasova nahravka je pripravena na odoslanie ako priloha vasej e-mailovej spravy.

Ak chcete hlasovl nahravku vioZit do multimedialnej spravy, vyberte ju, stlatte Menu, vyberte File > Send a z volieb vyberte
multimedialnu spravu. Automaticky sa otvori MMS aplikacia a hlasova nahravka je pripravena na odoslanie ako priloha vasej
multimedialnej spravy.

B Music player
& Vystraha; Ked je zapnuty reproduktor, nedrZte pristroj pri uchu, pretoZe hlasitost moze byt vel'mi vysoka.

Vstlpte do Desk > Media > Music player.

Music player dokaze prehravat a organizovat hudobné skladby a zvukové stbory. Music player podporuje niekol'ko zvukovych
formatov: MP3, WAV, MIDI, AMR a AAC.

Po€uvanie hudby
Vystraha: PoClvajte hudbu pri rozumnej hlasitosti. Dlhodobé pdsobenie vysokej hlasitosti vam méze poskodit sluch.
Ked je zapnuty reproduktor, nedrzte pristroj pri uchu, pretoZe hlasitost moze byt velmi vysoka.

Music player zobrazuje zoznam skladieb, hlasitost, indikatory prehravania v nahodnom poradi a opakovania, aktivny rezim a
listu indikatora priebehu. Na liste indikatora priebehu sa zobrazuje zdznamovy €as, pozicia a dlzka skladby.

[ Ry Music Player - RENA B Play
SG) G sink Sigh 0216
Music Player <> Main Theme Sigh 0253 = folder
< Dance... Sigh 0252 = o
< Sortone Sigh 0212 = e
<% Vixen Sigh 0218 |
. N T

Ak si cheete vybrat skladbu, prejdite v zozname skladieb nadol alebo nahor.

Ak si chcete prehrat niektort skladbu alebo skladby v aktuélnej zlozke, stlalte Play. Prehravanie sa zastavi automaticky po
dohrani poslednej skladby v poradi.

Ak si chcete zoradit skladby, stlatte Menu a vyberte View > Sort by. Usporiadajte skladby v aktualnej zlozke podl'a ndzvu, ndzvu
suboru, datumu alebo vel'kosti. Usporiadanie ovplyviiuje poradie prehravania skladieb v aktualnej zlozke.

Ak chcete prejst na predchadzajlcu alebo nasledujicu skladbu, stla¢te Menu a vyberte Go to > Previous track alebo Next track.
Poradie skladieb sa urCujte na zaklade aktu&lneho usporiadania skladieb.

Ak chcete, aby sa skladby prehravali opakovane, stlacte Menu a vyberte Playback > Repeat. Pri tomto nastaveni sa prehravanie
skladieb v aktuélnej zloZke po dohrani poslednej skladby v poradi vréati k prvej skladbe.

Ak chcete, aby sa skladby prehravali v ndhodnom poradi, vyberte niektort zlozku, stlatte Menu a vyberte Playback > Random.

;\éf: Tip: Ked hra niektora skladba, prejdite dol'ava, ak chcete rychlo previjat spat, alebo doprava, ak chcete rychlo previjat
dopredu.
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Organizovanie skladieb
Ak si chcete ulozit skladby, stlatte Menu a vyberte File > Save as.... Hudbu si ukladajte na pamatovu kartu alebo do pamati
telefénu.

Ak chcete zmenit zlozky pre hudbu, stlatte Menu a vyberte File > Change folder.... V tomto dial6govom okne vyberte novi zlozku.
Obsah novej zloZzky sa prehlada a skladby sa zobrazia v zozname skladieb.

Ak chcete vytvorit odkaz na hudbu, stlatte Menu a vyberte File > Add to Desk.... Takto vytvorite odkaz na vybranu skladbu.
Nemozno vytvorit odkaz na stbor, ktory nie je ulozeny.

Ak chcete zmenit velkost textu, stlatte Menu a vyberte Edit > Zoom in alebo Zoom out. Takto zmenite velkost pisma v okne
zoznamu.

Odosielanie hudby
Hudbu moZete posielat v sprave.

Ak chcete odoslat skladbu, stlatte Menu a vyberte File > Send. Vyberte spdsob odoslania vybranej skladby na naprotivné
zariadenie. Stlacte Insert. Skladbu mozno poslat ako prilohu spravy.

Ak chcete vybrat zlozku, stlacte Change folder.... V tomto dialégovom okne vyberte novi zloZku.

Ak chcete vloZenie zrusit, stlatte Cancel. Skladba sa nevréati do pévodnej aplikacie a mdZete si vybrat int skladbu.

B RealPlayer

Ochrana autorskych prav moze branit kopirovaniu, Uprave, prenosu alebo rozosielaniu niektorych obrazkov, hudby (vratane
ténov zvonenia) a iného obsahu.

Vstupte do Desk > Media > RealPlayer.

RealPlayer prehrava video, zvuk a multimédia z Internetu. RealPlayer prehrdva mnoho formétov, napriklad MPEG-4, MP4
(nestreamovany), 3GP, SDP, RV, RA, RAM a RM.

RealPlayer ale moZno nepodporuje v3etky variacie uvedenych siborovych formatov.

Prehravanie multimedialnych klipov

MdZete si prehravat videoklipy a zvukové subory, ktoré méate ulozené v pamaéti pristroja alebo na pamatovej karte, ktoré ste si
preniesli do pristroja cez e-mail alebo z kompatibilného pocitaca, alebo ktoré prijimate ako streamy do vasho pristroja cez
Internet.

Na indikatnej liste sa zobrazuje zdznamovy €as, pozicia a dizka multimedialneho klipu. Potas prehréavania sa video zastavi, ak
sa zobrazi hlavné menu alebo niektoré dialogové okno. Video je umiestnené vodorovne aj zvisle uprostred oblasti videa. Ak je
video privelké, a pre jeho zobrazenie nepostacuje bud’ Sirka alebo vyska oblasti videa, pred zobrazenim sa velkost videa zmeni
tak, aby sa zachovali pévodné proporcie obrazu.

i@ A voto

RealPlayer

< unnmnny

siesE

Ak si chcete prehravat streamy multimédii, prejdite na multimedialny stbor na Internete a stla¢te Play. Ak porucha v sietovom
pripojeni spdsobi chybu v prehravani, pokusi sa RealPlayer automaticky obnovit spojenie s pristupovym miestom k Internetu.

Ak si chcete prehrat ulozené multimédid, stlatte Play. Prehravanie sa zastavi automaticky.

Ak chcete zastavit prehravanie alebo streaming, stlate Stop. Nahravanie do vyrovnavacej pamati alebo vytvaranie spojenia so
streamingovym serverom sa zastavi, prehravanie klipu sa zastavi a vrati sa na zatiatok. Klip zostane vybrany v zozname
multimedialnych klipov.

Ak si chcete zobrazit' videoklip na celej ploche displeja, stlatte Menu a vyberte View > Full screen. Tym sa velkost oblasti videa
zmeni na normalnu alebo na cely displej.

Ak chcete ulozit multimedialny klip, stlate Menu a vyberte File > Save clip as.... Ak chcete uloZit odkaz na Internetové spojenie,
stlatte Menu a vyberte File > Save link as....

videa tak, aby pokrylo maximalnu plochu oblasti videa pri zachovani proporcii obrazu, alebo vrati video na jeho pévodnu velkost.

Ak chcete RealPlayerzatvorit, stlalte Exit. Zastavi sa nahravanie do vyrovnavacej paméti alebo vytvaranie spojenia so
streamingovym serverom a zastavi sa aj prehravanie klipu.
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- Tip: Ak chcete vytvorit odkaz na multimedialny klip, stla¢te Menu a vyberte File > Add to Desk.... Takto vytvorite odkaz
na vybrany multimedialny klip. NemoZno vytvorit odkaz na stbor, ktory nie je ulozeny.

Uprava hlasitosti multimédii

Ak chcete zmenit hlasitost multimédii, stlatte postvacie tlaidlo hore alebo dole.
Ak chcete vypnut zvuk, stlatte Set volume > Mute. Stlatenim Unmute zvuk zapnete.

Odosielanie multimedialnych klipov
ModZete si vybrat multimedialne klipy a pripojit ich k sprave, dokumentu alebo prezentacii.

Ak chcete odoslat niektory multimediélny klip, stlatte Menu a vyberte File > Send. Vyberte spdsob odoslania klipu na naprotivné
zariadenie a stlacte Insert.

Ak chcete vloZenie zrusit, stlacte Cancel. Multimedialny klip sa nevrati do pévodnej aplikacie a mozZete si vybrat iny klip.
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15. Calculator

V aplikacii Calculator mézete po(itat, a vysledky, ktoré chcete neskdr pouzit, si mdZzete ulozit do pamati kalkulacky. Stolovu
kalkulatku Desk calculator m6Zzete pouZit pre zakladné vypocty a vedecku kalkulacku Scientific calculator na zloZitejSie vypocty.

Q Upozornenie: Tato kalkulat¢ka ma obmedzent presnost a je ur€ena pre jednoduché vypocty.

Vstupte do Desk > Office > Calculator.

B Po(itanie
Ak chcete vykonat vypocet, zadajte prvé Cislo vypoctu. Stlacte tabulator a vyberte funkciu z tabulky funkcif. Zadajte druhé cislo
vypoctu a stlacte tlatidlo enter.

Upozorfiujeme, Ze kalkulacka vykonava jednotlivé operacie tak, ako ich zadavate. Poradie vykonavania operacii nemdzete
zmenit pomocou zatvoriek.

Ak chcete prejst od stolovej kalkulacky k vedeckej alebo naopak, stlatte Menu a vyberte View > Desk calculator, resp. Scientific
calculator.

Ak chcete zmenit znamienko Cisla, napiste €islo a stlate m na klavesnici.

Ak chcete vytlacit vypocet, stla¢te Menu a vyberte Printing > Print.
:‘é’: Tip: Ak si chcete pred tlatou prezriet tlaCen stranku, stlatte Menu a vyberte z menu Print preview > Printing.
Ak chcete zmenit rozlozZenie stranky, stlatte Menu a vyberte Page setup.

B PouZitie vedeckej kalkulacky

Stlatte Menu a vyberte View > Scientific calculator.

Ak chcete vykonat vypocet, zadajte prvé Cislo vypoctu. Stlacte tabulator a vyberte funkciu z tabulky funkcii. Zadajte druhé €islo
vypoctu, prejdite na = v tabulke funkcii a stlacte tlacidlo enter.

Ak chcete pouzit inverzni funkciu, stlatte na klavesnici i a vyberte poZadovanu funkciu.

Ak chcete zmenit uhlovd jednotku, stla¢te Menu, vyberte Tools > Angle unit, a potom Degrees, Radians, alebo Grads. Nastavenu
uhlov( jednotku uvidite v poli, do ktorého zadavate Cisla.

B Ukladanie Cisel do pamati

MbZete si ulozit 26 rozli¢nych Cisel, nedokontenych vypoctov alebo koneénych vysledkov vypoctov, ktoré chcete neskdr pouZzit.
1. Stlacte Ctrl+S. Vedla hodnoty sa objavi Sipka.

2. Stlacte Shift + pismeno, ktoré chcete hodnote priradit. Pismeno sa objavi vedla $ipky.

3. Hodnotu uloZite stlatenim Enter.

Ak chcete pouzit ulozenl hodnotu, zadajte pismeno, ktoré ste hodnote priradili, a pokracujte obvyklym spdsobom vo vypocte.

Ak chcete vymazat vsetky hodnoty, uloZené v pamati, stlacte Ctrl+D.

B Nastavenie formatu €isel v Kalkulacke

Ak chcete zmenit format Cisel, stlatte Menu a vyberte Tools > Number format.
Vyberte:

» Normal — ak chcete ponechat Standardny format Cisel
« Fixed — ak chcete nastavit pevny poCet desatinnych miest
« Scientific — ak chcete nastavit pevny pocet platnych Cislic
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16. Clock

V aplikacii Clock si mdZzete zobrazit datum a ¢as v domovskom a v cielovom meste, a mdZete spravovat alarmy budika.
Vstlpte do Desk > Clock.

B PouZivanie svetovych hodin
Ak chcete nastavit datum a Cas, stlacte Menu a vyberte Tools > Date and time....

:\é’: Tip: Cas a datum mézZete aktualizovat aj automaticky (sluzba siete). Toto nastavenie mézete zvolit aj na ovladacom
paneli (Control panel). Pozrite si ,,Date and time (Datum a cas)“ str. 62.

Medzi informéaciami o domovskom a ciefovom meste moZzete prechadzat pomocou tabulatora.
Ak chcete zmenit mesto, vyberte domovské alebo cielové mesto a stlacte Change city.

:\é’: Tip: Ak zmenite domovské mesto, zaznamy v hodinach a kalendéri sa upravia. To je uZitotné napriklad ked' sa
zUcastiujete telefonickych konferencii.

Ak si chcete zobrazit alebo upravit alarmy, stlate Alarm clock.

Ak chcete zmenit typ hodin, stlatte Menu a vyberte View > Clock type a potom Analog alebo Digital.

:\é’: Tip: Ak chcete prejst do zobrazenia jedinych hodin, kde sa zobrazuje iba ¢as v domovskom meste, stlatte Menu avyberte
View > Remote city details.

B Pouzitie budika — Alarm clock

Ak chcete nastavit alarm, stlatte New alarm, a zadajte ¢as alarmu.
Ak chcete upravit niektory alarm, stlacte Edit alarm.

Ak chcete zmazat niektory alarm, stlacte tla€idlo spatného posunu (backspace).

Ked' zvoni budik, mdézete ho vypnut stlatenim Stop na rozhrani komunikétora alebo Exit na vonkajSom teleféne. Stla¢enim
Snooze mozete alarm odlozit. Aj ked' je vonkajsi telefén vypnuty, budik zatne v nastavenom Case zvonit a na displeji sa zobrazi
text upozornenia. Stlacte View, ak si chcete prec€itat text upozornenia.

B Alarmy a pripomienky
Ked' nastane Cas alarmu, nastaveného v hodinach alebo kalendari, objavi sa sprava o alarme.

Ak chcete odloZit niektory alarm, stlatte Snooze.
:\é’: Tip: Standardny ¢as spanku je desat minat.

Ak chcete vypnut zvuk alarmu a ponechat upozornenie na displeji, stlatte Mute.
Ak cheete vypnut zvuk alarmu a zavriet upozornenie, stlacte Stop.
Ak alarm nevypnete, automaticky sa zastavi po 15 minatach. Upozornenie zostane na displeji.

B Mesté a krajiny

Zmena miest

Ak chcete zmenit mesto, vyberte mesto, ktoré chcete zmenit a stlatte Change city. Vyberte zo zoznamu nové mesto a stlatte
Select.

Na mape uvidite polohu nového mesta.
:\é’: Tip: Zacnite pisat do vyhladavacieho pola, aby ste nasli nové mesto.

:\é’: Tip: Stlatte Menu a vyberte File > New city..., ak chcete do zoznamu pridat nové mesto.

Upozoriiujeme, Ze zmena domovského mesta moze zmenit vieobecny systémovy €as na vasom pristroji.

Vyhladanie mesta na mape sveta

Ak chcete zadat polohu mesta, vyberte File > New city... alebo Edit > City detalils... a stlatte Set position. Na mape prejdite na
polohu poZadovaného mesta a stlatte OK.
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Vytvorenie a Uprava udajov o krajinach

Ak chcete vytvorit novu alebo upravit existujlcu krajinu, vyberte File > New country/region... alebo Edit > Country/Region
details.... Zadajte nové meno pre krajinu/region — Country/Region, vyberte pole pre predvolbu — Dialling code a zadajte nové
Cislo.

Upozoriiujeme, Ze ak upravujete existujlcu krajinu, moéZete zmenit aj jej hlavné mesto.

Viytvorenie a (iprava Udajov o mestach

Ak chcete vytvorit alebo upravit Gdaje o meste, vyberte File > New city... a zadajte meno mesta.

MoZete definovat aj nasledujlce nastavenia:

+ Country/Region — Vyberte zo zoznamu krajinu.

» Area code — Zadajte kod, ktory sa pouZziva pri volani do mesta.

« Daylight-saving zone — Vyberte pasmo letného Casu.

 GMT offset — Vyberte €asovy rozdiel medzi miestnym ¢asom a GMT.

« Latitude a Longitude — Zadajte stradnice mesta alebo stlalte Set position, ak chcete ukazat polohu mesta na mape sveta.
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17.  Sprava dat a softwaru

Vas inteligentny telefén je vybaveny niekol'kymi aplikaciami pre spravu vasich osobnych dat, napriklad kontaktov, kalendarovych
dat a e-mailov.

B Data mover

Aplikaciu Data mover (Prenadsac dat) moZete pouzit na presunutie niektorych dat, napriklad kontaktov alebo nastavent, z
komunikatora Nokia série 9200 na vasu Nokiu 9300i cez infraport alebo pamatovu kartu. Kym zalnete, skontrolujte, Ze na vasom
pristroji alebo na pamétovej karte je pre presivané data dostatok volného miesta. Upozoriiujeme, Ze ak je na vasej Nokii 9300i
menej nez 2 MB vol'nej paméati, nebudete méct presunit Ziadne data.

Kym bezi Data mover, Nokiu 9300i nepouZivajte. Ak je to moZné, vypnite vonkajsi telefén. Skontrolujte, €i je batéria dostatocne

nabit4, alebo pristroj zapojte do nabijacky.

G Upozornenie: Aby ste mohli pouZit existujicu pamatovd kartu na svojej Nokii 9300i, musite kartu skonvertovat
pomocou aplikacie Data mover (Pren&sac dat) a znova nainstalovat aplikacie, ktoré ste mali na karte predtym
nainstalované. Neinstalujte vSak znova Ziadne predinstalované aplikacie pre Nokia 9210 Communicator. Vasa Nokia
9300i obsahuje novsiu verziu tychto aplikacii, a na Nokii 9300i musite pouzivat tieto novsie verzie.

Prenos si modZe vyzadovat aj dalSie kroky v zavislosti od typu Udajov, ktoré prestvate, spdsobu prenosu, ktory chcete pouzit,
mnoZstva volnej pamaéti na pristrojoch alebo na pamétovej karte, a tieZ od poCtu predchadzajtcich Gspesnych alebo
neuspesnych prenosov, ktoré ste uskutocnili. Zabezpecte, aby infraporty oboch zariadeni smerovali oproti sebe.

Pozorne Citajte pokyny, ktoré Pren&sac dat zobrazuje na displeji.

1. VstUpte do Desk > Tools > Data mover. Ak mate data na paméatovej karte, vlozte ju do svojho komunikatora Nokia série 9200.
Stlalte Continue transfer.

2. Vyberte mesto a krajinu, kde sa nachadzate, a stlacte OK.

3. Na oboch pristrojoch aktivujte infraporty, postarajte sa, aby infraporty smerovali oproti sebe, a stlate Continue. Medzi
pristrojmi sa vytvori infratervené spojenie.

4. Stlatenim Send data collector odoslite nastroj Data collector na komunikéator Nokia série 9200. Data collector sa cez
infratervené spojenie odosle ako sprava do zlozky Inbox vasho komunikatora Nokia série 9200. Aby sa Data collector
nainstaloval, stlatte na komunikéatore série 9200 Open. Ak volba Open nie je k dispozicii, stlatte Save, aby sa uloZil instalatny
subor; ten potom otvorte v spravcovi suborov (File manager). Nastroj Data collector sa po inStalacii spusti automaticky. DalSi
priebeh prenosu dat mozete sledovat na Nokii 9300i. Ked' sa nastroj Data collector nainstaloval, na Nokii 9300i stlatte Connect
data coll..

5. Na Nokii 9300i oznatte data, ktoré chcete presunit zo svojho komunikatora Nokia série 9200. MdZete si presunut data z
kalendara a zoznamu kontaktov, spravy, nastavenia, dokumenty a obrazky. Niektoré subory, napriklad spravy s vizitkami a
e-mailové spravy, ktoré nie st uloZzené v schranke prijatych sprav (zloZka Inbox), sa nepresund.

6. V zavislosti od spdsobu prenosu, ktory cheete pouzit, stlatte Transfer infrared alebo Transfer mem. card.

7. Stlacte Start transfer. Ak dojde k preruseniu prenosu, znova spustite Prend3al dat a pokralujte v prenose. Ak znova dbjde k
tazkostiam, moze byt problém s datami, ktoré sa pokuisate preniest. Znova spustite prenos, ale vynechajte prenos dat, ktoré
mozu spdsobovat problémy.

8. Po preneseni dat ukontite prenos stlatenim OK.

9. Stlalte Exit, ak chcete zatvorit Prendsac dat, alebo Convert mem. card, ak chcete skonvertovat pamatova kartu, aby ste ju
mohli pouzivat na Nokii 9300i.

Prenos vaSieho objemu dat z komunikatora Nokia série 9200 si méze vyZzadovat urity Cas.

B Backup

Odporac¢ame pravidelne si zalohovat data zo svojho pristroja.
Vstlpte do Desk > Tools > Backup.

Kym zacnete zalohovat alebo obnovovat data:

 UkonCite vietky ostatné aplikacie.

» Ak je to mozné, vypnite vonkajsi telefon.

« Skontrolujte, €i je batéria dostatoCne nabita.

Ak chcete zalohovat data na pamatovu kartu, stlate New backup. Zadajte nazov zalohy a zvolte, €i sa ma vytvorit Gplna alebo
Ciastocna zaloha. Full backup vytvori képiu vsetkych dat. Ak vyberiete Partial backup, zadajte, ktoré polozky sa maja do zalohy
zahrnut. Stlatte Start backup.

;\é’: Tip: Data mozZete zalohovat aj v aplikaciach File manager a Control panel.
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Ak chcete obnovit data zo zalohy na pamatovej karte, vyberte zalohu a stlacte Restore. UrCite, ktoré polozky sa majd obnovit.
Ak obnovujete data z Uplnej zalohy, méZete vybrat Partial backup a urcit, ktoré polozky sa maji obnovit. Stlatte Start restore.
Po dokonteni obnovy stlacte OK, aby sa pristroj reStartoval.

B Data transfer

Ak mate Nokiu 9300i a iné zariadenie, ktoré podporuje prenos dat, mdzete na synchronizéciu Udajov z kalendéra a zoznamu
kontaktov pouzit aplikaciu Data transfer.

0 kompatibilnych zariadeniach sa informujte u operatora vasej siete alebo u poskytovatela sluzieb.

Vstlpte do Desk > Tools > Data transfer.

1. Stlatte New, ak chcete vytvorit novy synchroniza&ny profil.

2. Vyberte obsah, ktory chcete synchronizovat, a stla¢te Next.
3. Vyberte typ spojenia a stlalte Select. Ak ste ako typ spojenia vybrali infralervené, synchronizécia zatne okamzite.
4. Ak ste ako typ spojenia vybrali Bluetooth, stlatte Search a vyhl'adajte zariadenie, s ktorym sa chcete synchronizovat.

Vyhladavanie mozZete zastavit stlatenim Stop.
5. Vyberte zariadenie, s ktorym sa chcete synchronizovat, a stlacte Select. Potom synchronizacia zalne.

Ak si chcete pozriet synchronizacny dennik, stlatte Menu a vyberte File > Synchronisation log.

B Sync (Synchronizécia)

Aplikécia Sync vdm umoziiuje synchronizovat kalendar a kontakty na vasom pristroji s rozlicnymi kalendarovymi a adresarovymi
aplikaciami na kompatibilnych pocitacoch alebo na vzdialenom internetovom serveri. Vase nastavenia (aké data sa
synchronizuju, aké pripojenie sa pouZiva) sa ukladaji do synchronizatného profilu, ktory potom pri synchronizécii pouzijete.
:\éf: Tip: Nastavenia synchronizacie moZete dostat v sprave od svojho poskytovatela sluzieb.

Aplikacia pouziva na vzdialena synchronizéaciu technolégiu SyncML. Informéciu o kompatibilite so SyncML si vyZiadajte od
dodavatela aplikécii, s ktorymi chcete svoj pristroj synchronizovat.

Vstlpte do Desk > Tools > Sync.
V&S pristroj ma profil pre Nokia PC Suite. Profil PC Suite upravujte iba cez Nokia PC Suite.
Synchronizéacia kalendara, kontaktov a e-mailu

1. Pripojte svoj pristroj ku kompatibilnému pocitacu. M6Zete pouzit' Internet, Bluetooth alebo kablové prepojenie. Takisto
mozete datovym kéblom prepojit stolovy stojan s pocitatom a vlozit pristroj do stolového stojana. Pozrite si
wPripojenie* str. 88.

Ak chcete pouzit Bluetooth, musite najskor nakonfigurovat Bluetooth spojenie medzi vasim pristrojom a Nokia PC Suite —
vyberte Manage connections (Upravit spojenia) a otvorte Nokia Connection Manager. Podrobnej$i navod najdete v Navode
na pouZitie Nokia PC Suite.

2. Na svojom pocitali otvorte Nokia PC Suite a vyberte Synchronize (Synchronizovat). Otvori sa aplikacia Nokia PC Sync.

3. Akste svoj pristroj prepojili s po€itatom cez datovy kabel a stolovy stojan, stlacte synchroniza¢né tlacidlo na stolovom stojane.
Ak ste svoj pristroj prepojili s potitatom cez Bluetooth, spustite synchronizéciu cez Nokia PC Sync.

Vytvorenie nového profilu

1. VaS$ pristroj ma preddefinovany profil pre Nokia PC Suite. Ak chcete vytvorit iny profil, stlacte Menu a vyberte File > New.
Otvori sa sprievodca vytvorenim profilu, ktory vim poméze definovat spravne nastavenia.
2. Definujte nasledujtce volby:
+ Profile name — Uved'te popisny nazov profilu.
+ Connection type — Vyberte Bluetooth alebo Data cable pre synchronizéciu s pocitatom, alebo Internet pre synchronizéciu
So serverom na Internete.
 Access point — Ak ste ako typ spojenia vybrali Internet, vyberte pristupové miesto k Internetu.
+ Host address — Zadajte adresu synchronizatného servera.
+ Port — Ak ste ako typ spojenia vybrali Internet, zadajte Cislo portu synchronizatného servera.
« User name — Zadajte svoj uzivatel'sky identifikator pre synchronizacny server.
« Password — Uved'te svoje heslo pre synchronizacny server.
+ Confirm password — Potvrd'te heslo pre synchronizatny server.

3. Vyberte, to sa méa synchronizovat: kontakty, za&znamy z kalendara, alebo e-mail.

4. Zadajte cesty k databdzam na svojom pristroji a na vzdialenom serveri a vyberte typ synchronizécie — Synchronisation
type. Vyberte Normal, ak chcete previest synchronizaciu v oboch smeroch, teda z pristroja na vzdialeny server a naopak, One-
way to telephone pre jednosmernu synchronizaciu zo vzdialeného servera do pristroja,0One-way from telephone pre
jednosmernu synchronizéciu Gdajov z pristroja na server.
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5. Vyberte, Ci cheete pouzit profil, ktory ste vytvorili ako Standardny synchronizany profil.
Ak sa chcete vratit k Standardnym nastaveniam pre PC Suite, stlatte Menu a vyberte Tools > Reset PC Suite profile.
Ak chcete upravit existujci profil, vyberte tento profil a stlate Edit.

Ak chcete nastavit jeden z existujlcich synchronizatnych profilov ako Standardny, vyberte tento profil, stlatte Menu a vyberte
File > Tools > Set as default.

Ak chcete synchronizovat cely obsah databaz na pristroji a na serveri, stlatte Menu a vyberte File > Sync > Slow sync.
Upozorilujeme, Ze tymto sa ignoruje typ synchronizacie, nastaveny pre profil.

Ak chcete vymazat niektory profil, vyberte ho a stlacte tlaCidlo spatného posunu (backspace).

Ak chcete vymazat databézu z pristrojaanahradit ju databazou zo servera, stlatte Menu a vyberte File > Sync > Replace telephone
data.

Ak chcete vymazat databazu zo servera a nahradit ju databazou z pristroja, stlatte Menu a vyberte File > Sync > Replace server
data.

Po synchronizécii svojho pristroja s kompatibilnym pocitatom si méZzete prezriet synchronizatny dennik.

Ak chcete otvorit synchronizatny dennik, vyberte pozadovany profil a stlatte Log. V denniku sa zobrazuje napriklad datum a €as
synchronizacie a zoznam pripadnych chyb pri synchronizacii.

Dalsie informacie o synchronizacii najdete v Navode na pouZitie Nokia PC Suite a v Pomocnikovi k aplikacii Nokia PC Sync.

B Nokia PC Suite

Balik aplikéacii Nokia PC Suite vam ponuka subor programov pre pracu s vaSou Nokiou 9300i. Napriklad aplikacia Nokia PC Sync
sltiZi na synchronizéciu Gdajov o kontaktoch, zdznamov z kalendara, e-mailov a Uloh na pristroji a na kompatibilnom pocitadi,
Nokia Phone Browser slUzi na spravu zlozZiek na pristroji, Nokia Content Copier sl(Zi na zadlohovanie a obnovu osobnych dat, a
Nokia Application Installer sl(zi na inStalaciu aplikacii.

Balik Nokia PC Suite si mdZete nainstalovat z disku CD-ROM alebo zo stranok www.nokia.com. Balik Nokia PC Suite moZete
pouzivat iba s Windows 2000 a Windows XP. Podrobnejsi navod na instaléciu a pouZitie balika PC Suite najdete v navode na
pouzitie Nokia PC Suite na disku CD-ROM a v Pomocnikoch jednotlivych aplikacii PC Suite.

Ak chcete pouzit Nokia PC Suite, musite svoj pristroj pripojit ku kompatibilnému pocitau cez kabel CA-53, Bluetooth, alebo cez
infraCervené spojenie. Pozrite si ,,Pripojenie” str. 88.

Ak chcete pouzit kdbel, musite mat najnovsi ovladac prepojovacieho kabla. Tento ovladat sa nainstaluje pocas instaléacie
aplikéacii Nokia PC Suite. Podrobnosti najdete v Navode na pouZitie Nokia PC Suite.

« Ak chcete pouzit Bluetooth, sparujte pristroj s kompatibilnym pocitatom a nastavte potita ako autorizovany. Pozrite si
sParovanie zariadeni* str. 89.

Ak chcete pouzit infratervené spojenie, aktivujte infraport na svojom pristroji. Pozrite si ,,Infratervené“ str. 90. Podlla
potreby aktivujte infraport aj na kompatibilnom pocitaci.

Budete si pravdepodobne musiet nainstalovat alebo aktualizovat ovladace pre Bluetooth alebo infracervené spojenie, ak svoj

pristroj budete chciet vyuzit ako modem. Podrobnosti najdete na disku CD-ROM v predajnom baleni, na strankach

www.nokia.com a v Navode na pouZitie Nokia PC Suite.

B InStalécia aplikacii a softwaru
@ DoleZité: Instalujte a pouzivajte aplikacie a iny softvér iba zo zdrojov, ktoré poskytuju adekvatnu bezpetnost a ochranu
pred Skodlivym softvérom.
Do svojho pristroja mdZete instalovat dva typy aplikécii a softwaru:
« Aplikécie a software, Specialne urfené pre Nokiu 9300i, alebo kompatibilné s operanym systémom Symbian. Tieto softwarové
instalatné stbory maji priponu .SIS.
« J2ME aplikéacie, kompatibilné s operatnym systémom Symbian. Instalatné stbory Java aplikacii maju priponu JAD alebo .JAR.

Instalacné stibory si na svoj pristroj mdZete preniest z kompatibilného pocitaca, nacitat ich pocas prehliadania, alebo ich mozZete
dostat v multimedialnej sprave, ako prilohu e-mailu alebo cez Bluetooth. Ak na prenos stboru pouZivate PC Suite for Nokia
9300i, ulozte subor na pristroji do zlozky c:\nokia\installs. Ak na prenos suboru pouzivate Prieskumnika Windows (Windows
Explorer), uloZte sibor na pamatovu kartu (lokalny disk).

Pocas instalacie pristroj overi integritu inStalovaného balika. Pristroj zobrazi informacie o vykonanych kontrolach, a budete si
mact vybrat, €i cheete v instalacii pokrafovat alebo ju zrusit.

Pozrite si ,Certificate manager* str. 69.

Ak si instalujete aplikacie, ktoré si vyzaduju spojenie so sietou, upozorfiujeme, Ze spotreba energie vasho pristroja sa moze pri
pouzivani takychto aplikacif zvysit.
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InStal4cia softwaru pre opera¢ny systém Symbian

Ked instalujte aktualizaciu alebo opravu niektorej aplikacie, ponechajte si originalne instalacné stibory alebo UplInt zalohu, z
ktorej mdZete aplikaciu obnovit. Ak chcete obnovit pdvodnu aplikaciu, najskor aktualizovan( aplikaciu odstrafite a potom ju
znova nainstalujte z pévodného instalatného stboru alebo zélohy.

Ak chcete nainstalovat software, vyhl'adajte v pamaéti pristroja alebo na pamatovej karte instalacny stbor, vyberte ho a stlacenim
Enter spustite instalaciu. Ak ste napriklad dostali inStalatny stbor ako prilohu e-mailu, vstipte do svojej schranky, otvorte
prislusny e-mail, vyberte instalatny stbor a spustite instalaciu stlaenim Enter.

Na odstrafiovanie softwaru pouzite Spravcu aplikécii — Application manager. Pozrite si ,,Application manager* str. 64.

InStalacia Java™ aplikacii
Pri instalacii podpisanej Java aplikacie musi byt vonkajsi telefon zapnuty a musite mat v pristroji viozenu platnt SIM kartu.

1. Vyhladajte v pamati pristroja alebo na pamétovej karte instalacny stbor, vyberte ho a stlaenim Enter spustite inStalaciu.
Ak ste napriklad dostali inStala¢ny stbor ako prilohu e-mailu, vstipte do svojej schranky, otvorte prislusny e-mail, vyberte
instalatny subor a spustite instal&ciu stlatenim Enter.

2. Potvrdte instalaciu. Pre inStalaciu sa vyZaduje stbor JAR. Ak chyba, pristroj vas moze poziadat, aby ste si ho nacitali. Ak
nemate definované Ziadne pristupové miesto, pristroj vas poZziada, aby ste si niektoré vybrali. Pocas na€itania .JAR stboru
budete moZno musiet zadat uzivatel'ské meno a heslo, aby ste ziskali pristup na server. Dostanete ich od poskytovatela
aplikacie.

3. Pristroj vdm oznémi ukoncenie instalacie.

- Tip: Pocas prehliadania Web stranok si mozete naditat instalatny sibor a ihned' ho nainstalovat. Upozorfiujeme ale,
7e potas instalacie zostava spojenie na pozadi otvorené.

Bl Java

Na svoj pristroj si moZete nainstalovat a pouzivat na hom Java aplikacie. Pozrite si ,Instalacia aplikacii a softwaru“ str. 86.

Platforma Java pre Nokiu 9300i je J2ME. Java aplikacie modZete vyhladat pomocou prehliadaca, nacitat si ich cez Internet a ulozit
ich do zlozky Applications.

Na spravu Java aplikacii pouZite spravcu aplikacii — Application manager.
Platforma J2ME na vaSom pristroji podporuje dve Java prostredia: MIDP a Personal Profile.

;\é’: Tip: Informacie pre vyvojarov najdete na strankach www.forum.nokia.com. Férum Nokia obsahuje vyvojovu platformu
Series 80 Developer Platform, Java Software Development Kit (SDK), nastroje, technické informacie a aplikéacie.

Java MIDP

Prostredie Java MIDP (Mobile Information Device Profile — Profil mobilnych informacnych zariadenf) podporuje nasledujice

aplikacné rozhrania (API):

« Java CLDC 1,1 — hot spot implementacia, ktora je su€astou operatného systému Symbian

- Java MIDP 2.0 — bezpetnost, ktora zarad'uje Java aplikacie do nasledujdcich domén: vyrobca, operator, déveryhodny treti
tvorca, alebo neddveryhodné.

+ Java WMA — bezdrétové sluzby sprav

 Java Mobile Media — multimédia pre mobilné zariadenia

+ Java Bluetooth — spojenia Bluetooth a Bluetooth Push pre Java aplikacie

» Nokia Ul — rozhrania pre zvuk a grafiku

+ Java DRM — definicie pravidiel pouzitia obsahu

* Java File — sluzby suborového servera

» Java PIM — pristup k obsahu telefonneho zoznamu, zaznamom v kalendari a zoznamoch Gloh

Java PP

Prostredie Java PP (Personal Profile - Osobny profil) podporuje nasledujice aplikacné rozhrania (API):

- Java CDC 1,0 — dodatoCné spojenia pre pristroj

« Java Foundation Profile 1.0 — podpora siete a vstupov/vystupov

* Java Personal Profile 1.0 — Standardné Specifikacie rozhrani Java Ul a AWT pre rozhrania, grafiku a obrazky
» Java Ul — Standardné Specifikacie rozhrani Java

 JDBC — pristup Java aplikacii do relatnej databazy
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So svojim pristrojom moZete pouzivat niekolko typov pripojeni. Pre PC Suite a IP priechod (IP passthrough) méZete pouzivat
bezdrotové pripojenia, ako je bezdrotova LAN, Bluetooth alebo infracervené pripojenie, ako aj kablové pripojenie cez USB.

B Bezdrotova siet LAN

MbéZete si definovat pristupové miesta pre bezdrdtovi LAN, aby ste zabezpecili pristup k Internetu pre aplikacie, ktoré sa
potrebuji pripajat na Internet. Pozrite si ,Wireless LAN“ str. 67.

Zostavenie ad hoc siete

Pomocou aplikéacii od tretich dodavatelov m6zu bezdrétové stanice komunikovat priamo medzi sebou, bez potreby
pristupovych bodov bezdrétovej siete LAN. Jeden z uzivatel'ov vytvori ad-hoc siet a ostatni uzivatelia sa k tejto sieti pripoja.
Pre ad-hoc siet musite najskor vytvorit pristupové miesto k Internetu.

Vytvorenie pristupového miesta k Internetu pre ad-hoc siet

1. Vyberte Desk > Tools > Control panel a potom Connections > Internet setup.

2. Stlatte New. Pri vytvoreni nového pristupového miesta mozete vyjst z existujliceho pristupového miesta k Internetu:

3. Definujte nastavenia.

« Internet settings name — Uved'te popisny nazov pripojenia.

+ Network ID — Vyberte ID siete podla cielovej siete, ku ktorej chcete pristupovat cez dané pristupové miesto k Internetu.
Identifikatory siete mozete prementvat a vytvarat nové. Pouzitie spravneho identifikatora siete zabezpedi spravne
smerovanie datovej prevadzky do poZadovanej cielovej siete. Hlavne software pre virtualne privatne siete (VPN) moze
obmedzovat datovi prevadzku pre urité cielové siete.

+ Internet settings type — Ako typ spojenia zvol'te bezdrotovi LAN (wireless LAN).

» Network mode — Vyberte Ad hoc.

» Network name — Dajte novej sieti meno.

« Security mode — Vyberte WEP, ak chcete pre autentizéciu pouZzivat WEP (wired equivalent privacy) kl'G¢.

4. Ak ako bezpetnostny rezim nastavite WEP, budete musiet nakonfigurovat aj tieto nastavenia.

* WEP key index — Zadajte Cislice WEP klata.
» WEP key length — Zvol'te vhodnu dlzku kl'tca. Cim viac bitov ma klI'G¢, tym vysSia je drovei bezpenosti.
« WEP key type — Zvolte, Ci chcete zadat WEP kI'i€ v hexadecimalnom forméte (HEX) alebo v textovej forme (ASCII).

* WEP key data — Zadajte Cislice WEP kluca. Pocet znakov, ktoré zadavate, zavisi od zvolenej dizky kla¢a. Napriklad klt¢e
s dlzkou 40 bitov pozostavaju z 5 alfanumerickych alebo z 10 hexadecimalnych znakov.

5. Ked nastavite vietky parametre, stlatte Finish alebo Done. Ak chcete nakonfigurovat rozsirené nastavenia, stlatte
Advanced. Pozrite si ,,Konfiguracia rozSirenych nastaveni pristupového miesta k Internetu” str. 72.

B Kablové pripojenie

Svoj pristroj mézete pripojit ku kompatibilnému osobnému pocitacu pomocou kabla CA-53 (USB). Zapojte kabel do spodnej Casti
pristroja. Pozrite si Obr. Tladidla a konektory str. 11.

Kabel mozete pripojit aj k stolovému stojanu pristroja.

IP passthrough (IP prechod)
Kabel moZete pouzit aj pre IP passthrough (IP priechod), ked' pristroj pouZiva internetové pripojenie pocitaca. IP priechod
mozZete pouzit ako ktorékolvek iné pristupové miesto k Internetu, napriklad pre prehliadanie alebo synchronizaciu.

Upozoriiujeme, Ze IP priechod nemdzete pouzivat stcasne s aplikaciami Nokia PC Suite. Pre konfiguréciu nastaveni kablového
spojenia pouZzitie Control panel. Pozrite si ,,Cable setup (Nastavenia kabla)“ str. 68.

Upozoriiujeme, Ze ak v nastaveniach kablového spojenia vyberiete IP passthrough, nebudete méct aktivovat modem. PC Suite
connection a IP passthrough overrides PC Suite moZete pouzivat iba ked' nie je aktivne Ziadne spojenie IP priechodu..

B Bluetooth

Tento pristroj vyhovuje Bluetooth Specifikacii 1.2 a podporuje nasledujtce profily: Zakladny pristupovy profil (Generic Access
Profile), Profil sériového portu (Serial Port Profile), Profil vytaaného pripojenia na siet' (Dial-Up Networking Profile), Profil
zékladnej vymeny objektov (Generic Object Exchange Profile), Profil odosielania objektov (Object Push profile), Profil prenosu
suborov (File Transfer Profile), Profil pristupu na SIM kartu (SIM Access Profile) a Handsfree profil. Pre zaruenie bezproblémovej
spoluprace s dalsimi zariadeniami, podporujtcimi technolégiu Bluetooth, pouZivajte s tymto modelom doplnky, schvalené
spolotnostou Nokia. O kompatibilite inych zariadeni s tymto pristrojom sa informujte u ich vyrobcov.
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V niektorych oblastiach m6Zzu platit obmedzenia na pouZivanie technolégie Bluetooth. Informujte sa u miestnych Gradov alebo
u poskytovatela sluzieb.

Pri pouzivani funkcif, vyuZivajlcich technolégiu Bluetooth, a pri spustani takychto funkcii na pozadi v €ase, ked' pouzivate iné
funkcie, sa zvySuje spotreba energie z batérie a zniZzuje sa vydrz batérie.

Technolégia Bluetooth umoZziiuje bezplatné bezdrotové spojenia medzi elektronickymi zariadeniami na vzdialenost do 10
metrov. Spojenie cez Bluetooth moZno pouzit na odosielanie obrazkov, videa, textov, vizitiek, zaznamov z kalendara, alebo na
bezdrdtové spojenie so zariadeniami, vyuZzivajucimi technoldgiu Bluetooth, napriklad pocitacmi.

Pretoze zariadenia vyuZivajuce technologiou Bluetooth komunikuju prostrednictvom radiovych vin, vas pristroj nemusi byt na
dohl'ad od naprotivného zariadenia. Stafi, ak vzdialenost medzi zariadeniami nepresahuje 10 metrov, hoci spojenie mdzu rusit
prekazky, napriklad steny, a iné elektronické zariadenia.

Ked prvy raz aktivujete Bluetooth, pristroj vas vyzve, aby ste svojmu pristroju dali meno.

Nastavenia pre Bluetooth

Ak chcete upravit nastavenia pre Bluetooth, vyberte Desk > Tools > Control panel a potom Connections > Bluetooth. Vyberte
stranku Settings.

Definujte:

« Bluetooth active — Vyberte Yes, ak chcete aktivovat Bluetooth. Ak vyberiete No, ukoncia sa v3etky aktivne Bluetooth spojenia,
a Bluetooth nebudete mdct pouzivat pre odosielanie a prijem dat.

My telephone's visibility — Vyberte Shown to all, ak chcete, aby ostatné Bluetooth zariadenia mohli vas pristroj najst. Ak
vyberiete Hidden, ostatné zariadenia vas pristroj nenajdu.

« My Bluetooth name — Definujte meno pre svoj pristroj. Maximalna dizka mena je 247 znakov.

+ Remote SIMaccess— Vyberte Enabled, ak chcete povolit komunikéciu medzi kompatibilnou automobilovou stipravou a va$ou
Nokiou 9300i. Pozrite si ,,SIM access profil* str. 65.

Ak ste aktivovali Bluetooth a zmenili svoju viditelnost na Shown to all, uZivatelia ostatnych Bluetooth zariadenf uvidia va$
pristroj a jeho meno.

:‘é’: Tip: Ak chcete aktivovat alebo deaktivovat Bluetooth, stlatte Chr + [Fg.

Bluetooth sa vypne po aktivécii profilu Offline a po vypnuti vonkajsieho telefénu.

Odosielanie dat cez Bluetooth

Ochrana autorskych prav moze branit kopirovaniu, Uprave, prenosu alebo rozosielaniu niektorych obrazkov, hudby (vratane
ténov zvonenia) a iného obsahu.

MbéZete mat aktivne vZdy len jedno Bluetooth spojenie.

1. Otvorte aplikéaciu, kde sa nachadza polozka, ktort chcete odoslat. Ak napriklad chcete na iné zariadenie odoslat fotografiu,
otvorte aplikaciu Images.

2. Vyberte polozku, ktor( chcete odoslat, stlatte Menu a vyberte File > Send > Via Bluetooth.

3. Ak ste uz skor vyhladavali Bluetooth zariadenia, zobrazi sa najprv zoznam predtym najdenych zariadeni. Uvidite ikonu
Bluetooth zariadenia a jeho meno. Ak chcete zatat nové vyhladavanie, stlatte Search again. Vyhladavanie mdzete prerusit
stlatenim Stop.

4. Vyberte zariadenie, s ktorym sa chcete spojit, a stlalte Select.

5. Ak naprotivné zariadenie vyZaduje pred prenosom dat parovanie, zobrazi sa Ziadost o zadanie pristupového kédu. Vytvorte
vlastny pristupovy kéd (1-16 znakov, numericky) a dohodnite sa s uzivatelom naprotivného Bluetooth zariadenia, aby pouzil
rovnaky kod. Tento pristupovy kdd sa pouzije iba raz a nemusite si ho pamétat. Zariadenia, ktoré nemaju uzivatel'ské
rozhranie, maju pristupovy kod prednastaveny. Po vytvoreni parovania sa pristroj ulozi na stranku Paired devices.

6. Po UspeSnom vytvoreni spojenia sa zobrazi sprava Sending....

Prijem dat cez Bluetooth
Ak chcete prijimat data cez Bluetooth, aktivujte Bluetooth a vyberte volbu Shown to all.

Ked dostanete cez Bluetooth data od zariadenia, ktoré nie je autorizované, pristroj sa najprv spyta, i chcete prijat Bluetooth
spravu. Ak suhlasite, polozka sa ulozi do zlozky Inbox v aplikacii Messaging.

:‘é’: Tip: Ak sa prijat& polozka nenachadza v zlozke prijatych sprav (Inbox), prejdite do Desk > Office > File manager a
zobrazte si obsah zlozky C:\My files\.

Parovanie zariadeni

Parovanie znamené autentizaciu. Parovanie zariadeni ulahCuje a zrychluje vyhl'adavanie zariadeni.
Vstupte do Desk > Tools > Control panel a vyberte Connections > Bluetooth.
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Ak cheete vytvorit parovanie s niektorym zariadenim, vyberte stranku Paired devices. Stla¢te New a potom Start, aby sa zacalo
vyhladavanie zariadeni. Vyberte zariadenie, s ktorym chcete vytvorit par, a stlacte Pair. Zadajte pristupovy kdd a stlacte OK. Ak
chcete druhé zariadenie autorizovat, stlacte Yes. Ak nastavite No, budete musiet Ziadosti o spojenie od takéhoto zariadenia
zakazdym osobitne schvalovat.

- Tip: Aby sa dve zariadenia vyuZivajlce technolégiu Bluetooth sparovali, musia sa uzivatelia zariadeni dohodnut na
pristupovom kdde, a pouzit rovnaky kéd na oboch zariadeniach. Zariadenia, ktoré nemaja uzivatel'ské rozhranie, maja
pristupovy kod prednastaveny.

Ak cheete zrusit parovanie, vyberte stranku Paired devices. Vyberte zariadenie, ktorého parovanie chcete zrusit, a stlatte
Delete.

Ak chcete parovanému zariadeniu priradit kratke meno, vyberte stranku Paired devices. Vyberte zariadenie, ktorého meno
chcete zmenit, a stlacte Edit. V poli Assign short name mozete definovat kratke meno (prezyvku, alias), ktoré vdm pomdze lahsie
identifikovat to-ktoré zariadenie. Toto meno je uloZené v pamati pristroja a uzivatelia ostatnych Bluetooth zariadeni ho
neuvidia.

Ak chcete nastavit zariadenie ako autorizované alebo neautorizované, vyberte stranku Paired devices. Vyberte pozadované
zariadenie a stlaCte Edit. Prejdite na pole Device authorised a vyberte Yes. Spojenie medzi zariadenim a vasim pristrojom sa
moze vytvorit bez vasho vedomia. Ziadne d'alsie schvalovanie alebo povolovanie sa nevyzaduje. Nastavte Yes pre vlastné
pristroje, napriklad pocita, alebo zariadenia, ktoré patria fudom, ktorym déverujete. V zozname parovanych zariadeni je vedla
autorizovanych zariadeni zobrazend ikona @. Ak nastavite No, budete musiet Ziadosti o spojenie od takéhoto zariadenia
zakazdym osobitne schvalovat.

Ak sa chcete pripojit k niektorému Bluetooth zariadeniu, vyberte stranku Paired devices. Vyberte zo zoznamu poZadované
zariadenie, stlacte Edit a potom Connect. Upozorfiujeme, Ze tato volba je k dispozicii iba pre audio zariadenia, ktoré vyzaduju
stabilnejSie Bluetooth spojenie, napriklad pre Bluetooth headsety alebo automobilové stpravy. Takéto zariadenia musia
podporovat $pecifikaciu Bluetooth 1.1 a Handsfree profil. Ak chcete ukondit spojenie s vybranym zariadenim, stlatte
Disconnect.

SIM access profil

Pomocou Bluetooth spojenia a SIM access profilu mdzete pristupovat ku svojej SIM karte cez kompatibilny autotelefon. Pozrite
si ,,SIM access profil” str. 65.

Ukon€enie Bluetooth spojenia

Bluetooth spojenie sa automaticky odpoji po odoslani alebo prijati dat. Iba s aplikaciami PC Suite a niektorymi doplnkami,
napriklad headsetmi, sa spojenie mdze udrziavat aj ked' sa aktivne nepouziva.

Zistenie stavu Bluetooth spojenia
€ Bluetooth je aktivny.
[GB] Ked' ikona blik4, vas pristroj sa pokdsa pripojit k naprotivnému zariadeniu.

[GB] Ked ikona svieti neprerusovanie, Bluetooth spojenie je aktivne.

B Infralervené

Nemierte IC (infratervenym) lt¢om nikomu do oti a nedovol'te, aby rusil pracu inych infratervenych zariadeni. Tento pristroj je
laserovy vyrobok Triedy 1.

Infraervené pripojenie mozete vyuzit pre odosielanie a prijem stborov z inych infraervenych zariadeni.

1. Zabezpe(te, aby infraporty oboch zariadeni smerovali oproti sebe. Umiestnenie zariadeni je doleZitejsie nez uhol alebo
vzdialenost.

2. Press Chr+[F.).
Ak chcete infrafervené spojenie ukon(it, stlatte znova Chr+[3.].

H Modem

Pristroj méZzete pouzit ako modem pre kompatibilny pocitac.

Vstapte do Desk > Tools > Modem.

Aby ste mohli pristroj pouzit ako modem:

« Na svojom pocitaci potrebujete vhodny software pre datovi komunikaciu.

« Musite si u svojho poskytovatela sluZieb alebo poskytovatela sluzieb Internetu nechat aktivovat prislusné sluzby siete.

 Na svojom pocitaci musite mat nainstalované prislusné ovladace. Pri inStalécii Nokia PC Suite sa na vas pocitac nainstaluju
ovladale USB kabla CA-53. Budete si mozno musiet nainstalovat alebo aktualizovat ovladace pre Bluetooth a infraport.
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+ Odporucame, aby ste si na svoj potita¢ nainstalovali aplikaciu Nokia Modem Options.
Podrobnosti najdete na strankach www.nokia.com a v Navode na pouZitie Nokia PC Suite.

Ak chcete pripojit pristroj ku kompatibilnému pocitacu cez infraCervené spojenie, stlacte Activate. Ak sa chcete odpojit, stlatte
Disable.

:\é’: Tip: Ak chcete pristroj pouzit ako modem cez Bluetooth alebo kablové spojenie, musite pristroj pripojit ku
kompatibilnému pocitatu a aktivovat modem z poitala..

Upozorilujeme, Ze kym sa pristroj pouziva ako modem, mozno nebudete moct vyuzivat niektoré z jeho ostatnych
komunikacnych funkcii.

H Tlac

Zvatsiny aplikacii mozete tlacit sibory na kompatibilnych tlaCiariiach. Kym zacnete tlacit, skontrolujte, Ze vas pristroj je spravne
pripojeny k tlaciarni.

Ak chcete na kompatibilnej tlaiarni vytlait niektory stibor, stlaéte Menu a vyberte File > Printing > Print.... Skontrolujte spravnost
nastaveni a stlate Print.

Ak chcete upravit nastavenia tlale, stlatte Options.

Ak si chcete pred tlacou prezriet subor, stlatte Menu, vyberte File > Printing > Print... a stlatte Preview. Tla¢ na kompatibilnej
tlaCiarni spustite stlaenim Print. Ak chcete upravit velkost, okraje, zahlavia a zapéatia alebo strankovanie dokumentu, stlatte
Page setup.

Nastavenie volieb tlace

Ak chcete zmenit nastavenia tlace siborov, stlatte Menu, vyberte File > Printing > Print... a stlate Options.
Na stranke Connection definujte:
« Connection type — Zvolte metédu, ktorl cheete pouzit pre spojenie s tlaciariiou.

:\é’: Tip: MoZete tlait cez Bluetooth, infralervené prepojenie alebo cez sietové pripojenie napriklad bezdrétova LAN
alebo GPRS. Ak pouZivate sietové pripojenie, musite poznat spravny protokol, Network (LPR) alebo Network
(Raw), IP adresu alebo meno tladiarne, spravnu tlacovd frontu a pripadne uzivatel'ské meno pre tlaciaren.

* Printer — Vyberte poZadovan tladiareii. Ak vyberiete Hewlett-Packard, vyberte tu ovladac tlaCiarne a potom typ tlatiarne v
Desk > Tools > Control panel > Extras.

Na strdnke Document definujte:
« Number of copies — Vyberte, kol'ko kopii sa ma vytlacit.

Definovanie vzhl'adu strany

Ak chcete zmenit velkost a orientaciu strany, stlate Menu a vyberte File > Printing > Page setup.... Vyberte zalozku Size.

Ak chcete zmenit velkost strany, prejdite na Page size a vyberte pozadovanu velkost. Upozorfiujeme, Ze vasa tlaCiarefi nemusi
byt schopna tlatit vietky dostupné formaty. Cisla v poliach Width a Height sa menia podl'a nastavenej velkosti strany.

Ak chcete definovat vlastnu velkost strany, zadajte hodnoty do poli Width a Height.

Ak chcete zmenit orientaciu tlaCenej strany, prejdite na Orientation. Pri orientécii Portrait je vyska vacSia ako irka. Pri orientacii
Landscape je Sirka vadSia ako vyska.

Ak si chcete definovat okraje strany, stlafte Menu a vyberte File > Printing > Page setup.... Vyberte zalozku Margins, prejdite na
polia pre jednotlivé okraje a zadajte hodnoty.

Ak si chcete zobrazit nové okraje, zatvorte dialogové okno Page setup, stla¢te Menu a vyberte File > Printing > Print preview.
Vasa tlaCiareft nemusf byt schopna vytlalit dokumenty s velmi Gzkymi okrajmi.

Ak chcete definovat zahlavie pre niektoru stranu, stlatte Menu a vyberte File > Printing > Page setup.... Vyberte stranku
Header a zadajte textt zahlavia. StlaCte Insert, ak chcete do zahlavia vloZit meno stboru, objekt, ¢islo strany, €as alebo datum.

Ak chcete zmenit vzhlad textu, stla¢te Format.

Ak chcete presunut zahlavie blizsie alebo d'alej od horného okraja strany, prejdite do Distance from top of page a zadajte
hodnotu. Vasa tlaciarefi nemusi byt schopna spravne vytla€it dokumenty s velmi Gizkymi okrajmi.

Ak chcete definovat zapétie pre niektoru stranu, stlatte Menu a vyberte File > Printing > Page setup.... Vyberte zalozku Footer
a zadajte textt zapétia. Stlacte Insert, ak chcete do zapatia vloZit meno stboru, objekt, ¢islo strany, ¢as alebo datum.

Ak chcete zmenit vzhlad textu, stla¢te Format.

Ak chcete presunut zapatie blizsie alebo dalej od dolného okraja strany, prejdite do Distance from bottom margin a zadajte
hodnotu.
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Ak cheete nastavit Cislo prvej strany, prejdite do Start numbering at, zadajte &islo. Spravidla budete zacinat ¢islom 1 alebo 0.

Ak chcete vynechat zahlavie alebo zapatie z prvej strany, prejdite do Include header on first page alebo Include footer on first
page, stlatte Change a vyberte No.

TaZkosti s tlatou
Vas pristroj zobrazi upozornenie, ak sa neméze pripojit ku kompatibilnej tlaCiarni.
Tu sU niektoré vychodiska pre rieSenie tazkosti:

- Tlaciaren - skontrolujte, Ze tlaCiarefi je zapnuta a on-line, vytlacte sk(sobn( stranu, pokuste sa tlait pri priamom prepojeni
s tlatiarfiou, overte, Ze tlaCiaref funguje s inym bezdrétovym zariadenim, alebo overte, Ze va$ pristroj tlaCiarefi podporuje.

- Infralervené spojenie - skontrolujte, Ze je aktivované infralervené spojenie, infraporty pristroja a tla¢iarne smeruji oproti
sebe a na Ziadny port nedopada intenzivne svetlo..

- Bluetooth - skontrolujte, Ze Bluetooth je aktivovany a vas pristroj dokaze najst iné Bluetooth zariadenia nez tlaciaren, a
tlaCiarefi sa nachadza v dosahu pristroja.

- Bezdrotova LAN - skontrolujte, Ze bezdrotova LAN je aktivna a mate pre fiu spravne nastavenia, Ze bezdrdtova tlaciaren je
kompatibilna s vasim pristrojom a ostatné bezdrotové LAN zariadenia dokazu bezdrétovd tlaciaren najst.

Sprava nastaveni mobilnej tlae

Ak chcete upravit nastavenia tlale pri tlai na kompatibilnej tlaCiarni Hewlett-Packard, vstipte do Desk > Tools > Control
panel > Extras > HP printer selection. Definujte:

* Printer model — Vyberte tlaliarefi, ktor chcete pouzit.

+ Quality mode — Vyberte kvalitu tlace v zavislosti od volieb kvality, ktoré podporuje va3a tlaliaref. Normal je pre tlat so 600
dpi, Draft pre rychlu tla¢ s 300 dpi, Best pre tla¢ s 1200 dpi a Maximum pre tlac s 2400/4800 dpi. Ak chcete usetrit atrament
alebo zrychlit tlag, vyberte Normal alebo Draft.

+ Media type — Vyberte typ média, na ktoré sa bude tlacit.

+ Colour mode — Vyberte, v zavislosti od tlaCiarne, farebnt alebo monochromatickd tlag.

B Vzdialena konfigurécia (sluzba siete)

Aplikéacia Device manager vam pomaha nakonfigurovat nastavenia spojeni napriklad pre e-mail a multimedialne spravy, alebo
nastavenia pre Internet.

Vstupte do Desk > Tools > Device manager.

Spojenie pre vzdialent konfiguraciu spravidla vytvara server, ked' je potrebné aktualizovat nastavenia pristroja.

Ak chcete zacat konfigurané spojenie, vyberte zo zoznamu niektory profil a stlatte Connect. Ak nemate definované Ziadne
konfiguratné profily, musite si najskor takyto profil vytvorit.

Ak chcete konfiguraciu deaktivovat, vyberte pozadovany profil, stla¢te Menu a vyberte Tools > Disable configuration. Nebudete
mact prijimat konfiguraéné nastavenia zo Ziadneho servera, pre ktory méate vytvoreny profil.

Po ukonceni konfiguratného spojenia si mozete prezriet stavové tidaje.

Ak chcete otvorit konfiguratny dennik, vyberte poZzadovany profil a stlatte Configuration log. Stbor dennika ukazuje aktualny
stav konfigurécie pre vybrany profil.

Vytvorenie profilu nového konfiguraného servera

Profil konfiguratného servera obsahuje nastavenia pre vzdialeny server. Ak chcete pristupovat k viacerym serverom, mézete si
vytvorit niekolko profilov.

Nastavenia pre profil konfiguratného servera mdzete dostat v $pecialnej sprave od svojho poskytovatela sluzieb.

1. Ak nemaéte definované Ziadne profily, stlatte New, v opatnom pripade stlatte Menu a vyberte File > New .

2. Ak uz mate definované profily, zvolte, i si chcete prekopirovat hodnoty z niektorého existujliceho profilu a pouzit ich ako
vychodisko pre vytvorenie nového profilu.

3. Otvori sa dialégové okno Profile settings.
Na jednotlivych strankach dialogového okna definujte nasledujice nastavenia:

« Server name — Uved'te meno konfiguraéného servera.

« Server ID — Napiste jednoznalny identifikator konfiguratného servera. O spravnej hodnote sa informujte u svojho
poskytovatela sluzieb alebo spravcu systému.

- Password — Napiste heslo, ktorym sa bude vas pristroj preukazovat serveru. Potvrd'te heslo.

« Active — Vyberte Yes, ak chcete serveru dovolit, aby inicializoval konfigura¢né spojenia.

 Accepted — Vyberte Yes, ak nechcete, aby si od vas server pytal povolenie vzdy, ked' inicializuje konfiguratné spojenie.

« Connection type — Vyberte, ak sa chcete pripajat k serveru.
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+ Access point — Viyberte pristupové miesto, ktoré chcete pouzit pre datové spojenie so serverom.

 Host address — Tu napis$te URL adresu servera. O spravnej hodnote sa informujte u svojho poskytovatela sluzieb alebo
Spravcu systemu.

 Port — Napiste Cislo portu servera. O spravnej hodnote sa informujte u svojho poskytovatela sluZieb alebo spravcu
systému.

- User name — Zadajte svoj uzivatel'sky identifikator pre konfiguracny server. Svoj identifikator si vyZiadajte od svojho
poskytovatela sluzieb alebo spravcu systému.

« Password — Uved'te svoje heslo pre konfiguratny server. Potvrd'te heslo v poli Confirm password. Spravne heslo si
vyziadajte od svojho poskytovatela sluzieb alebo spravcu systému.

- HTTP authentication — Ak potrebujete odoslat svoje uzivatel'ské meno a heslo na HTTP server, vyberte Yes. V dialdgovom
okne HTTP authentication zadajte svoje uZzivatelské meno a heslo a stlacte Done.

Ak cheete upravit nastavenia konfiguracného profilu, vyberte poZzadovany profil a stlate Edit.

Ak chcete vymazat niektory profil, vyberte ho a stlatte tlaCidlo spatného posunu (backspace).

:\é’: Tip: Ak ste vymazali alebo upravili preddefinovany profil PC Suite, moZzete ho obnovit: stlate Menu a vyberte Tools >
Reset PC Suite profile.

B Datové spojenia

Tento pristroj podporuje paketové data (GPRS), vysokorychlostné datové prenosy (HSCSD), GSM datové prenosy a pripojenia k
bezdrotovym sietam LAN.

Bezdrotové lokélne siete (bezdrbtové siete LAN)
V niektorych oblastiach moézu platit obmedzenia na pouzivanie bezdrdtovych sieti LAN. Informujte sa u miestnych Gradov alebo
u poskytovatela sluzieb.

Pri pouzivani funkcii, vyuzivajlcich bezdrdtovu siet LAN, a pri spustani takychto funkcii na pozadi v Case, ked pouzivate iné
funkcie, sa zvySuje spotreba energie z batérie a znizuje sa vydrz batérie.

Vas pristroj je schvaleny pre pouzitie v bezdrétovych sietach LAN. Bezdrotové siete LAN mdzete vyuzit na odosielanie a prijem
elektronickej posty a pripojenie pristroja k Internetu.

V&S pristroj podporuje nasledujce funkcie bezdrétovych sieti LAN:
« Standardy IEEE 802.11b a IEEE 802.11g

» Prevadzku na frekvencii 2,4 GHz pomocou radiovej technoldgie rozprestreného spektra DSSS (Direct sequence spread
spectrum)

« Sifrovanie dat technolégiou WEP
» Chraneny pristup Wi-Fi (WPA a WPA2)
Upozoriiujeme, Ze funkcie WEP a WPA/WPA2 mozno pouzivat iba ak ich podporuje siet.

Ak presuniete pristroj na iné miesto v bezdrotove;j sieti LAN a mimo dosahu pristupového miesta bezdrdtovej siete, funkcia
roamingu dokaze pristroj automaticky pripojit k inému pristupovému miestu, patriacemu rovnakej sieti. Kym sa nachadzate v
dosahu pristupovych miest, patriacich rovnakej sieti, vas pristroj zostane pripojeny k sieti.

:‘é’: Tip: Pripojenie k bezdrdtovej LAN sa vytvori, ked' vytvorite datové spojenie pomocou pristupového miesta k Internetu
bezdrotovej LAN. Ked' ukonCite datové spojenie, pripojenie k bezdrotovej LAN sa ukondi.

Vas pristroj umoziiuje rozlicné typy komunikacie v bezdrdtovej sieti LAN. MéZete si vybrat z dvoch prevadzkovych rezimov:
infrastruktara a ad hoc.

« InfraStruktlrny prevadzkovy rezim umoziiuje dva druhy komunikéacie: vzajomn( komunikéaciu bezdrdtovych zariadeni cez
pristupové miesto bezdrotovej siete LAN alebo komunikéaciu bezdrétového zariadenia s pevnym LAN zariadenim cez
pristupové miesto bezdrotovej siete LAN.

Vyhoda infrastruktdrneho prevadzkového rezimu je v tom, Ze mate viac kontroly nad sietovymi spojeniami, pretoze
prechadzaja cez pristupové miesto. Bezdrotové zariadenie méze pristupovat k sluzbam, ktoré s dostupné v beznych
kablovych sietach LAN: napriklad k podnikovym databazam, elektronickej poste a inym sietovym zdrojom.

» Pomocou aplikacii od tretich dodavatelov sa v ad-hoc rezime mézu data priamo posielat a prijimat, napriklad pre tlac. Nie
je potrebné Ziadne pristupové miesto bezdrotovej siete LAN. Jednoducho urobite potrebné nastavenia a zatnete
komunikovat. Ad hoc sietova komunikacia sa lahko konfiguruje, ale je obmedzena na zariadenia, ktoré st vzajomne v dosahu.

Pozrite si ,,Definovanie miesta pristupu k Internetu pre bezdrétovd siet LAN* str. 72.

Pozrite si ,Zostavenie ad hoc siete* str. 88.
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Paketové data (GPRS)

GPRS (General Packet Radio Service - VSeobecna paketova radiova sluzba) umoziiuje mobilnym telefénom bezdrétovy pristup
k datovym sietam (sluzba siete). GPRS pouziva technolégiu datovych paketov, kde sa data odosielaju cez mobilnu siet v kratkych
datovych bali¢koch. Vyhoda odosielania dat v paketoch spociva v tom, Ze siet sa obsadzuje iba pri odosielani alebo prijimant
dat. PretozZe GPRS vyuziva siet efektivne, umoZfiuje rychle vytvorenie datovych spojeni a vel'ké rychlosti datovych prenosov.

Sluzbu GPRS si musite nechat aktivovat. O dostupnosti a moZnostiach aktivacie sluzieb GPRS sa informujte u operatora svojej
siete alebo poskytovatela sluzieb.

(E)GPRS (Enhanced - Rozsirené GPRS) sa podoba na GPRS, ale umoZzfiuje este rychlejsSie spojenia. Po podrobnejsie informacie o
dostupnosti sluzby EGPRS a prenosovych rychlostiach sa obratte na operatora vasej siete alebo poskytovatela sluzby.
Upozorfiujeme, Ze ak ste ako datovy nosic nastavili GPRS, pristroj namiesto GPRS pouZije EGPRS, ak je tato sluzba v sieti dostupna.

Upozorilujeme, Ze pocas hovoru nemdzete vytvorit GPRS spojenie a existujlice GPRS spojenie sa pozastavi.

Vysokorychlostné datové prenosy (HSCSD)

Technoldgia HSCSD (High-Speed Circuit Switched Data - Vysokorychlostné okruhovo spajané data) umozfiuje datové prenosy s
rychlostami do 43,2 kb/s, Co je Stvornasobok Standardnej rychlosti datovych prenosov v GSM sieti. HSCSD je €o do rychlosti
porovnatelné s mnohymi pocitatovymi modemami, ktoré komunikuja cez pevné telefénne siete.

0 dostupnosti a moznostiach aktivacie vysokorychlostnych datovych sluzieb sa prosim informujte u operatora svojej siete alebo
poskytovatela sluzieb.

Upozorilujeme, Ze pri odosielani dat cez HSCSD sa mdZe batéria vycerpavat rychlejsie nez pri normalnych hovoroch alebo
datovych prenosoch, pretoze pristroj odosiela data sieti rychlejSie.

GSM déatovy prenos

GSM datovy prenos umoziiuje prenos dat s rychlostami do 14,4 kb/s. O dostupnosti a moznostiach aktivacie datovych sluZieb
sa informujte u operatora svojej siete alebo poskytovatela sluZieb.

B Connection manager — Spravca spojeni

V Spravcovi spojeni—Conn. manager —si moZete prezerat Gdaje o aktivnych sietovych spojeniach a nepouzivané spojenia mézete
ukondit.

Vstlpte do Desk > Tools > Conn. manager.

@ Upozornenie: (as, ktory vam bude za hovory fakturovat v&$ poskytovatel sluzieb, mdZe byt odligny v zavislosti od
funkcii siete, zaokrahlovania pri fakturacii ap.

Ak si chcete zobrazit podrobné Gdaje o sietovych spojeniach, vyberte zo zoznamu poZzadované spojenie a stlacte Details.
Zobrazené informécie sa lisia podla typu sietového spojenia.

Ak chcete ukondit niektoré sietové spojenie, vyberte ho zo zoznamu a stlatte Disconnect.
Ak chcete naraz ukon€it vietky aktivne sietové spojenia, stlatte Menu a vyberte Tools > Disconnect all.

Ak si chcete zobrazit mnozstvo dat, odoslanych a prijatych cez GPRS alebo bezdrdtovi LAN, stlacte Menu a vyberte Counters >
GPRS counter alebo WLAN counter.

Ak si chcete zobrazit informacie o IP adresach, stlatte Menu a vyberte Tools > IP address. Informdacie o IP adresach sa zobrazuju
iba po vytvoreni sietového spojenia, nie pocas jeho aktivacie.
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19.  Personalizacia vasho pristroja

Svoj pristroj si mozete personalizovat viacerymi spdsobmi.

Kryty - M&Zete si vymenit predny kryt pristroja.

Vyberové tlaCidla na vonkajsom teleféne - M6Zete zmenit funkcie, ktoré sa zobrazuji nad lavym a pravym vyberovym
tlacidlom.

Pracovna plocha (Desk) - Na pracovnej ploche si mdZete usporiadat aplikacie, odkazy a poznamky do skupin a vytvarat si
nové zlozky.

Tlacidlo My own - MdZete si vybrat, ktora vasa oblUbena aplikacia sa bude otvarat stlatenim tlacidla My own.
Obrazky na pozadi - MdZete si nastavit obrazok na pozadi vonkajsieho displeja a displeja komunikatora.
Farebné schémy - MoZete si menit farebné schémy na pristroji.

Vymena predného krytu
@ Upozornenie: Pred odobratim krytu pristroj vZdy vypnite a odpojte nabfjatku a vSetky ostatné zariadenia. Pri vymene

krytu sa nedotykajte ziadnych elektronickych sucasti. Pristroj vzdy uchovavajte a pouzivajte s nasadenym krytom.

1. Stlacte uvolTiovacie tla¢idlo predného krytu (1) a nadvihnite predny kryt (2) v smere Sipky. Zacnite od spodnej Casti pristroja

2. Zdvihnite predny kryt v smere Sipky.

a skonCite uvolnenim Uchytiek v hornej Casti pristroja.

4. Zatlate predny kryt do pristroja, aby zapadol na miesto.
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Personalizdcia va¥ho pristroja

B Vonkajsie tlatidla volby

Lavé vyberové tlalidlo v pohotovostnom reZzime je Go to. Toto tlatidlo mdZete pouZit pre rychly pristup k vasim
obltibenym funkciam. Ak chcete aktivovat niektord funkciu, prejdite na fu a stlacte Select.

Ak chcete niektor( funkciu pridat do zoznamu skratiek, stlacte Options, vyberte Select options, prejdite na
poZadovanu funkciu a stla¢te Mark. Ak chcete niektord funkciu zo zoznamu odstrénit, vyberte ju a stlatte Unmark.

Ak chcete zmenit poradie funkcii v zozname, stlafte Options a vyberte Organise. Prejdite na funkciu, ktor(i chcete premiestnit,
stlatte Move a vyberte, kam sa ma funkcia presunut.

B Desk (Pracovna plocha)

Pracovnu plochu si mdZete usporiadat viacerymi sposobmi. MéZete presunut aplikacie do inych skupin, nez v ktorych sa pévodne
nachadzali, vytvarat si nové skupiny, prementvat existujlce skupiny a upravovat ikony a nazvy aplikacii. M6Zete tiez pouzit iny
obrazok na pozadi pracovnej plochy. Pozrite si ,,Desk* str. 22.

B tlacidlo My own
Tlacidlo My own mdZete nastavit, aby otvaralo aplikaciu podl'a vasho vyberu. Pozrite si ., Tlacidlo My own* str. 63.

B Tapety a farebné schémy

MdZete nastavit obrazok na pozadi vonkajsieho displeja a displeja komunikatora. K dispozicii mate niekol'ko obrazkov, ktoré
moZete pouZit ako tapety. Pozrite si ,Wallpapers (Tapety)“ str. 63.

MbéZete si menit aj farebné schémy na vasom pristroji. Zmena farebnej schémy v Ovladacom paneli ovplyvni farby na rozhrani
komunikatora.Pozrite si ,,Displej“ str. 63. V. menu Settings vonkajsieho telefonu mozete zmenit farebnd schému na displeji
vonkajSieho telefonu. Pozrite si ,,Settings (Nastavenia) “ str. 20.

Copyright © 2005-2006 Nokia. All Rights Reserved. 96



20.  Klavesové skratky

Tu ndjdete niektoré z klavesovych skratiek, ktoré mozete vyuZit na svojom pristroji. Skraty vdm umoznia efektivnejsie pouzivat
aplikécie.
MbZete vyuzivat niekolko kombinacii tlaCidiel:

« Skratky Ctrl+tlaCidlo vam poskytuju pristup k funkciam menu. Napriklad stlatenim Ctrl+N otvorite nové okno prehliadala v
aplikacii Web, novu kartu kontaktu v adresari Contacts a novu spravu v aplikacii Messaging.

« Dalsie znaky a symboly sa spravidla vkladaji kombinaciou Shift + tlatidlo. Napriklad stlatenim Shift + ¢iselné tlatidlo moZete
vkladat Gvodzovky, vykri¢nik alebo zatvorky.

« Kombin&cia Chr+tlacidlo aktivuje niektoré funkcie. Napriklad stlatenim Chr+[2] otvorite dodatocné informaécie o aktualnej
Ulohe a stlatenim Chr+[5.] mo6Zete aktivovat infraport.

- Tip: Mnohé skratky sa tiez zobrazuju vedla volieb menu v aplikaciach.

B V3eobecné skratky

Ctrl+A Vybrat vietko

Ctrl+C Kopirovat

Ctrl+D Zrusit

Ctrl+F Hladat

Ctrl+1 Zoradit

Ctrl+M Presunuat

Ctrl+N Novy

Ctrl+0 Otvorit

Ctrl+P Tlatit

Ctrl+S Ulozit

Ctrl+T Cely displej

Ctrl+Vv Vlepit

Ctrl+X Vyrezat

Ctrl+Z Vrétit spat

Shift+Ctrl+E Lupa

Shift+Ctrl+G Nasledujuci

Shift+Ctrl+L Dennik (Log)

Shift+Ctrl+P Predchéadzajuci

Shift+Ctrl+S Ulozit ako

Shift+Ctrl+U Nastavenia stranky
Shift+Ctrl+V Zobrazit pred tlaCou
Shift+Ctrl+Z Upravit

Shift+Backspace Vymazat text sprava
Ctrl+Telephone Otvorit zoznam poslednych hovorov (Recent calls) v aplikacii Telephone
Chr+pismeno VlozZit akcentované pismeno
Chr+Tab Prechod medzi otvorenymi aplikaciami
Chr+tlacidlo Telephone Zavolat posledné volané €islo
Chr+tlacidlo Messaging Vybrat e-maily
Shift+Ctrl+Chr+S Ulozit momentku displeja
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Kldvesové skratky

W Specifické skratky pre aplikcie
Aplikacia Desk (Pracovna plocha)

Ctrl+P Vlastnosti
Shift+Ctrl+S Ukéazat v skupinach
Ctrl+tlagidlo My own Konfigurovat tladidlo My own

Clock (Hodiny)

Ctrl+B Zrusit alarm

Ctrl+E Ukéazat Gidaje o meste

Ctrl+K Nastavenia alarmu

Ctrl+T Nastavit datum a Cas

Shift+Ctrl+A Budik

Shift+Ctrl+E Ukéazat Udaje o krajine alebo regiéne
Shift+Ctrl+N Pridat nové mesto

Shift+Ctrl+Q Nastavit' typ hodin

Shift+Ctrl+T Udaje o vzdialenom meste
Shift+Ctrl+W Svetové hodiny

Telephone (Telefon)

Ctrl+P Zobrazit sériové islo (IMEI)

Shift+Ctrl+B Blokovanie hovorov

Shift+Ctrl+M Odkazové schranky

Shift+Ctrl+0 Dalsie nastavenia

Shift+Ctrl+P Nastavenia profilov

Shift+Ctrl+S Rychla volba

Shift+Ctrl+V Presmerovanie

Contacts (Kontakty)

Ctrl+K Nastavenia

Ctrl+M Patri do skupin (v otvorenej karte kontaktu)

Ctrl+N Nova karta kontaktu

Ctrl+P Vlastnosti databazy

Ctrl+R Tén zvonenia (v otvorenej karte kontaktu)

Ctrl+T Sablony kariet

Shift+Ctrl+B Nova databaza

Shift+Ctrl+C Kopirovat do

Shift+Ctrl+D Odstranit obrazok (v otvorenej karte kontaktu)

Shift+Ctrl+M Presunut do

Shift+Ctrl+N Vytvorit novu skupinu

Shift+Ctrl+0 Vlozit obrazok (v otvorenej karte kontaktu)

Messaging (Spravy)

Ctrl+B Vybrat nové spravy

Ctrl+G Vybrat e-maily

Ctrl+ Zoradit podla (zoradi podla vlastnosti, ktoru ste zvolili, napriklad datum alebo
odosielatel)

Ctrl+L Pripojit sa on-line, alebo odpojit sa, ked' je aktivne spojenie
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Kldvesové skratky

Ctrl+Q
Ctrl+R
Ctrl+T
Ctrl+U
Ctrl+Y
Shift+Ctrl+A
Shift+Ctrl+B
Shift+Ctrl+E
Shift+Ctrl+F
Shift+Ctrl+N
Shift+Ctrl+R
Shift+Ctrl+S
Shift+Ctrl+T
Shift+Ctrl+Z
Chr+Messaging

Calendar (Kalendar)
Ctrl+A

Ctrl+E

Ctrl+G

Ctrl+K

Ctrl+N

Ctrl+Q

Ctrl+S

Ctrl+T
Shift+Ctrl+A
Shift+Ctrl+C
Shift+Ctrl+D
Shift+Ctrl+E
Shift+Ctrl+K
Shift+Ctrl+M
Shift+Ctrl+0
Shift+Ctrl+P
Shift+Ctrl+R
Shift+Ctrl+T
Ctrl+Calendar

Tlacidlo Calendar

Documents (Textovy editor)
Ctrl+B

Ctrl+G

Ctri+l

Ctrl+U

Shift+Ctrl+A

Shift+Ctrl+B
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Vlastnosti

Odpovedat

Rozbalit obsah zlozky
Odpojit sa

Zmenit pripojenie

Vybrat vietky spravy
Vybrat oznacené spravy
Premenovat vybran( zlozku
Poslat vybranu spravu dalej
Vytvorit novu zlozku
Odpovedat vsetkym
Odoslané polozky
Nastavenia konta

Lokalne vymazat spravu

Vybrat e-maily

Poznamenat si nové narodeniny

Vytvorit nové memo

Prejst na datum

Upravit nastavenia zobrazenia

Vytvorit nové stretnutie

Zmenit zobrazenie

Vytvorit novu tlohu

Upravit datum a Cas

Nastavit vyroCie ako Standardny typ zaznamu
Skrtnuty zdznam

Presunit alebo vymazat vybrany objekt
Nastavit stretnutie ako $tandardny typ zaznamu
Upravit véeobecné nastavenia

Importovat zdznamy

Nastavit Glohu ako Standardny typ zaznamu
Vlastnosti

Nastavit memo ako Standardny typ zdznamu
Predbezny zaznam

Otvorit dnesny defi v zobrazeni diia

Zmenit zobrazenie

Tucné

Prejst na stranu

Kurziva

Podciarknut

Formatovat zarovnanie odstavcov

Formaétovat odrazky
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Kldvesové skratky

Shift+Ctrl+D Formatovat ohranicenie

Shift+Ctrl+F Formatovat pismo

Shift+Ctrl+G Formatovat styl

Shift+Ctrl+ Zobrazit vlastnosti vybraného objektu
Shift+Ctrl+K Vlastné nastavenia

Shift+Ctrl+N Formatovat riadkovanie

Shift+Ctrl+0 Vlozit objekt

Shift+Ctrl+Y Formaétovat tabulatory

Shift+Ctrl+Z Upravit vybrany objekt

Sheet (Tabulkovy kalkulator)

Ctrl+H Premenovat list

Ctrl+M Ukotvit prieCky

Ctrl+Q Ukazat pracovné listy

Ctrl+w Vlozit novy list

Ctrl+Y Vlozit bunky

Shift+Ctrl+A Formatovat zarovnanie buniek
Shift+Ctrl+B Formatovat hranice buniek
Shift+Ctrl+C Vlozit novy graf

Shift+Ctrl+D Vymazat bunku

Shift+Ctrl+F Formétovat pismo

Shift+Ctrl+G Vlozit koniec strany
Shift+Ctrl+H Formétovat vysku riadkov
Shift+Ctrl+I Vlozit funkciu

Shift+Ctrl+N Formatovat &isla

Shift+Ctrl+0 Nastavenia

Shift+Ctrl+P Nastavit forméat pozadia buniek
Shift+Ctrl+R Prepoditat

Shift+Ctrl+T Ukazat nazov

Shift+Ctrl+W Formatovat 3irku stipca
Shift+Ctrl+X Vymazat bunku

Presentations (Prezentacie)

Ctrl+T Rezim celého displeja
Shift+Ctrl+A Formatovat zarovnanie
Shift+Ctrl+F Formatovat pismo
Shift+Ctrl+J Formaétovat vybrany objekt
Shift+Ctrl+V Spustit prezentéciu
Tlacidlo Enter ZaCat Gpravu textu

Tlaidlo Esc Zrusit Gpravu textu

File manager (Spravca stborov)

Ctrl+E Rozbalit okno
Ctrl+H Zobrazit vietky stbory
Ctrl+ Zoradit podla (vlastnosti, ktoru ste zvolili, napriklad nazvu alebo datumu)
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Kldvesové skratky

Ctrl+N Novy stubor

Ctrl+0 Zbalit okno

Ctrl+P Vlastnosti

Ctrl+R Premenovat vybrany objekt
Ctrl+U Prejst o Groven vyssie
Shift+Ctrl+B Zalohovat pamatovu kartu
Shift+Ctrl+I Smer zoradenia (smer, ktory ste zvolili, napriklad vzostupny)
Shift+Ctrl+K Nastavenia

Shift+Ctrl+N Vytvorit novu zlozku
Shift+Ctrl+Q Zmenit heslo paméatovej karty
Shift+Ctrl+R Obnovit z pamatovej karty

Calculator (Kalkulacka)

Ctrl+B Odcitat

Ctrl+F Prevratit rozmiestnenie
Ctrl+l S¢itat

Ctrl+R Vyvolat

Ctrl+Y Tabulka funkcif
Shift+Ctrl+C Vymazat vietko
Shift+Ctrl+D Stolova kalkulatka
Shift+Ctrl+S Vedecka kalkulatka

Web (Prehliadac)

Ctrl+B Pridat k zalozkam
Ctrl+E Zatvorit prehliadac
Ctrl+G Naspat
ist na zalozku (v okne zéloziek)
Ctrl+H Prejst na domovsku stranku
Ctrl+l Nacitat vetky obrazky
Vytvorit novd zlozku (v okne zaloziek)
Ctrl+K Nastavenia
Ctrl+M Prispdsobit podla displeja
Ctrl+N Otvorit nové okno
Ctrl+R Znova natitat
Ctrl+T Rezim celého displeja
Ctrl+U Odpojit sa
Ctrl+wW Ukazat zoznam okien
Ctrl+Y Zmenit pripojenie
Ctrl+Z Zastavit
Shift+Ctrl+B Zalozky
Upravit zalozku (v okne zéloZiek)
Shift+Ctrl+D Zobrazit natitanie
Shift+Ctrl+F Znova natitat ram
Shift+Ctrl+G Dopredu
Shift+Ctrl+I Premenovat zloZku (v okne zaloZiek)

Copyright © 2005-2006 Nokia. All Rights Reserved. 101



Kldvesové skratky

Shift+Ctrl+O
Shift+Ctrl+R
Shift+Ctrl+S
Shift+Ctrl+T

Images (Galéria obrazkov)
Ctrl+B
Ctrl+F
Ctrl+R
Ctrl+T

Voice Recorder — hlasovy zaznamnik
Ctrl+L

Ctrl+M

Ctrl+R

Shift+Ctrl+K

Music player (Prehrava¢ hudby)
Ctrl+B

Ctrl+F

Ctrl+l

Ctrl+L

Ctrl+M

RealPlayer (Prehraval RealPlayer)
Ctrl+B

Ctrl+F

Ctrl+M

Ctrl+R

Ctrl+T

Shift+Ctrl+K

Shift+Ctrl+S

Device manager (Spravca pristroja)
Shift+Ctrl+C
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Otvorit stbor
Znova nacitat vietko
Ulozit ram ako...

Ukazat titulnu listu

Predchadzajuci obrazok (pri otvorenom obrazku)

Nasledujuci obrazok (pri otvorenom obrazku)
OtoCit obrazok (pri otvorenom obrazku)

Cely displej (pri otvorenom obrazku)

Opakovat
Vypnut zvuk
Premenovat

Nastavenia

Predchadzajuca skladba

Nasledujuca skladba

Zoradit podla (vlastnosti, ktoru ste vybrali)
Opakovat vietko

Vypnut zvuk

Predchadzajuci klip (pri otvorenom videoklipe)
Nasledujuci klip (pri otvorenom videoklipe)
Vypnut zvuk (pri otvorenom videoklipe)

ESte raz prehrat (pri otvorenom videoklipe)
Cely displej (pri otvorenom videoklipe)
Nastavenia

Ulozit klip ako (pri otvorenom videoklipe)

Pripojit
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21. Prenos dat

Tento pristroj vyuZiva moznosti prenosu dat v sietach GSM na odosielanie multimedialnych sprav, kratkych sprav a e-mailov, a
napriklad na vytvorenie spojeni so vzdialenymi pocitacmi.

Bezdrotové datové spojenia mozete vytvarat z vacsiny lokalit, kde pracujete so svojim zariadenim, ale odporti¢ame, aby ste
pristroj presunuli na miesto, kde mozno ziskat najsilnejs$i bezdrotovy signal. Ked' je signal silny, datovy prenos je efektivny.
Bezdrotové datové komunikacie maju iné vlastnosti ako kablové datové komunikacie. Je to dané inherentnymi vlastnostami
bezdrétového prostredia. Bezdrétové spojenia moézu trpiet Sumom, slabym signalom alebo stratou signalu a skreslenim.

B Sum

Radiové rusenie od elektronickych zariadeni a vybavenia, ako aj od inych telefonov méze negativne ovplyvnit kvalitu
bezdrotovych datovych prenosov.

B Odovzdavanie

Ked uzivatel pristroja prechadza medzi oblastami pokrytia susednych buniek siete, mdze dojst k silnému poklesu intenzity
signalu v kandli. Siet preto odovzd4 uZivatela do oblasti pokrytia a na frekvenciu, kde je signél silnejsi. K odovzdavaniu méze v
sieti dojst aj ked sa uzivatel nepohybuje, a to v désledku zmien v zatazeni siete. Takéto odovzdavanie moze sposobit mierne
zdrzania v prenosoch.

B Elektrostatické vyboje

Vyboj statickej elektriny z prsta alebo vodi¢a mdZe spdsobit poruchy funkcie elektronickych zariadeni. Vyboj méze spbsobit
poruchy zobrazovania a nestabilitu softwaru. Bezdrétové spojenia sa mdzu stat nespolahlivymi, moze dojst k poruseniu dat a
prenos sa moze zastavit. V takomto pripade musite ukoncit existujuci prenos (ak ho mate vytvoreny), vypnut pristroj (ak je
zapnuty) a vybrat batériu. Potom vloZte batériu naspat a vytvorte nové bezdrotové spojenie.

B Slepé miesta a vypadky

Slepé miesta st oblasti, kde nemoZzno prijimat radiové signaly. K vypadkom dochadza, ked uZivatel pristroja prechadza
oblastami, kde je radiovy signal blokovany alebo zoslabeny krajinou alebo velkymi stavbami.

B Poruchy signalu

Skreslenie signalu — Vzdialenost a prekazky mozu spdsobit rozfazovanie signalov. M6zu spdsobit aj vznik odrazenych signalov.
Obe situacie vedu k strate intenzity signalu.

B Nizka intenzita signalu

V dosledku vzdialenosti alebo prekazok moze byt intenzita radiového signalu od bunky siete nedostatocné alebo nedostatotne

stabilna pre vytvorenie spolahlivého datového spojenia pre komunikaciu. Preto, aby ste si zabezpecili ¢o najlepsiu komunikéciu,

zapamatajte si nasledujuce rady:

- Datové spojenie je najlepsie, ked' sa pristroj nepohybuje. Neodporica sa pokisat o datovi komunikaciu v pohybujiicom sa
vozidle.

- Neklad'te pristroj na kovovy povrch.

+ Nadispleji pristroja skontrolujte, Ze intenzita signalu je dostatona. Presunutim pristroja v rdmci miestnosti, predovsetkym
blizsie k oknu, moZzete dosiahnut silnejsi signal. Ak signal nie je dostatocny pre hlasovy hovor, nemali by ste sa poktsat o
datové spojenie, kym nendjdete miesto s lepSim prijmom signélu.
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Informéacie o batérii

Vas pristroj je napajany nabijatelnou batériou. Nova batéria dosiahne plni vykonnost aZ po dvoch alebo troch Uplinych cykloch
nabitia/vybitia. Batériu moZete nabit a vybit niekolkostokrat, ale nakoniec sa opotrebuje. Ked sa hovorovy Cas a ¢as pohotovosti
podstatne skratia oproti normalnym hodnotam, klpte si nova batériu. PouZivajte iba batérie schvalené spolo¢nostou Nokia a
batériu nabijajte iba nabijatkami, schvalenymi spolo¢nostou Nokia a uréenymi pre tento pristroj.

Ked nabijatku nepouzivate, odpojte ju od siete a od pristroja. Nenechavajte plne nabit( batériu zapojent do nabijacky, pretoZe
prebijanie moze skréatit jej Zivotnost. Ak Uplne nabit batériu nepouzivate, Casom naboj strati.

Ak je batéria Uplne vybita, moze trvat niekol’ko mindt, kym sa na displeji objavi indikator nabijania a kym budete moct zacat
telefonovat.

Pouzivajte batériu iba pre Gcely, pre ktoré je urCena. Nikdy nepouZivajte poskoden( nabijatku alebo batériu.

Neskratujte batériu. K ndhodnému skratu mdze dojst, ked’ kovovy predmet - napriklad minca, sponka alebo pero - spdsobi
priame prepojenie kladnej (+) a zapornej (-) svorky batérie. (Svorky majd tvar kovovych prizkov na batérii.) M6Ze k tomu dojst
napriklad ked' nosite nahradnu batériu vo vrecku alebo kabelke. Pri skratovani svoriek méze dojst k poskodeniu batérie alebo
predmetu, ktory skrat spbsobil.

Kapacita a Zivotnost batérie sa zniZi, ak batériu ponechate na hortcich alebo chladnych miestach, napriklad v uzavretom aute
v lete alebo v zime. SnaZte sa za kazdych okolnosti udrzZiavat batériu v teplote medzi 15 °C a 25 °C (59 °F a 77 °F). Pristroj s
horucou alebo studenou batériou moZze doCasne prestat pracovat, a to aj v pripade, Ze je batéria Gplne nabita. Vykonnost batérii
je zvlast obmedzena pri teplotach hlboko pod bodom mrazu.

Nevhadzujte nepotrebné batérie do ohiia - mohli by explodovat. Batéria mdze vybuchnut aj pri poskodeni. Pouzité batérie
likvidujte v sulade s miestnymi pravnymi predpismi. Prosime, recyklujte ich vSade, kde to je mozné. Neodhadzujte ich do
komunalneho odpadu.

B Navod na autentizaciu batérii Nokia

V zaujme vlastnej bezpelnosti vZdy pouZivajte originalne batérie Nokia. Aby ste zaistili, Ze dostanete originalnu batériu Nokia,
kupte si ju od autorizovaného predajcu produktov Nokia, overte, Ze na obale sa nachadza logo originalneho doplnku Nokia, a
skontrolujte holograficky Stitok nasledujucim postupom:

Ani Uspesné splnenie vietkych Styroch krokov nie je stopercentnou zarukou autenticity batérie. Ak méate akykolvek dévod
domnievat sa, Ze vasa batéria nie je autenticka originalna batéria Nokia, viac ju nepouZzite a odneste ju do najblizsieho
autorizovaného servisného strediska Nokia alebo k autorizovanému predajcovi produktov Nokia; tam poZiadajte o radu.
Autorizované servisné stredisko Nokia alebo autorizovany predajca preskiima autenticitu batérie. Ak autenticitu nemozno
potvrdit, vratte batériu tam, kde ste ju kupili.

Autentizacia hologramu

1. Pri pohlade na holograficky stitok by ste mali z jedného uhla vidiet symbol spojenych rik Nokia a pri
pohlade z iného uhla logo Nokia Original Enhancements.

2. Prinaklaianihologramu dol'ava, doprava, dolu a hore by ste mali postupne na jednotlivych stranach vidiet
1, 2, 3, resp. 4 bodky.

3. Zoskriabte boCnu stranu Stitku, aby ste odkryli 20-ciferny kéd, napriklad 12345678919876543210. Otocte
batériu tak, aby sa Cisla nachadzali hore. 20-ciferny kéd zalina Cislicami v hornom riadku a pokracuje
Cislicami na dolnom riadku.

4. Overte, Ze 20-ciferny kod je platny; riad'te sa ndvodom na stranke www.nokia.com/batterycheck.

Vytvorte textovu spravu — ako text uvedte 20-ciferny kéd, napriklad 12345678919876543210, a odoslite na
Cislo +44 7786 200276.

Odoslanie bude spoplatnené podl'a vnatrostatneho alebo medzistatneho cennika operéatora.

Dostanete spravu s informéciou, €i bol kéd overeny.
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(o ak vasa batéria nie je autenticka?

Ak nemdZete potvrdit, Ze vaSa batéria Nokia s hologramom na $titku je autentick& batéria od spolonosti Nokia, nepouZzivajte
ju. Odneste ju do najblizSieho autorizovaného servisného strediska Nokia alebo k predajcovi a poziadajte o pomoc. PouZitie
batérie, ktora nie je schvalena vyrobcom, moze byt nebezpetné a mdze spdsobit zhorsenie parametrov a poskodenie vasho
pristroja a jeho doplnkov. Pri takomto pouZiti mdZu navyse stratit platnost vietky povolenia a zaruky, vztahujuce sa na pristroj.

Viac sa o originalnych batériach Nokia dozviete na strankach www.nokia.com/battery.
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Starostlivost a udrzba

V&S pristroj je vyrobok so Spitkovou konstrukciou a vyhotovenim a je treba, aby ste s nim zaobchadzali starostlivo. Nasledujice
odportacania vdm pomézu dodrzat podmienky zaruky.

Uchovavajte pristroj v suchu. Zrazky, vihkost a najroznejsie tekutiny a kondenzaty obsahuji mineraly, ktoré spdsobuju koréziu
elektronickych obvodov. Ked' sa vas pristroj zamoc¢i, vyberte batériu a nechajte pristroj Gplne vysusit; az potom dofi znova
vloZte batériu.

Nepouzivajte a neuchovavajte pristroj v prasnom a $pinavom prostredi. M6Ze dojst k poskodeniu jeho pohyblivych stcasti a
elektroniky.

Neuchovavajte pristroj v horticom prostredi. Vplyvom vysokej teploty moZe dojst ku skrateniu Zivotnosti elektronickych
zariadeni, poskodeniu batérii a deformacii €i roztaveniu niektorych plastov.

Neuchovavajte pristroj v chladnom prostredi. Ked sa pristroj zohreje na svoju normalnu teplotu, méze sa v jeho vnutri vytvorit
vlhkost a poskodit dosky s elektronickymi obvodmi.

NepokUsajte sa pristroj otvorit inak nez je uvedené v tomto navode.

Nenechajte pristroj spadnit, neudierajte a netraste s nim. Hrubym zaobchadzanim mozete poskodit vnitorné dosky s
obvodmi a jemnu mechaniku.

Na Cistenie pristroja nepouzivajte agresivne chemikalie, CistiCe obsahujlce rozpustadla, ani silné saponaty.
Pristroj nefarbite. Farba méZze zaniest pohyblivé Casti pristroja a znemoznit jeho spravne fungovanie.

PouZivajte iba dodavanu alebo schvalend ndhradnd anténu. Neschvéalené antény, Upravy alebo doplnky mézu pristroj
poskodit a mozu byt v rozpore s pravnymi predpismi, upravujicimi prevadzku radiofrekventnych zariadeni.

Nabijatky nepouZivajte vonku.

Pred odoslanim svojho pristroja do servisného strediska si vZzdy zalohujte data, ktoré si chcete zachovat, napriklad kontakty
a zdznamy v kalendari.

Vsetky tieto odporucania sa vztahuju v rovnakej miere na vas pristroj, batériu, nabijacku a vietky doplnky. Ak ktorékolvek z
tychto zariadeni nepracuje spravne, zverte ho najblizSiemu autorizovanému servisnému stredisku.
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B Prevadzkové prostredie

Nezabudajte dodrziavat vSetky osobitné predpisy, platné v mieste, kde sa nachadzate, a vzdy svoj pristroj vypnite, ked' je
zakazané ho pouzivat alebo ked' by jeho pouzitie mohlo spdsobit rusenie alebo nebezpeclenstvo. Pouzivajte pristroj iba v jeho
normalnych prevadzkovych polohéach. Tento pristroj vyhovuje smerniciam pre expoziciu radiofrekvennym Ziarenim pri
pouzivani bud’ v normalnej polohe pri uchu alebo vo vzdialenosti najmenej 1,5 cm (5/8") od tela. Ked' nosite telefén upevneny
na tele pomocou ochranného puzdra, zavesu na opasok alebo drziaka, tieto nesmu obsahovat kovy a musia medzi pristrojom
a vasim telom zabezpecit uvedend minimalnu vzdialenost.

Pre prenos datovych stborov a sprav potrebuje tento pristroj kvalitné spojenie so sietou. V niektorych pripadoch mozno prenos
datovych stborov alebo sprav odlozit, kym takéto spojenie nebude k dispozicii. Dbajte na dodrzanie vyssie uvedenych pokynov
o vzdialenosti od tela, kym prenos neskoni.

B Zdravotnicke pristroje

Pouzivanie akychkol'vek radiofrekvencnych vysielacich zariadeni, vratane bezdrétovych telefénov, moze rusit funkcie
nedostatone chranenych zdravotnickych pristrojov. Ak chcete zistit, i je pristroj adekvatne chraneny pred externou
radiofrekven¢nou energiou, alebo ak mate iné otazky, informujte sa u lekara alebo vyrobcu pristroja. Vypnite pristroj v
zdravotnickom zariadeni, ak vas k tomu vyzyvaja nariadenia, vyvesené v priestoroch zariadenia. Nemocnice a zdravotnicke
zariadenia moZu vyuzivat zariadenia, ktoré by mohli byt citlivé na vonkajsie radiofrekvencné zdroje.

Kardiostimulatory

Vyrobcovia kardiostimulatorov odporucaji dodrziavat medzi bezdrétovym telefénom a kardiostimulatorom minimalnu
vzdialenost 15,3 cm (6"), aby sa zabranilo pripadnému ruseniu ¢innosti kardiostimulatora. Tieto odporucania st v stlade s
vysledkami nezavislého vyskumu a odportcaniami organizécie Wireless Technology Research. Osoby s kardiostimulatorom by
mali:

« vzdy udrziavat pristroj vo vzdialenosti najmenej 15,3 cm (6") od kardiostimulatora;

* nenosit pristroj v ndprsnom vrecku a

- drzat pristroj pri uchu na opatnej strane, nez je kardiostimulator, aby sa minimalizovalo riziko rusenia.

« Ak mate podozrenie, Ze dochadza k ruseniu, vypnite pristroj a odlozte ho prec.

Nasluchacie pomo6cky

Medzi niektorymi digitalnymi bezdrétovymi zariadeniami a ur€itymi typmi naslichacich pomdcok moze dochadzat k ruseniu.
Ak dbjde k ruseniu, obratte sa na svojho poskytovatela sluZieb.

B Vozidla

Radiofrekventné signaly mézu rusit nespravne instalované alebo nedostatocne tienené elektronické systémy v motorovych
vozidlach, napriklad elektronické systémy vstrekovania paliva, elektronické systémy, braniace preSmykovaniu (zablokovaniu)
kolies pri brzdenti, elektronické systémy riadenia rychlosti jazdy, airbagové systémy. PodrobnejSie informécie si vyZiadajte od
zastUpenia alebo od vyrobcu bud’ vasho vozidla alebo zariadenia, ktorym ste vozidlo dovybauvili.

Servis pristroja a jeho instalaciu do vozidla smie vykonavat iba vyskoleny persondl. Chybné instalécia alebo servis mézu byt
nebezpetné a mozu spdsobit neplatnost vsetkych zaruk, vztahujlcich sa na pristroj. Pravidelne kontrolujte, i je vetko
prislusenstvo bezdrotového pristroja vo vasom vozidle spravne upevnené a funkné. Neuchovavajte a neprevazajte horlavé
kvapaliny, plyny alebo vybusné materialy v rovnakom priestore ako pristroj, jeho stcasti alebo doplnky. Ak mate vozidlo
vybavené airbagom, myslite nato, Ze airbagy sa rozpinaju s velkou silou. Neumiestfiujte Ziadne predmety, vratane inStalovanych
alebo prenosnych bezdrdtovych zariadeni, do oblasti pred airbagom alebo do oblasti, kam sa airbag rozpina. Ak je bezdrotové
zariadenie vo vozidle inStalované nespravne a airbag sa nafikne, méze dojst k vaznym zraneniam.

PouZzivanie vasho pristroja poCas letu v lietadle je zakdzané. Pred nastupom do lietadla pristroj vypnite. Pouzivanie bezdrétovych
telepristrojov v lietadle modZze ohrozit prevadzku lietadla, rusit siet bezdrdtovych telefénov a méze byt v rozpore so zakonom.

B Potencialne explozivne prostredia

Vypnite svoj pristroj, ked’ sa nachadzate v prostredi s potencialne vybusnou atmosférou, a reSpektujte vsetky znacky a pokyny.
Medzi prostredia s potencialne vybusnou atmosférou patria priestory, kde sa bezne odportca vypnat motor vozidla. Iskry v
takychto priestoroch mozu sposobit expléziu alebo poziar s naslednymi zraneniami, mozno i smrtelnymi. Vypinajte pristroj na
Cerpacich staniciach, napriklad pri benzinovych pumpach v servisnych strediskach. ReSpektujte obmedzenia na pouZivanie
radiovych zariadeni v priestoroch skladovania a distribdcie paliv, v chemickych prevadzkach a na miestach, kde prebiehaju
trhacie prace. Miesta s potencialne explozivnou atmosférou st spravidla, ale nie vZdy, jasne oznalené. Patria medzi ne
podpalubia lodf, chemické prepravné alebo skladovacie zariadenia, vozidla, jazdiace na skvapalnené uhlovodiky (napriklad
propéan alebo butan) a priestory, kde vzduch obsahuje chemikalie alebo Castice, napriklad zrno, prach alebo kovové prasky.
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H Tiesfové volania

@ DoleZité: Bezdrotové telefony, vratane tohoto pristroja, pouZivaju pre svoju prevadzku radiofrekventné signaly,
bezdrdtové siete, pozemné siete a funkcie, programované uzivatelmi. Preto nemozno zaruit spojenie za kazdych
okolnosti. Nikdy sa nespoliehajte na akékol'vek bezdrotové zariadenie ako na jediny prostriedok pre Zivotne dblezitu
komunikaciu, napriklad pre privolanie lekarskej pomaoci.

Tiesfové volanie uskutoCnite takto:

1. Ak je pristroj vypnuty, zapnite ho. Skontrolujte, Ci je intenzita signalu dostatocna.

Niektoré siete mozu vyZadovat, aby bola v pristroji spravne vlioZzena platna SIM karta.

2. Stlacajte (=, kym sa nevymaze displej a zariadenie nie je pripravené na volanie.

3. Navolte oficialne tiesfiové Cislo, platné v oblasti, kde sa nachadzate. Tiesfiové Cisla sa v roznych oblastiach liSia.

4. Stlacte tlaCidlo =\

Ak méte aktivované niektoré funkcie, budete ich moZzno musiet vypnut, aby ste mohli uskutocnit tiesiiové volanie. Ak je pristroj

v off-line profile, musite zmenit profil, aby sa aktivovali funkcie telefénu a mohli ste uskutoCnit tiesiiové volanie. Vyhl'adajte si

podrobnejsie informacie v tomto navode alebo sa informujte u poskytovatela sluZieb.

Pri tiesfilovom volani o najpresnejsie podajte vsetky potrebné informacie. V&3 bezdrdtovy pristroj moze byt jedingym

komunikacnym prostriedkom na mieste nehody. NeukoncCujte hovor, kym k tomu nedostanete povolenie.

B Informécia o certifikacii (SAR)

Tento mobilny pristroj vyhovuje smerniciam pre expoziciu radiovymi vinami.

Va$ mobilny pristroj je radiovy vysielac a prijimac. Je skonstruovany tak, aby neprekracoval limity na expoziciu radiovymi vinami,
odporicané medzinarodnymi smernicami. Tieto smernice boli vypracované nezavislou vedeckou organizaciou ICNIRP a zahfiiaju
bezpelnostné rezervy pre zabezpecenie ochrany vietkych osdb nezavisle od veku a zdravotného stavu.

Expozitné smernice pre mobilné pristroje pouZzivaji meraciu jednotku, ktora je znama ako Specificky absorbovany vykon alebo
SAR (Specific Absorption Rate). Limit SAR, stanoveny v smerniciach ICNIRP, je 2,0 wattu na kilogram (W/kg) a je priemernou
hodnotou na 10 gramov tkaniva. Merania SAR sa vykonavaji v Standardnych prevadzkovych polohach a s pristrojom, vysielajicim
na najvyssej certifikovanej vykonovej Grovni vo vsetkych skimanych frekven¢nych pasmach. Skuto¢na hodnota SAR pristroja,
ktory je v prevadzke, moze byt nizsia ako maximalna hodnota, pretoZe pristroj je konstruovany tak, aby pouzival najnizsi vykon,
postalujci pre komunikéciu so sietou. Velkost tohto vykonu ovplyviiuju mnohé faktory, napriklad vzdialenost od zakladiovej
stanice siete. NajvysSia hodnota SAR v zmysle smernic ICNIRP pri pouZivani pristroja pri uchu je 0.29 W/kg.

Pri pouZiti prislusenstva pristroja a doplnkov sa hodnoty SAR mdzu zmenit. Hodnoty SAR sa mdZu odliSovat v zavislosti od
metodiky ich uvadzania a stanovovaniav jednotlivych krajinach a od frekventného pasma siete. DalSie informacie o SAR moZete
najst medzi produktovymi informéaciami na strankach www.nokia.com.
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